<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>– Skivebom i bompengerapport | Norsk elbilforening</title>

    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><!-- Google Tag Manager dataLayer -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WBSCF5N');</script>
<!-- End Google Tag Manager dataLayer -->
<!-- Google Tag Manager dataLayerShared -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayerShared', 'GTM-T6ZFNW');</script>
<!-- End Google Tag Manager dataLayerShared -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:url" content="https://elbil.no/skivebom-i-bompengerapport/">
<meta property="og:title" content="– Skivebom i bompengerapport">
<meta name="robots" content="all">

<meta name="twitter:card" content="summary" />
<meta property="twitter:title" content="– Skivebom i bompengerapport">

    <meta property="og:description" content="Det nye forslaget om at elbiler skal betale fullpris ved bomstasjonene møter motstand: – En oppskrift på økte utslipp.">
    <meta property="twitter:description" content="Det nye forslaget om at elbiler skal betale fullpris ved bomstasjonene møter motstand: – En oppskrift på økte utslipp.">

    <meta property="og:type" content="website">

    <meta property="og:image" content="https://d3n3udvbogpuxv.cloudfront.net/j53gf7uy3z">
    <meta property="twitter:image" content="https://d3n3udvbogpuxv.cloudfront.net/j53gf7uy3z">


		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='idium-font-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%2C300italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='idium-breadcrumbs-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Breadcrumbs/assets/css/breadcrumbs.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.1&#038;ver=202009041145' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/css/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='idium-style-css'  href='/wp-content/themes/flex-child/style.css?ver=202009041145' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='LocalBusiness-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Widgets/assets/css/LocalBusiness.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='idiumFooterFixedDiv-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/css/footerFixedDiv.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='IdiumSocialIcons-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Social/assets/css/social.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack.js?ver=5.5.1' id='autotrack-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack_custom.js?ver=5.5.1' id='autotrack_custom-js'></script>
<script type='text/javascript' id='analytics_custom-js-extra'>
/* <![CDATA[ */
var analyticsData = {"anonymizeIp":null,"uaCode":"","elements":{"account":"UA-38535320-1","siteSpeedSampleRate":100},"enableAutotrack":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/analytics_custom.js?ver=5.5.1' id='analytics_custom-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste >","prev":"< Forrige","image":"Bilde","of":"av","close":"Lukk","noiframes":"Denne funksjonen krever integrerte rammer. Du har enten sl\u00e5tt av iframes, eller s\u00e5 st\u00f8tter ikke din nettleser dem.","loadingAnimation":"https:\/\/elbil.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='/wp-includes/js/shortcode.min.js?ver=5.5.1' id='shortcode-js'></script>
<script type='text/javascript' src='/wp-admin/js/media-upload.min.js?ver=5.5.1' id='media-upload-js'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.5.1' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.5.1' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.5.1' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.5.1' id='buy_sell_ads_pro_owl_carousel_js_script-js'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.5.1' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvdmhvc3RzL2VsYmlsLm5vL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.10.0.130' id='samLayout-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.cookie.js?ver=5.5.1' id='cookie-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/galleria/galleria-1.4.2.min.js?ver=5.5.1' id='galleria-js'></script>
<script type='text/javascript' id='master-js-extra'>
/* <![CDATA[ */
var elbil = {"assets_url":"https:\/\/elbil.no\/wp-content\/themes\/flex-child\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/main-init.js?ver=5.5.1' id='master-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.disqusloader.js?ver=5.5.1' id='disqusloader-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/jquery.magnific-popup.min.js?ver=5.5.1' id='magnific-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/magnific-bind.js?ver=5.5.1' id='magnific-bind-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/a11y-toggle.js?ver=5.5.1' id='a11y-toggle-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/sticky-compact.js?ver=5.5.1' id='sticky-compact-js'></script>
<script type='text/javascript' id='_ID_PostOption_ChangeLinkTarget-js-extra'>
/* <![CDATA[ */
var changeLinkTargetVars = {"queryArgName":"newWindow","targetName":"_blank"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/PostOptions/assets/js/change-link-target.js?ver=5.5.1' id='_ID_PostOption_ChangeLinkTarget-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/26496" /><link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fskivebom-i-bompengerapport%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fskivebom-i-bompengerapport%2F&#038;format=xml" />
	<link rel="canonical" href="/skivebom-i-bompengerapport/">
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=382353,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
    <link rel="alternate" type="application/rss+xml"
          title="Norsk elbilforening Feed"
          href="https://elbil.no/feed/">
</head>
<body class="post-template-default single single-post postid-26496 single-format-standard support-menu-set selected-header--standard singular-skivebom-i-bompengerapport idium-with-sidebar">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSCF5N" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6ZFNW" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<nav class="mobile-navigation" role="navigation" id="nav-mobile" aria-hidden="true">
    
<ul role="menubar" class="main-menu-nav">
    <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/" tabindex="-1" 
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/" tabindex="-1" 
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/" tabindex="-1" 
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/" tabindex="-1" 
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/" tabindex="-1" 
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/" tabindex="-1" 
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/" tabindex="-1" 
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/" tabindex="-1" 
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/" tabindex="-1" 
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/" tabindex="-1" 
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/" tabindex="-1" 
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/" tabindex="-1" 
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/" tabindex="-1" 
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/" tabindex="-1" 
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/" tabindex="-1" 
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/" tabindex="-1" 
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/" tabindex="-1" 
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/" tabindex="-1" 
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/" tabindex="-1" 
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/" tabindex="-1" 
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/" tabindex="-1" 
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/" tabindex="-1" 
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/" tabindex="-1" 
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/" tabindex="-1" 
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/" tabindex="-1" 
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="/medlemsfordeler/#lading" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning" tabindex="-1" 
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans" tabindex="-1" 
       title="Forsikring">
        Forsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#fornybarenergi" tabindex="-1" 
       title="Fornybar energi">
        Fornybar energi            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie" tabindex="-1" 
       title="Bilpleie og produkter">
        Bilpleie og produkter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp" tabindex="-1" 
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise" tabindex="-1" 
       title="Reise">
        Reise            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/" tabindex="-1" 
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" tabindex="-1" 
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/" tabindex="-1" 
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/" tabindex="-1" 
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/" tabindex="-1" 
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/" tabindex="-1" 
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/" tabindex="-1" 
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/" tabindex="-1" 
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/" tabindex="-1" 
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/" tabindex="-1" 
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/" tabindex="-1" 
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/" tabindex="-1" 
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/" tabindex="-1" 
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>
</ul>

<ul role="menubar" class="main-menu-nav">
    <li role="menuitem">
    <a href="https://elbil.no/medlemsservice/" tabindex="-1" 
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/" tabindex="-1" 
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/" tabindex="-1" 
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
</ul>
</nav>

<div id="wrapper" class="main-wrapper">
    <nav class="accessibility-top clearfix">
    <ul class="clearfix">

            <li>
            <a href="#middle" class="main_content">
                Hopp til hovedinnhold            </a>
        </li>
            <li>
            <a href="#menu" class="main_navigation">
                Hopp til hovedmeny            </a>
        </li>
    
    </ul>
</nav>
<header id="header" class="header header--standard">
    <div class="header__support">
        <div class="o-wrapper">
            <nav role="navigation" class="header__social-menu hide-below-large">
    <ul role="menubar" class="o-menu">
        <li role="menuitem">
    <a href="https://elbil.no/medlemsservice/"
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/"
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/"
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
    </ul>
</nav>        </div>
    </div>
    <div class="header__main">
        <div class="o-wrapper">
            <div class="row">
                <div class="header__logo">
                        <h1 class="logo-image-wrapper">
        <a class="logo-image" title="Norsk elbilforening" href="https://elbil.no/">
            <img alt="Norsk elbilforening" id="idium-logo" class="idium-site-logo screen-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-black="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-light="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png"><img alt="Norsk elbilforening" class="idium-site-logo print-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png">        </a>
    </h1>
                </div>
                <nav id="nav" class="header__main-nav">
                        <ul role="menubar" class="o-menu">
        <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/"
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/"
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/"
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/"
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/"
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/"
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/"
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/"
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/"
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/"
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/"
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/"
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/"
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/"
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/"
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/"
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/"
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/"
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/"
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="/medlemsfordeler/#lading"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning"
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans"
       title="Forsikring">
        Forsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#fornybarenergi"
       title="Fornybar energi">
        Fornybar energi            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie"
       title="Bilpleie og produkter">
        Bilpleie og produkter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp"
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise"
       title="Reise">
        Reise            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/"
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/"
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/"
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/"
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/"
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/"
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/"
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/"
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/"
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/"
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/"
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>

        <li class="search-toggle-container">
            <button class="search-toggle js-search-toggle" aria-label="Søk" data-a11y-toggle="search-popup">
                <i class="fa fa-search"></i>
            </button>
        </li>

        <li class="hide-large">
            <button class="search-toggle" aria-label="Mobilmeny" data-a11y-toggle="nav-mobile">
                <span class="menu-hamburger">
                  <span class="bar1"></span>
                  <span class="bar2"></span>
                  <span class="bar3"></span>
                </span>
            </button>
        </li>
    </ul>
    
                </nav>
            </div>
        </div>
    </div>
    <div class="o-wrapper">
    <div id="search-popup" class="search-dropdown initialy-hidden" aria-hidden="true">
        <form method="get" class="search-form" action="https://elbil.no/">
    <input type="text" name="s" class="search-form__input" title="Søk"
           value=""
           placeholder="Søk">
    <button tabindex="-1" type="submit" class="search-form__submit fa fa-search">Søk</button>
</form>
    </div>
</div>
    </header>

<div id="middle" class="middle">
            <section class="page-header">
    <div class="o-wrapper">
        <nav class="breadcrumbs">
    <span>﻿Du er her:</span>
    <ul>
        <li>
            <a href="https://elbil.no" title="Forside">
    
    Forside
            </a>
    </li><li class="active-crumb">
    
    – Skivebom i bompengerapport
    </li>    </ul>
</nav>    </div>
</section>
    
            <div class="o-wrapper middle-content">
        <div class="row">
    

<main role="main" class="content " id="content" >
    
    <article  class="single-article post-26496 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

        <figure class="single-article__image"><img src="https://d3n3udvbogpuxv.cloudfront.net/j53gf7uy3z" class="attachment-single wp-post-image imageshop-attachment" alt="– Skivebom i bompengerapport" title="– Skivebom i bompengerapport" /></figure>
        <h1 class="title under-image" title="– Skivebom i bompengerapport">
            – Skivebom i bompengerapport        </h1>

        <div class="metadata">
    <span class="title">Skrevet av:</span> <a href="https://elbil.no/author/martin/" title="Innlegg av Martin Thronsen" rel="author">Martin Thronsen</a>     Publisert:<time class="date" datetime="2020-09-15" itemprop="datePublished">15. september 2020</time>    Oppdatert:<time class="date" datetime="2020-09-16" itemprop="dateModified">16. september 2020</time>    <span class="category">
    Kategori:    <a href="https://elbil.no/kategori/nyheter/" title="Se alle artikler i Nyheter">Nyheter</a></span>
</div>		
				
        <div class="intro"><p>Det nye forslaget om at elbiler skal betale fullpris ved bomstasjonene møter motstand: – En oppskrift på økte utslipp.</p></div>
        <p>Mandag denne uken ble det kjent at et regjeringsoppnevnt utvalg <a href="https://www.regjeringen.no/no/aktuelt/ekspertutvalg-anbefaler-a-utrede-veiprising-samt-a-avvikle-elbilfordeler-i-bomringene-uten-endringer-vil-framtidens-bompengeinntekter-falle-betydelig/id2741332/">foreslår å fjerne elbilfordelene i landets bomringer</a>. Slik det er i dag, kjører elbiler fortsatt gratis i enkelte bomstasjoner i Norge, men hovedregelen er at elbiler skal betale maksimalt 50 prosent av normal takst.</p>
<p>Forslagene utvalget har kommet frem til i <a href="https://www.regjeringen.no/contentassets/cbeb78d09109475aba2bfa9df488971a/1409_utvalgsrapport-framtidige-inntekter-i-bomringene.pdf">rapporten (PDF)</a> de mandag overleverte til samferdselsminister Knut Arild Hareide – der altså ett av dem er å anbefale å skrote elbilrabatten i bomringen fullstendig – skal nå ut på høring.</p>
<p><strong>Men allerede har både miljøbevegelse, enkelte politikere og Norsk elbilforening <a href="https://www.nrk.no/norge/utvalg-vil-fjerne-elbil-rabatten-i-bomringen.-1.15160349">tatt kraftig til motmæle</a>.</strong></p>
<h2>Fortsatt 90 prosent fossilbiler</h2>
<p>Unni Berge, kommunikasjonsleder i Elbilforeningen, mener det er hårreisende at det regjeringsoppnevnte bompengeutvalget foreslår at det ikke lenger skal lønne seg å kjøre utslippsfritt i landets bomringer:</p>
<p><strong>– Vi kan ikke avvikle god klima- og miljøpolitikk fordi den virker. Elbilpolitikken må forsterkes i årene som kommer, ikke svekkes, så dette forslaget er kort sagt en skivebom, begynner Berge.</strong></p>
<p>– Norge har i dag 10 prosent elbiler og 90 prosent forurensende biler på veiene. Det er ikke et problem at for mange velger elbil, det må langt flere gjøre. Og da må det være de forurensende bilene som skal betale mest, fortsetter Elbilforeningens kommunikasjonsleder.</p>
<p><strong>Bakteppet for utvalgets anbefaling er beregninger om at bompengeinntektene kan bli redusert med 23 prosent frem mot 2030 som følge av den økende elbilandelen i Norge.</strong></p>
<p>Berge mener imidlertid at dagens regel om maks 50 prosent betaling for elbil i bomring er effektiv og fører til at folk velger elbil, og at inntektstapet fra bomstasjonene kan motvirkes på en smartere måte.</p>
<p>– Det er bensin- og dieselbilene som ikke er bærekraftige. Med 50-prosentregelen som Stortinget har vedtatt, kan vi holde bominntektene konstante ved å øke<em> både</em> elbil- og bensintakstene. Denne rapporten er derimot en oppskrift på økte utslipp, og på flere diesel- og bensinbiler i byene, fastslår Berge, som dessuten påpeker at finansiering av viktige samferdselsformål, som kollektivtrafikk, også kan sikres gjennom direkte bevilgninger over statsbudsjettet, og ikke nødvendigvis må knyttes opp mot bompengemidler.</p>
<h2>Bomrabatt på topp 3-liste for elbilkjøpere</h2>
<p>En viktig årsak til at Norsk elbilforening er bekymret for å likestille elbiler med fossilbiler i norske bomstasjoner allerede nå, er hva norske elbilister selv svarer i spørreundersøkelsen &laquo;Elbilisten 2020&raquo;:</p>
<p><strong>– Undersøkelsen viser at rabatt i bomringen er en av de tre viktigste grunnene til at folk velger elbil. Bare momsfritaket og fritak for engangsavgift er viktigere, forteller Berge.</strong></p>
<p>Hvor viktig bompengerabatt har vært for å sikre overgang til elbil vises tydelig i statistikken: De ti kommunene med høyest elbilandel i Norge er alle kommuner som har bomstasjoner med miljørabatt i umiddelbar nærhet.</p>
<p>– Det er derfor åpenbart en dårlig idé å avvikle et av de beste virkemidlene vi har for å få folk til å velge elbil når de bytter bil. Poenget med miljørabatten er å få folk til å velge elbil, og det har vært en suksess så langt, fastslår Unni Berge.</p>
<h2>Mener rapporten ignorerer klimamål</h2>
<p>Samtidig minner Berge igjen om at den totale elbilandelen blant personbiler i Norge fortsatt bare er på ti prosent, og at vi har et godt stykke igjen for å nå Stortingets vedtatte utslippsmål.</p>
<p><strong>– For å nå disse målene, må elbil må bli for alle, og det må skje raskt. Da blir det meningsløst å komme med forslag til et bedre bomsystem helt uten å ta hensyn til målene om å kutte klimagassutslipp og lokal forurensing.</strong></p>
<p><em>– Men i rapporten skriver utvalget at bompenger ikke kan løse både mål om lave utslipp og mål om mindre trafikk. Har de ikke et poeng?</em></p>
<p>– Vi mener dette er feil. Miljødifferensierte bompengesatser gir både mindre trafikk og mindre utslipp. Regelen om at elbiler skal betale maksimalt femti prosent av forurensede biler må bestå for å unngå tilbakeslag i elbilsalget. Redusert trafikk kan oppnås ved å øke takstene for både elbil og biler med utslipp, slik Oslo har gjort både med parkering og bom.</p>
<p><em>– Hva med elvarebiler, som i dag har fullt fritak i bomstasjonene, bør de fortsatt slippe unna?</em></p>
<p>– Vi mener det. Stortinget har vedtatt at også alle nye lette varebiler er nullutslippskjøretøy i 2025. I dag er vi slett ikke der, og vi rekker ikke dette målet dersom man øker bomavgifter for elvarebiler. Salget av elektriske varebiler ligger langt bak personbilsalget med en salgssandel per i dag på bare sju prosent. Vi mener derfor at bompengefritaket for elvarebiler må forlenges til de utgjør minst 25 prosent av bompasseringene lokalt.</p>
<p><em>– Så for å konkludere: Hva er Elbilforeningens råd til regjeringen og samferdselsministeren?</em></p>
<p>– Legg denne rapporten i skrivebordsskuffen, der den hører hjemme. Utvalget sier selv at elbilandelen i bomringene vil gå ned om man nå innfører full takst for elbiler – altså vil dette virke direkte mot målet et samlet Storting har satt om at vi skal redusere utslippene våre, og om at nybilsalget om bare fire år kun skal bestå av nullutslippsbiler.</p>
		
        
        
    </article>

    
        <div id="disqus_thread"></div>
    <script>

    var options =
    {
      scriptUrl: '//elbil.disqus.com/embed.js',
      disqusConfig: function()
      {
        this.page.url = "https://elbil.no/skivebom-i-bompengerapport/";
        this.page.identifier = "26496";
      }
    };
    jQuery.disqusLoader( '#disqus_thread', options );

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    </main>


    
<aside id="sidebar" class="sidebar" role="complementary">
    
        
        
		<section class="widget right-sidebar-widget recent-posts-2 widget_recent_entries">
		<h1 class="widget-title">Siste innlegg</h1>
		<ul>
											<li>
					<a href="/ute-og-kruser/">Ute og Kruser</a>
									</li>
											<li>
					<a href="/skivebom-i-bompengerapport/" aria-current="page">– Skivebom i bompengerapport</a>
									</li>
											<li>
					<a href="/et-elektrisk-skoleeksempel-i-oslo/">Et elektrisk skoleeksempel i Oslo</a>
									</li>
											<li>
					<a href="/test-av-volkswagen-e-up-forste-testbil-under-kilowattimen/">Test av Volkswagen e-up: Første testbil under kilowattimen</a>
									</li>
											<li>
					<a href="/hvorfor-er-det-viktig-at-elbilforeningen-gir-innspill-til-norsk-transportplan/">Hvorfor er det viktig at Elbilforeningen gir innspill til Nasjonal Transportplan?</a>
									</li>
					</ul>

		</section><section class="widget right-sidebar-widget advanced-iframe-widget-2 advanced_iframe_widget">			<div class="textwidget"></div>
		</section><section class="widget right-sidebar-widget text-5 widget_text">			<div class="textwidget"></div>
		</section>
        
               
</aside>

        </div>
    </div>
</div>

<div class="custom-sections-pages">
    </div>

<footer id="footer" class="footer">
    <div class="o-wrapper">
        <div class="footer-widgets">
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-3 widget_text"><h1 class="widget-title">Norsk elbilforening</h1>			<div class="textwidget"><p>Møllergata 16<br />
0179 Oslo<br />
Telefon 907 04 545<br />
E-post: medlem@elbil.no</p>
<p>Org.nr.: 982 352 428</p>
<p><strong><a href="https://elbil.no/kontakt-oss/">Fakturaadresser</a></strong></p>
</div>
		</section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget nav_menu-2 widget_nav_menu"><h1 class="widget-title">Sosiale medier</h1><div class="menu-sosiale-medier-container"><ul id="menu-sosiale-medier" class="menu"><li id="menu-item-13393" class="idium-social-align-center menu-item-13393"><a title="Facebook" href="https://nb-no.facebook.com/Elbilforeningen/"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-facebook-f fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Facebook</i></a></li>
<li id="menu-item-13394" class="idium-social-align-center menu-item-13394"><a title="Twitter" href="https://twitter.com/elbilforeningen"><span class='fa-twitter menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Twitter</i></a></li>
<li id="menu-item-13395" class="idium-social-align-center menu-item-13395"><a title="Instagram" href="https://www.instagram.com/elbilforeningen/"><span class='fa-instagram menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Instagram</i></a></li>
<li id="menu-item-13396" class="idium-social-align-center menu-item-13396"><a title="LinkedIn" href="https://www.linkedin.com/company/norsk-elbilforening/?originalSubdomain=no"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-linkedin-in fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>LinkedIn</i></a></li>
</ul></div></section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-4 widget_text"><h1 class="widget-title">Snarveier</h1>			<div class="textwidget"><p><a href="/medlemsservice/">Medlemsservice</a><br />
<a href="https://elbil.no/denne-siden-er-under-arbeid/">Min side</a><a href="/min-side/"><br />
</a><a href="https://elbil.no/medlemskap/">Bli medlem<br />
</a><a href="https://elbil.mysoft.no/Account/Login.aspx">Nytt passord</a><br />
<a href="/medlemsfordeler/ladebrikke/">Ladebrikke</a><br />
<a href="/english/">English</a><br />
<a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/">Personvernerklæring</a></p>
</div>
		</section>            </div>
        </div>
    </div>
    <div id="copyright" class="footer__copyright">
        <div class="o-wrapper">
            <a href="https://www.idium.no/tjenester/wordpress/" class="footer__copyright__link" title="Idium WordPress" target="_blank">
                <span>idium</span>WordPress
            </a>
        </div>
    </div>
</footer>

        <div class="newsletter-popup close">
	<a href="#" class="fa fa-times close"></a>
	<div class="form-container">
		<div data-form-block-id="c2df8b6d-3ade-ea11-a813-000d3ada460a"></div> <script src="https://mktdplp102cdn.azureedge.net/public/latest/js/form-loader.js?v=1.64.1061.0"></script> <div id="d04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo"></div><script language="javascript" type="text/javascript">(function (id, f, t, ws, ms_tr_il_08, ms_tr_il_w_01) { var tr = function (cb) { var count = 0; var callback = function () { if (count == 0) { count++; if (w) { w.w(id, t, cb); } } }; var ts = document.createElement('script'); ts.src = ws; ts.type = 'text/javascript'; ts.onload = callback; ts.onreadystatechange = function () { if (this.readyState == 'complete' || this.readyState == 'loaded') { callback(); } }; var head = document.getElementsByTagName('head')[0]; head.appendChild(ts); }; if (typeof ms_tr_il_08 === 'function') { if (ms_tr_il_w_01 === null) { tr(function() { ms_tr_il_08(id, f, t); }); } else { ms_tr_il_w_01.w(id, t, function(websiteVisitedParams) { ms_tr_il_08(id, f, t, websiteVisitedParams); }, null); } } else { tr(); }})('04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/f', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t/w', typeof ms_tr_il_08 === "undefined" ? null : ms_tr_il_08, typeof ms_tr_il_w_01 === "undefined" ? null : ms_tr_il_w_01);</script>
	</div>
</div>

<div id="idium-cookies-notification-bar">
    <p>
        Din personlige integritet er viktig for oss. Vi bruker hovedsakelig cookies for statistikk og for å forbedre brukeropplevelsen.
        <a href="javascript:void(0)" id="idium-cookies-notification-hide" class="cookie-button">
            Jeg aksepterer        </a>

        <a class="idium-cookies-link" id="idium-cookies-notification-show" href="javascript:void(0)">
            Mer informasjon        </a>
    </p>
</div>

<div id="idium-cookies-notification-modal" style="display:none">
        <p>
            Denne erklæringen gjelder for Norsk elbilforening med tilhørende nettsider.        </p>
        <h3>
            Hva er informasjonskapsler (“cookies”) og lokal lagring av data?        </h3>
        <p>
            Når du besøker nettsidene våre lagres det ulike typer data lokalt på din enhet via nettleseren din. Dataene kan for eksempel inneholde brukerinnstillinger, informasjon om hvordan du har surfet på våre nettsider, hvilken nettleser du bruker, hvilke annonser du har blitt vist. Slike “lokalt lagrede data” kan brukes til å tilpasse innhold og funksjoner på tjenestene til deg, og dermed bidra til å gjøre ditt besøk bedre tilrettelagt og mer meningsfullt for deg. Informasjonskapsler inneholder ikke direkte identifiserbare data om deg (slik som navn, adresse, telefonnummer og liknende), men informasjon om nettleseren din og aktivitet som har funnet sted gjennom denne.        </p>
        <h3>
            Hva bruker vi informasjonskapsler og lokalt lagret data til?        </h3>
        <p>
            Vi bruker lokal lagring av data for å:        </p>
        <ul>
            <li>
                Levere og tilpasse tjenestene våre til enheten og nettleseren du bruker            </li>
            <li>
                Gi deg relevant og tilpasset innhold            </li>
            <li>
                Måle og analysere trafikken på nettsidene            </li>
        </ul>
        <p>For mer informasjon om vår personvernspolicy, se  <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" target="_blank">Personvern</a>.</p>        <p>
            Både Norsk elbilforening og våre underleverandører (for eksempel Idium AS som leverandører av denne nettsiden) lagrer data lokalt på din enhet. Eventuelle underleverandører er da underlagt databehandleravtaler og får ikke bruke dataene til annet enn å levere tjenesten vi har bestilt av dem. For mer info om hvordan Idium AS sine tjenester behandler persondata se <a href="https://www.idium.no/vare-tjenesters-personvern/" target="_blank">her</a>.        </p>
</div>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script async type='text/javascript' src='/wp-content/themes/flex-child/assets/js/infogram.js?ver=1.0.0' id='loadInfogram-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/WPBootstrap/assets/js/jquery.cookie.js?ver=5.5.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Accessibility/assets/js/accessibility.js?ver=5.5.1' id='idium_accessibility-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/navigation.js?ver=1.0' id='idium-dropdowns-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/plugins.js?ver=1.0' id='plugins-hash-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/home-sections.js?ver=1.0' id='home-sections-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/youtube-section.js?ver=1.0' id='youtube-section-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='idiumFooterFixedDiv-js-extra'>
/* <![CDATA[ */
var idiumFooterFixedDiv = {"cookieName":"idium_cookies_notification"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerFixedDiv.js?ver=5.5.1' id='idiumFooterFixedDiv-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='idiumFooterLinkPopup-js-extra'>
/* <![CDATA[ */
var idiumFooterLinkPopup = {"closeText":"Lukk","modalTitle":"Personvern og cookies","modalWidth":"70%"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerLinkPopup.js?ver=5.5.1' id='idiumFooterLinkPopup-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
        </div>
    </body>
</html>
