<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet | Norsk elbilforening</title>

    <meta name='robots' content='max-image-preview:large' />
<!-- Google Tag Manager dataLayer -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WBSCF5N');</script>
<!-- End Google Tag Manager dataLayer -->
<!-- Google Tag Manager dataLayerShared -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayerShared', 'GTM-T6ZFNW');</script>
<!-- End Google Tag Manager dataLayerShared -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:url" content="https://elbil.no/hadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet/">
<meta property="og:title" content="Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet">
<meta name="robots" content="all">

<meta name="twitter:card" content="summary" />
<meta property="twitter:title" content="Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet">

    <meta property="og:description" content="Et 30-talls beboere fortviler etter at styret i sameiet deres nekter dem å sette opp lading – på tvers av regelverket.">
    <meta property="twitter:description" content="Et 30-talls beboere fortviler etter at styret i sameiet deres nekter dem å sette opp lading – på tvers av regelverket.">

    <meta property="og:type" content="website">

    <meta property="og:image" content="https://d3n3udvbogpuxv.cloudfront.net/fvgc8auma2">
    <meta property="twitter:image" content="https://d3n3udvbogpuxv.cloudfront.net/fvgc8auma2">


    <meta name="keywords" content="lading, borettslag, sameie, laderett, laderetten, ladeboks, hjemmelader, styre">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='idium-font-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%2C300italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='idium-breadcrumbs-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Breadcrumbs/assets/css/breadcrumbs.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/css/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='idium-style-css'  href='/wp-content/themes/flex-child/style.css?ver=202103221135' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='LocalBusiness-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Widgets/assets/css/LocalBusiness.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='idiumFooterFixedDiv-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/css/footerFixedDiv.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='IdiumSocialIcons-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Social/assets/css/social.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack.js?ver=5.7.1' id='autotrack-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack_custom.js?ver=5.7.1' id='autotrack_custom-js'></script>
<script type='text/javascript' id='analytics_custom-js-extra'>
/* <![CDATA[ */
var analyticsData = {"anonymizeIp":null,"uaCode":"","elements":{"account":"UA-38535320-1","siteSpeedSampleRate":100},"enableAutotrack":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/analytics_custom.js?ver=5.7.1' id='analytics_custom-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvdmhvc3RzL2VsYmlsLm5vL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.10.0.130' id='samLayout-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.cookie.js?ver=5.7.1' id='cookie-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/galleria/galleria.min.js?ver=5.7.1' id='galleria-js'></script>
<script type='text/javascript' id='master-js-extra'>
/* <![CDATA[ */
var elbil = {"assets_url":"https:\/\/elbil.no\/wp-content\/themes\/flex-child\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/main-init.js?ver=5.7.1' id='master-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.disqusloader.js?ver=5.7.1' id='disqusloader-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/jquery.magnific-popup.min.js?ver=5.7.1' id='magnific-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/magnific-bind.js?ver=5.7.1' id='magnific-bind-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/a11y-toggle.js?ver=5.7.1' id='a11y-toggle-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/sticky-compact.js?ver=5.7.1' id='sticky-compact-js'></script>
<script type='text/javascript' id='_ID_PostOption_ChangeLinkTarget-js-extra'>
/* <![CDATA[ */
var changeLinkTargetVars = {"queryArgName":"newWindow","targetName":"_blank"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/PostOptions/assets/js/change-link-target.js?ver=5.7.1' id='_ID_PostOption_ChangeLinkTarget-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/33083" /><link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fhadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fhadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet%2F&#038;format=xml" />
	<link rel="canonical" href="/hadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet/">
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=382353,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
    <link rel="alternate" type="application/rss+xml"
          title="Norsk elbilforening Feed"
          href="https://elbil.no/feed/">
</head>
<body class="post-template-default single single-post postid-33083 single-format-standard support-menu-set selected-header--standard singular-hadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet idium-with-sidebar">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSCF5N" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6ZFNW" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<nav class="mobile-navigation" role="navigation" id="nav-mobile" aria-hidden="true">
    
<ul role="menubar" class="main-menu-nav">
    <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/" tabindex="-1" 
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/" tabindex="-1" 
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/" tabindex="-1" 
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/" tabindex="-1" 
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/" tabindex="-1" 
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/" tabindex="-1" 
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/" tabindex="-1" 
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/" tabindex="-1" 
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/" tabindex="-1" 
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/" tabindex="-1" 
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/" tabindex="-1" 
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/" tabindex="-1" 
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/" tabindex="-1" 
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/" tabindex="-1" 
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/" tabindex="-1" 
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/" tabindex="-1" 
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/" tabindex="-1" 
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/" tabindex="-1" 
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/" tabindex="-1" 
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/" tabindex="-1" 
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/" tabindex="-1" 
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/" tabindex="-1" 
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/" tabindex="-1" 
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/" tabindex="-1" 
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/" tabindex="-1" 
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/" tabindex="-1" 
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter" tabindex="-1" 
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp" tabindex="-1" 
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans" tabindex="-1" 
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller" tabindex="-1" 
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning" tabindex="-1" 
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise" tabindex="-1" 
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie" tabindex="-1" 
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/" tabindex="-1" 
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" tabindex="-1" 
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/" tabindex="-1" 
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/" tabindex="-1" 
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/" tabindex="-1" 
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/" tabindex="-1" 
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/" tabindex="-1" 
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/" tabindex="-1" 
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/" tabindex="-1" 
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/" tabindex="-1" 
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/" tabindex="-1" 
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/" tabindex="-1" 
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/" tabindex="-1" 
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>
</ul>

<ul role="menubar" class="main-menu-nav">
    <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/" tabindex="-1" 
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/" tabindex="-1" 
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/" tabindex="-1" 
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/" tabindex="-1" 
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
</ul>
</nav>

<div id="wrapper" class="main-wrapper">
    <nav class="accessibility-top clearfix">
    <ul class="clearfix">

            <li>
            <a href="#middle" class="main_content">
                Hopp til hovedinnhold            </a>
        </li>
            <li>
            <a href="#menu" class="main_navigation">
                Hopp til hovedmeny            </a>
        </li>
    
    </ul>
</nav>
<header id="header" class="header header--standard">
    <div class="header__support">
        <div class="o-wrapper">
            <nav role="navigation" class="header__social-menu hide-below-large">
    <ul role="menubar" class="o-menu">
        <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/"
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/"
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/"
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/"
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
    </ul>
</nav>        </div>
    </div>
    <div class="header__main">
        <div class="o-wrapper">
            <div class="row">
                <div class="header__logo">
                        <h1 class="logo-image-wrapper">
        <a class="logo-image" title="Norsk elbilforening" href="https://elbil.no/">
            <img alt="Norsk elbilforening" id="idium-logo" class="idium-site-logo screen-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-black="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-light="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png"><img alt="Norsk elbilforening" class="idium-site-logo print-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png">        </a>
    </h1>
                </div>
                <nav id="nav" class="header__main-nav">
                        <ul role="menubar" class="o-menu">
        <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/"
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/"
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/"
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/"
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/"
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/"
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/"
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/"
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/"
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/"
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/"
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/"
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/"
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/"
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/"
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/"
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/"
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/"
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/"
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/"
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter"
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp"
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans"
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller"
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning"
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise"
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie"
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/"
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/"
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/"
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/"
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/"
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/"
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/"
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/"
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/"
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/"
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/"
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>

        <li class="search-toggle-container">
            <button class="search-toggle js-search-toggle" aria-label="Søk" data-a11y-toggle="search-popup">
                <i class="fa fa-search"></i>
            </button>
        </li>

        <li class="hide-large">
            <button class="search-toggle" aria-label="Mobilmeny" data-a11y-toggle="nav-mobile">
                <span class="menu-hamburger">
                  <span class="bar1"></span>
                  <span class="bar2"></span>
                  <span class="bar3"></span>
                </span>
            </button>
        </li>
    </ul>
    
                </nav>
            </div>
        </div>
    </div>
    <div class="o-wrapper">
    <div id="search-popup" class="search-dropdown initialy-hidden" aria-hidden="true">
        <form method="get" class="search-form" action="https://elbil.no/">
    <input type="text" name="s" class="search-form__input" title="Søk"
           value=""
           placeholder="Søk">
    <button tabindex="-1" type="submit" class="search-form__submit fa fa-search">Søk</button>
</form>
    </div>
</div>
    </header>

<div id="middle" class="middle">
            <section class="page-header">
    <div class="o-wrapper">
        <nav class="breadcrumbs">
    <span>﻿Du er her:</span>
    <ul>
        <li>
            <a href="https://elbil.no" title="Forside">
    
    Forside
            </a>
    </li><li class="active-crumb">
    
    Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet
    </li>    </ul>
</nav>    </div>
</section>
    
            <div class="o-wrapper middle-content">
        <div class="row">
    

<main role="main" class="content " id="content" >
    
    <article  class="single-article post-33083 post type-post status-publish format-standard has-post-thumbnail hentry category-lading category-nyheter">

        <figure class="single-article__image"><figure class="thumbnail alignnone"><img src="https://d3n3udvbogpuxv.cloudfront.net/fvgc8auma2" class="attachment-single wp-post-image imageshop-attachment" alt="Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet" title="Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet" /><figcaption class="caption wp-caption-text">BLE UFRIVILLIG FOSSILBILIST: Christina Aarbakke og mannen hennes var fornøyde elbilister, men så ingen annen utvei enn å bytte den i en bensinbil da de ikke fikk tilgang til lading i sameiet de bor i.</figcaption></figure></figure>
        <h1 class="title under-image" title="Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet">
            Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet        </h1>

        <div class="metadata">
    <span class="title">Skrevet av:</span> <a href="https://elbil.no/author/martin/" title="Innlegg av Martin Thronsen" rel="author">Martin Thronsen</a>     Publisert:<time class="date" datetime="2021-05-11" itemprop="datePublished">11. mai 2021</time>        <span class="category">
    Kategori:    <a href="https://elbil.no/kategori/nyheter/lading/" title="Se alle artikler i Lading">Lading</a>, <a href="https://elbil.no/kategori/nyheter/" title="Se alle artikler i Nyheter">Nyheter</a></span>
</div>		
				
        <div class="intro"><p>Et 30-talls beboere fortviler etter at styret i sameiet deres nekter dem å sette opp lading – på tvers av regelverket.</p></div>
        <p>I fjor høst ble det vedtatt en lovendring i Norge: <a href="https://elbil.no/slik-fungerer-den-nye-laderetten-i-borettslagslag-og-sameier/">Beboere i borettslag og sameier fikk laderett gjennom borettslagsloven og eierseksjonsloven. </a></p>
<p>I lovverket står det: <em>«En seksjonseier som disponerer egen parkeringsplass på eierseksjonssameiets eiendom, har med styrets samtykke rett til å sette opp ladepunkt for elbil og ladbar hybridbil i tilknytning til parkeringsplassen. Samtykke kan bare nektes om det foreligger saklig grunn til det.»</em></p>
<p><strong>Likevel blir fremdeles mange beboere i sameier og borettslag nektet å sette opp ladeplasser, med ulike begrunnelser. Det springende punktet i loven er hva som kan regnes som «saklig grunn».</strong></p>
<h2>Måtte selge elbilen</h2>
<p>I sameiet Tiedemannsfabrikken 2 på Ensjø i Oslo har et 30-talls beboere i sameiet blitt nektet å sette opp lading til elbilene sine i sameiets garasjeanlegg. En av dem er Christina Aarbakke.</p>
<p><img class="alignright" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/7y7q33xsbl" width="400" border="0" /></p>
<p>– Vi kjøpte helt ny e-Golf for to år siden, og flyttet inn her like etter. Da hadde vi vært på befaring i garasjeanlegget og ble forespeilet at det ikke skulle være noen problemer med å installere lader på parkeringsplassen vår her, sier Aarbakke når vi møter henne i garasjeanlegget i sameiet hun bor i.</p>
<p><strong>Men fullt så greit skulle det ikke gå, for å si det forsiktig.</strong></p>
<p>– Så sendte vi en mail til styret om at vi ville sette opp lader og at vi tok kostnaden med dette. Men da fikk vi svar om at det ikke kunne installeres flere ladere i garasjen med bakgrunn i at det bare kunne settes opp elbilladere i nærheten av utgangen av garasjen. Begrunnelsen var brannfare ved elbillading og at plasseringen ville lette tilgangen til brannvesenet. Men alle plassene ved utgangen som hadde ladere, var for lengst opptatt, sier Aarbakke.</p>
<p>Aarbakke og mannen hennes syntes det hørtes merkelig ut at en helt ny elbil skulle utgjøre en større brannfare enn for eksempel en gammel bensinbil, og sendte dokumentasjon fra Direktoratet for samfunnssikkerhet og beredskap (DSB) om at forsvarlig oppsatt elbillading utgjør minimal brannfare – uten at det førte noen vei.</p>
<p><strong>– Vi hadde ikke drømt om at det skulle bli problemer av dette, men til slutt var vi i en desperat situasjon der vi ikke fikk hverdagen til å gå opp, det er minimalt med offentlig lading i nabolaget vårt og det ble et mareritt alt sammen. Så vi solgte elbilen vår på dagen, tok innbytte i bensinbilen bak oss og tapte selvfølgelig masse penger. Det er trist, for vi skulle aller helst hatt elbil fortsatt.</strong></p>
<p>Christina Aarbakke og mannen var blant de første i sameiet som ble nektet lading i garasjeanlegget der rundt en tredel av plassene har lading.</p>
<p>– Siden har vi blitt mange flere som har søkt. Nå er vi blitt omtrent 30 beboere som nektes lading på plassene våre.</p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/cucaef5ecm" alt="" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">FORTVILET: Amin Ben Karroum, Christina Aarbakke og Ali Khan er tre av et tredvetalls sameiebeboere som nektes tilgang til lading i garasjeanlegget på Ensjø i Oslo.</figcaption>
</figure>
<h2>Gamle vurderinger</h2>
<p>En annen av beboerne i sameiet som sliter med det samme, er Ali Khan. Som medlem av Elbilforeningen tok han kontakt og presenterte saken, siden han mener begrunnelsen fra styret ikke kan regnes som saklig, og dermed er både lovstridig og i utakt med hva Direktoratet for samfunnssikkerhet og beredskap skriver i sin veileder.</p>
<p><a href="https://elbil.no/ny-rapport-ikke-okt-brannrisiko-i-parkeringshus-ved-elbillading/">DSB har flere ganger har slått fast at det ikke er økt brannrisiko i parkeringshus ved elbillading</a>. Likevel fikk beboerne opplyst at bare parkeringsplasser plassert ytterst ved utgangen til parkeringsanlegget kunne ha lading. Her henviste styret til et gammel uttalelse fra brann og redningsetaten i Oslo, som baserer seg på en rapport fra Rise Fire Research fra 2016.</p>
<p>Etter at 2016-rapporten ble lagt fram, har derimot Direktoratet for samfunnsikkerhet og beredskap sammen med Direktoratet for byggkvalitet gjort nye tester og utredninger hos RISE Fire Research.<a href="https://www.dsb.no/rapporter-og-evalueringer/lading-av-elbil-i-parkeringsgarasje/"> I 2020-rapporten fra instituttet står det</a>: <em><strong>«Regelverket som gjelder for ladepunkter ser ut til å være dekkende for at risikoen ved lading av elbiler i parkeringsgarasjer ikke medfører en uakseptabel økning av risiko.»</strong></em></p>
<p>Som oppfølging av rapporten oppsummerer DSB kunnskapsstatus i sin<a href="https://www.dsb.no/lover/elektriske-anlegg-og-elektrisk-utstyr/tema/elbil---lading-og-sikkerhet/"> veileder om Elbil &#8211; lading og sikkerhet på følgende måte:</a></p>
<p><strong><em>«</em>DSB har et tett samarbeid med DiBK om forskjellige brannsikkerhetstiltak, men så langt foreligger det ingen spesielle tekniske krav til bygninger og garasjeanlegg relatert til elbiler og parkering av elbiler. En RISE Fire Research AS rapport fra 2019/ 2020 <em>«</em><a href="https://www.dsb.no/rapporter-og-evalueringer/lading-av-elbil-i-parkeringsgarasje/" target="_blank" rel="noopener">El-billading i parkeringsgarasjer»</a> gir heller ikke grunnlag for å endre dette.»</strong></p>
<p>Samme veileder konkluderer med at det ikke er grunnlag for å hevde at elbiler representerer en større fare ved brann enn fossile biler så lenge ladepunktet er i henhold til gjeldende regelverk, og at anbefalingene fra produsentene av kjøretøyet og ladestasjonen blir fulgt.</p>
<h2>Elbilforeningen: – Styret må vise til oppdaterte vurderinger</h2>
<p>– Med bakgrunn i hva DSB skriver kan ikke vi skjønne at det  vil være større grunn til å kreve nærhet til utgang for elbiler framfor fossilbiler, sier Christina Bu, generalsekretær i Norsk elbilforening.</p>
<figure class="thumbnail wp-caption alignright" style="max-width: 330px;">
    <img loading="lazy" class="" title="Christina Bu, generalsekretær i Norsk elbilforening" src="https://d3n3udvbogpuxv.cloudfront.net/6ebrj8rhdz" width="330" height="198" border="0" />    <figcaption class="caption wp-caption-text">OPPGITT: Christina Bu i Norsk elbilforening.</figcaption>
</figure>
<p>Hun minner også om at det innen få år vil være behov for lading på samtlige parkeringsplasser i slike garasjer. Dette fordi elbil vil være det naturlige valget for de fleste.</p>
<p><strong>– Styrene gjør derfor klokt i å forholde seg til oppdatert kunnskap framfor gamle vurderinger, og ikke stritte imot det som likevel må komme. Isteden bør man jobbe fram gode ladeløsninger, sier Bu.</strong></p>
<p>Hun mener den fastlåste situasjonen i sameiet på Ensjø er et klassisk eksempel på konflikter som må håndteres i tiden som kommer.</p>
<p>I lovproposisjonen der laderetten ble fremmet for Stortinget, slår Kommunal- og regionaldepartementet fast at så lenge man etablerer ladepunkt i tråd med gjeldene trygghetsnormer, vil brannfare ikke være saklig grunn til å nekte.</p>
<p><strong>– Nå er det viktig at styret straks gjør nye oppdaterte vurderinger rundt lading og brann, og gjør det de kan for å innfri beboernes laderett, sier Bu.</strong></p>
<p>– For man kan faktisk ikke nekte folk å kunne lade elbilen sin trygt når motargumentene man bruker er utdaterte.</p>
<h2>Føler seg stemplet som bråkmakere</h2>
<p>Ali Khan i Tiedemannsfabrikken 2-sameiet har i motsetning til Christina Aarbakke ennå ikke gitt opp elbilen sin.</p>
<p><figure class="thumbnail wp-caption alignleft" style="max-width: 412px;">
    <img loading="lazy" class="" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/y7j4lzgug7" alt="" width="412" height="247" border="0" />    <figcaption class="caption wp-caption-text">TOK OPP KAMPEN: Ali Khan er en av dem som har kjempet for laderetten til beboerne, så langt uten hell. Nå føler han seg stemplet som en bråkmaker i sameiet.</figcaption>
</figure><strong>– Så langt har jeg kjørt til familie eller til offentlige ladestasjoner når jeg har trengt strøm, men det har vært stunder hvor også jeg har vurdert å selge elbilen.</strong></p>
<p>Han er en av dem som har engasjert seg sterkt i saken, men opplever at han har blitt møtt med mistenkeliggjøring, forsøk på latterliggjøring og generell motvilje fra styret.</p>
<p><strong>– Det er klart det har blitt dårlig stemning av dette, men jeg er ikke redd for å bli upopulær for en så viktig sak som dette. Dette er viktig for både miljøet og for stadig flere av dem som bor her. Jeg ville aldri gått i bresjen for dette om det dreide seg om å anlegge svømmebasseng på taket, for å si det slik. Tilgang til elbillading vil snart gjelde alle, så dette blir bare mer og mer aktuelt for hver dag som går.</strong></p>
<p>– Vi blir fort stemplet som bråkmakere og tullinger som ikke forstår oss på brannrisiko og ønsker å sette alles sikkerhet i fare. Vi opplever at vi møter veggen, og styret trenerer i denne saken. Og selv er de beskyttet, siden de kan sende ut informasjon til beboerne selektivt. De viser ikke noen reell vilje til å komme oss i møte, sier Khan.</p>
<h2>– Har vurdert å flytte</h2>
<p>Amin Ben Karroum har foreløpig ikke bil, men har garasjeplass. Men heller ikke han fikk plass med lading, slik han søkte om.</p>
<p><figure class="thumbnail wp-caption alignleft" style="max-width: 327px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/4u8xx5zd3t" alt="" width="327" height="196" border="0" />    <figcaption class="caption wp-caption-text">DÅRLIG STEMNING: Amin Ben Karroum tør ikke kjøpe elbil slik situasjonen i sameiet er, og har vurdert å flytte.</figcaption>
</figure><strong>– Jeg ønsker å kjøpe elbil. Skal jeg kjøpe en fremtidsrettet bil, er det jo det som gjelder. Men akkurat nå er det null sjanse for at jeg gjør det. Det er jo knapt noen muligheter for å lade bil ellers i dette området, sier Karroum.</strong></p>
<p>Han forteller at han er dypt fortvilet over situasjonen han har havnet i.</p>
<p>– Både jeg og flere jeg vet om i sameiet har faktisk vurdert å bare gi opp, selge leiligheten og flytte til et sted som satser mer på elbillading. Det er veldig frustrerende. Og det skaper ekstremt dårlig stemning i hele sameiet.</p>
<h2>Prøvde å leie ladeplass fra nabo: Ville kostet ham 3000 i måneden</h2>
<p><figure class="thumbnail wp-caption alignright" style="max-width: 419px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/5b5uuh5f4n" alt="" width="419" height="251" border="0" />    <figcaption class="caption wp-caption-text">DYRT: Garthi Sabes fikk tilbud om å leie plass med lader fra en annen privatperson i sameiet. Det ville kostet ham 3000 kroner i måneden, ti ganger så mye som han betaler for sin egen plass.</figcaption>
</figure>Garthi Sabes står også uten ladeplass i sameiet. Som de andre søkte han om en av de eksisterende ladeplassene, men måtte nøye seg med en uten.</p>
<p>Det fungerte dårlig for ham, og siden han heller ikke fikk lov å etablere lader på plassen han disponerer, forsøkte han å få leie en plass med lader fra en av de andre beboerne.</p>
<p><strong>– Jeg fikk tilbud om å leie en ladeplass her i garasjen for 3000 kroner. Det er ekstremt mye penger, og det sier mye om hvor attraktivt det er blitt med ladeplass, sier Sabes.</strong></p>
<p>– Selv betaler jeg 300 kroner i måneden for plassen min uten lader, og skulle jeg så leid ut min egen parkeringsplass, ville jeg aldri fått mer enn 1000 kroner for den. Det er ikke riktig at folk skal kunne sko seg slik bare fordi sameiet stikker kjepper i hjulet for noen av oss, fortsetter han.</p>
<h2>&#8211; Møter veggen</h2>
<p>Elbilistene i sameiet gikk for en tid tilbake sammen i en egen arbeidsgruppe og meldte inn ladespørsmålet som sak til ekstraordinært årsmøte for garasjeplassinnehaverne.</p>
<p>Styret valgte imidlertid i stedet å ta opp saken på ordinært årsmøte for hele sameiet.</p>
<p>– Det spekuleres blant enkelte beboere i at det kan ha blitt gjort på denne måten for å skremme seksjonseiere fra å stemme med tanke på økte felleskostnader, sier Amin Ben Karroum.</p>
<p>Det var rådgivningsselskapet Rambøll som i sin tid prosjekterte garasjeanlegget.</p>
<p>– De baserte sin utbygging på gamle, nå utdaterte brannutredninger. Så er spørsmålet hva som egentlig er saken nå: Er det fortsatt brannfare de argumenterer med, må vi få gjennomført en ny brannutredning. Er det kostnader, må de være åpne om det, og så må vi ta diskusjonen om kostnadsfordeling. Det er ingen tvil om at elbilladere har en kostnad, men det vil også øke verdien på hver garasjeplass, påpeker Christina Aarbakke.</p>
<p>Nå er elbilistene lei av å møte veggen etter å ha kjempet mot sitt eget sameiestyre i månedsvis.</p>
<p>Ali Khan avslutter med et hjertesukk:</p>
<p><strong>– Det er for galt at det skal være så vanskelig å jobbe i samme retning når man faktisk prøver å ta det miljøvennlige valget for framtiden som hele det politiske Norge legger opp til av vi skal ta.</strong></p>
<h2>Styreleder i sameiet vil ikke kommentere</h2>
<p><em>Elbil.no har gjentatte ganger ringt og sendt tekstmeldinger til styrelederen i Tiedemannsfabrikken 2, Jon Andreas Nordsjø, slik at han skulle få anledning til å gi et tilsvar til det som kommer frem i denne artikkelen. </em></p>
<p><em>Nordsjø har per sms to ganger skrevet at han skal komme tilbake til oss, men har etter fem dager ikke</em><em> besvart våre henvendelser utover dette.</em></p>
<p><em>Det vi har ønsket oss svar på fra styrelederen i sameiet, er blant annet dette: </em></p>
<p><em>Hvorfor nekter styret fortsatt beboerne å sette opp ladere på tross av både endret lovverk og DSBs veileder?</em></p>
<p><em>Hva tenker styrelederen selv at beboerne med elbil, som nektes å sette opp lading, skal gjøre? </em></p>
<p><em>Hva tenker styret om veien videre i denne saken, særlig med tanke på antallet beboere med elbil i sameiet etter all sannsynlighet bare vil fortsette å stige?</em></p>
		
        
        
    </article>

    
	   <!-- <div id="disqus_thread"></div>
    <script>

    var options =
    {
      scriptUrl: '//elbil.disqus.com/embed.js',
      disqusConfig: function()
      {
        this.page.url = "https://elbil.no/hadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet/";
        this.page.identifier = "33083";
      }
    };
    jQuery.disqusLoader( '#disqus_thread', options );

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript> -->
   </main>


    
<aside id="sidebar" class="sidebar" role="complementary">
    
        
        
		<section class="widget right-sidebar-widget recent-posts-2 widget_recent_entries">
		<h1 class="widget-title">Siste innlegg</h1>
		<ul>
											<li>
					<a href="/hadde-elbil-men-matte-bytte-til-bensinbil-etter-ladenekt-fra-sameiet/" aria-current="page">Hadde elbil, men måtte bytte til bensinbil etter ladenekt fra sameiet</a>
									</li>
											<li>
					<a href="/analytikerne-er-klare2-nye-fossilbiler-borte-i-eu-i-2035/">Analytikerne er klare: &#8211; Nye fossilbiler borte i EU i 2035</a>
									</li>
											<li>
					<a href="/sjekk-ut-mercedes-benz-eqt-ny-elektrisk-7-seter-for-storfamilien/">Sjekk ut Mercedes-Benz EQT: Ny elektrisk 7-seter for storfamilien</a>
									</li>
											<li>
					<a href="/renaults-nye-elektriske-suv-kommer-i-2022/">Renaults nye elektriske SUV kommer i 2022</a>
									</li>
											<li>
					<a href="/gronn-bolge-til-havs-apnet-lynlader-for-bade-bat-og-bil/">Grønn bølge til havs &#8211; åpnet lynlader for både båt og bil</a>
									</li>
					</ul>

		</section><section class="widget right-sidebar-widget advanced-iframe-widget-2 advanced_iframe_widget">			<div class="textwidget"></div>
		</section><section class="widget right-sidebar-widget text-5 widget_text">			<div class="textwidget"></div>
		</section>
        
               
</aside>

        </div>
    </div>
</div>

<div class="custom-sections-pages">
    </div>

<footer id="footer" class="footer">
    <div class="o-wrapper">
        <div class="footer-widgets">
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-3 widget_text"><h1 class="widget-title">Norsk elbilforening</h1>			<div class="textwidget"><p>Møllergata 16<br />
0179 Oslo<br />
Telefon 907 04 545<br />
E-post: medlem@elbil.no</p>
<p>Org.nr.: 982 352 428</p>
<p><strong><a href="https://elbil.no/kontakt-oss/">Fakturaadresser</a></strong></p>
</div>
		</section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget nav_menu-2 widget_nav_menu"><h1 class="widget-title">Sosiale medier</h1><div class="menu-sosiale-medier-container"><ul id="menu-sosiale-medier" class="menu"><li id="menu-item-13393" class="idium-social-align-center menu-item-13393"><a title="Facebook" href="https://nb-no.facebook.com/Elbilforeningen/"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-facebook-f fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Facebook</i></a></li>
<li id="menu-item-13394" class="idium-social-align-center menu-item-13394"><a title="Twitter" href="https://twitter.com/elbilforeningen"><span class='fa-twitter menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Twitter</i></a></li>
<li id="menu-item-13395" class="idium-social-align-center menu-item-13395"><a title="Instagram" href="https://www.instagram.com/elbilforeningen/"><span class='fa-instagram menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Instagram</i></a></li>
<li id="menu-item-13396" class="idium-social-align-center menu-item-13396"><a title="LinkedIn" href="https://www.linkedin.com/company/norsk-elbilforening/?originalSubdomain=no"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-linkedin-in fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>LinkedIn</i></a></li>
</ul></div></section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-4 widget_text"><h1 class="widget-title">Snarveier</h1>			<div class="textwidget"><p><a href="/medlemsservice/">Medlemsservice</a><br />
<a href="/min-side/">Min side</a><br />
<a href="https://elbil.no/medlemskap/">Bli medlem<br />
</a><a href="https://elbil.powerappsportals.com/minprofil/">Nytt passord</a><br />
<a href="/medlemsfordeler/ladebrikke/">Ladebrikke</a><br />
<a href="/english/">English</a><br />
<a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/">Personvernerklæring</a></p>
</div>
		</section>            </div>
        </div>
    </div>
    <div id="copyright" class="footer__copyright">
        <div class="o-wrapper">
            <a href="https://www.idium.no/tjenester/wordpress/" class="footer__copyright__link" title="Idium WordPress" target="_blank">
                <span>idium</span>WordPress
            </a>
        </div>
    </div>
</footer>

        <div class="newsletter-popup close">
	<a href="#" class="fa fa-times close"></a>
	<div class="form-container">
		<div data-form-block-id="c2df8b6d-3ade-ea11-a813-000d3ada460a"></div> <script src="https://mktdplp102cdn.azureedge.net/public/latest/js/form-loader.js?v=1.64.1061.0"></script> <div id="d04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo"></div><script language="javascript" type="text/javascript">(function (id, f, t, ws, ms_tr_il_08, ms_tr_il_w_01) { var tr = function (cb) { var count = 0; var callback = function () { if (count == 0) { count++; if (w) { w.w(id, t, cb); } } }; var ts = document.createElement('script'); ts.src = ws; ts.type = 'text/javascript'; ts.onload = callback; ts.onreadystatechange = function () { if (this.readyState == 'complete' || this.readyState == 'loaded') { callback(); } }; var head = document.getElementsByTagName('head')[0]; head.appendChild(ts); }; if (typeof ms_tr_il_08 === 'function') { if (ms_tr_il_w_01 === null) { tr(function() { ms_tr_il_08(id, f, t); }); } else { ms_tr_il_w_01.w(id, t, function(websiteVisitedParams) { ms_tr_il_08(id, f, t, websiteVisitedParams); }, null); } } else { tr(); }})('04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/f', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t/w', typeof ms_tr_il_08 === "undefined" ? null : ms_tr_il_08, typeof ms_tr_il_w_01 === "undefined" ? null : ms_tr_il_w_01);</script>
	</div>
</div>

<div id="idium-cookies-notification-bar">
    <p>
        Din personlige integritet er viktig for oss. Vi bruker hovedsakelig cookies for statistikk og for å forbedre brukeropplevelsen.
        <a href="javascript:void(0)" id="idium-cookies-notification-hide" class="cookie-button">
            Jeg aksepterer        </a>

        <a class="idium-cookies-link" id="idium-cookies-notification-show" href="javascript:void(0)">
            Mer informasjon        </a>
    </p>
</div>

<div id="idium-cookies-notification-modal" style="display:none">
        <p>
            Denne erklæringen gjelder for Norsk elbilforening med tilhørende nettsider.        </p>
        <h3>
            Hva er informasjonskapsler (“cookies”) og lokal lagring av data?        </h3>
        <p>
            Når du besøker nettsidene våre lagres det ulike typer data lokalt på din enhet via nettleseren din. Dataene kan for eksempel inneholde brukerinnstillinger, informasjon om hvordan du har surfet på våre nettsider, hvilken nettleser du bruker, hvilke annonser du har blitt vist. Slike “lokalt lagrede data” kan brukes til å tilpasse innhold og funksjoner på tjenestene til deg, og dermed bidra til å gjøre ditt besøk bedre tilrettelagt og mer meningsfullt for deg. Informasjonskapsler inneholder ikke direkte identifiserbare data om deg (slik som navn, adresse, telefonnummer og liknende), men informasjon om nettleseren din og aktivitet som har funnet sted gjennom denne.        </p>
        <h3>
            Hva bruker vi informasjonskapsler og lokalt lagret data til?        </h3>
        <p>
            Vi bruker lokal lagring av data for å:        </p>
        <ul>
            <li>
                Levere og tilpasse tjenestene våre til enheten og nettleseren du bruker            </li>
            <li>
                Gi deg relevant og tilpasset innhold            </li>
            <li>
                Måle og analysere trafikken på nettsidene            </li>
        </ul>
        <p>For mer informasjon om vår personvernspolicy, se  <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" target="_blank">Personvern</a>.</p>        <p>
            Både Norsk elbilforening og våre underleverandører (for eksempel Idium AS som leverandører av denne nettsiden) lagrer data lokalt på din enhet. Eventuelle underleverandører er da underlagt databehandleravtaler og får ikke bruke dataene til annet enn å levere tjenesten vi har bestilt av dem. For mer info om hvordan Idium AS sine tjenester behandler persondata se <a href="https://www.idium.no/vare-tjenesters-personvern/" target="_blank">her</a>.        </p>
</div>
<script async type='text/javascript' src='/wp-content/themes/flex-child/assets/js/infogram.js?ver=1.0.0' id='loadInfogram-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/WPBootstrap/assets/js/jquery.cookie.js?ver=5.7.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Accessibility/assets/js/accessibility.js?ver=5.7.1' id='idium_accessibility-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/navigation.js?ver=1.0' id='idium-dropdowns-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/plugins.js?ver=1.0' id='plugins-hash-js'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/home-sections.js?ver=1.0' id='home-sections-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/youtube-section.js?ver=1.0' id='youtube-section-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='idiumFooterFixedDiv-js-extra'>
/* <![CDATA[ */
var idiumFooterFixedDiv = {"cookieName":"idium_cookies_notification"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerFixedDiv.js?ver=5.7.1' id='idiumFooterFixedDiv-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='idiumFooterLinkPopup-js-extra'>
/* <![CDATA[ */
var idiumFooterLinkPopup = {"closeText":"Lukk","modalTitle":"Personvern og cookies","modalWidth":"70%"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerLinkPopup.js?ver=5.7.1' id='idiumFooterLinkPopup-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
        </div>
    </body>
</html>
