<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du? | Norsk elbilforening</title>

    <meta name='robots' content='max-image-preview:large' />
<!-- Google Tag Manager dataLayer -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WBSCF5N');</script>
<!-- End Google Tag Manager dataLayer -->
<!-- Google Tag Manager dataLayerShared -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayerShared', 'GTM-T6ZFNW');</script>
<!-- End Google Tag Manager dataLayerShared -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:url" content="https://elbil.no/duell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du/">
<meta property="og:title" content="Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?">
<meta name="robots" content="all">

<meta name="twitter:card" content="summary" />
<meta property="twitter:title" content="Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?">

    <meta property="og:description" content="Disse bilene koster det samme, men vi kan avsløre noen forskjeller.">
    <meta property="twitter:description" content="Disse bilene koster det samme, men vi kan avsløre noen forskjeller.">

    <meta property="og:type" content="website">

    <meta property="og:image" content="https://d3n3udvbogpuxv.cloudfront.net/ssqnvax5jn">
    <meta property="twitter:image" content="https://d3n3udvbogpuxv.cloudfront.net/ssqnvax5jn">


    <meta name="keywords" content="test, VW ID.4 GTX, Audi Q4 e-tron, duell, hvilken skal du velge, beste bil, elbil, suv, lading, rekkevidde, batteri">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='idium-font-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%2C300italic&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='idium-breadcrumbs-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Breadcrumbs/assets/css/breadcrumbs.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/css/magnific-popup.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='idium-style-css'  href='/wp-content/themes/flex-child/style.css?ver=202106030735' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='LocalBusiness-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Widgets/assets/css/LocalBusiness.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='idiumFooterFixedDiv-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/css/footerFixedDiv.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='IdiumSocialIcons-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Social/assets/css/social.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack.js?ver=5.8' id='autotrack-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack_custom.js?ver=5.8' id='autotrack_custom-js'></script>
<script type='text/javascript' id='analytics_custom-js-extra'>
/* <![CDATA[ */
var analyticsData = {"anonymizeIp":null,"uaCode":"","elements":{"account":"UA-38535320-1","siteSpeedSampleRate":100},"enableAutotrack":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/analytics_custom.js?ver=5.8' id='analytics_custom-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvdmhvc3RzL2VsYmlsLm5vL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.10.0.130' id='samLayout-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.cookie.js?ver=5.8' id='cookie-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/galleria/galleria.min.js?ver=5.8' id='galleria-js'></script>
<script type='text/javascript' id='master-js-extra'>
/* <![CDATA[ */
var elbil = {"assets_url":"https:\/\/elbil.no\/wp-content\/themes\/flex-child\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/main-init.js?ver=5.8' id='master-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.disqusloader.js?ver=5.8' id='disqusloader-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/jquery.magnific-popup.min.js?ver=5.8' id='magnific-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/magnific-bind.js?ver=5.8' id='magnific-bind-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/a11y-toggle.js?ver=5.8' id='a11y-toggle-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/sticky-compact.js?ver=5.8' id='sticky-compact-js'></script>
<script type='text/javascript' id='_ID_PostOption_ChangeLinkTarget-js-extra'>
/* <![CDATA[ */
var changeLinkTargetVars = {"queryArgName":"newWindow","targetName":"_blank"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/PostOptions/assets/js/change-link-target.js?ver=5.8' id='_ID_PostOption_ChangeLinkTarget-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/35455" /><link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fduell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fduell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du%2F&#038;format=xml" />
	<link rel="canonical" href="/duell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du/">
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=382353,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
    <link rel="alternate" type="application/rss+xml"
          title="Norsk elbilforening Feed"
          href="https://elbil.no/feed/">
</head>
<body class="post-template-default single single-post postid-35455 single-format-standard support-menu-set selected-header--standard singular-duell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du idium-with-sidebar">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSCF5N" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6ZFNW" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<nav class="mobile-navigation" role="navigation" id="nav-mobile" aria-hidden="true">
    
<ul role="menubar" class="main-menu-nav">
    <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/" tabindex="-1" 
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/" tabindex="-1" 
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/" tabindex="-1" 
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/" tabindex="-1" 
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilvelgeren" tabindex="-1" 
       title="Elbilvelgeren">
        Elbilvelgeren            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/" tabindex="-1" 
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/" tabindex="-1" 
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/" tabindex="-1" 
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/" tabindex="-1" 
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/" tabindex="-1" 
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/" tabindex="-1" 
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/" tabindex="-1" 
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/" tabindex="-1" 
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/" tabindex="-1" 
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/" tabindex="-1" 
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/" tabindex="-1" 
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/" tabindex="-1" 
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/" tabindex="-1" 
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/" tabindex="-1" 
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/" tabindex="-1" 
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/" tabindex="-1" 
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/" tabindex="-1" 
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/" tabindex="-1" 
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/" tabindex="-1" 
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/" tabindex="-1" 
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/" tabindex="-1" 
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/" tabindex="-1" 
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter" tabindex="-1" 
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp" tabindex="-1" 
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans" tabindex="-1" 
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller" tabindex="-1" 
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning" tabindex="-1" 
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise" tabindex="-1" 
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie" tabindex="-1" 
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/" tabindex="-1" 
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" tabindex="-1" 
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/" tabindex="-1" 
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/" tabindex="-1" 
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/" tabindex="-1" 
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/" tabindex="-1" 
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/" tabindex="-1" 
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/" tabindex="-1" 
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/" tabindex="-1" 
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/" tabindex="-1" 
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/" tabindex="-1" 
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/" tabindex="-1" 
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/" tabindex="-1" 
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>
</ul>

<ul role="menubar" class="main-menu-nav">
    <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/" tabindex="-1" 
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/" tabindex="-1" 
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/" tabindex="-1" 
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/" tabindex="-1" 
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
</ul>
</nav>

<div id="wrapper" class="main-wrapper">
    <nav class="accessibility-top clearfix">
    <ul class="clearfix">

            <li>
            <a href="#middle" class="main_content">
                Hopp til hovedinnhold            </a>
        </li>
            <li>
            <a href="#menu" class="main_navigation">
                Hopp til hovedmeny            </a>
        </li>
    
    </ul>
</nav>
<header id="header" class="header header--standard">
    <div class="header__support">
        <div class="o-wrapper">
            <nav role="navigation" class="header__social-menu hide-below-large">
    <ul role="menubar" class="o-menu">
        <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/"
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/"
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/"
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/"
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
    </ul>
</nav>        </div>
    </div>
    <div class="header__main">
        <div class="o-wrapper">
            <div class="row">
                <div class="header__logo">
                        <h1 class="logo-image-wrapper">
        <a class="logo-image" title="Norsk elbilforening" href="https://elbil.no/">
            <img alt="Norsk elbilforening" id="idium-logo" class="idium-site-logo screen-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-black="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-light="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png"><img alt="Norsk elbilforening" class="idium-site-logo print-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png">        </a>
    </h1>
                </div>
                <nav id="nav" class="header__main-nav">
                        <ul role="menubar" class="o-menu">
        <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/"
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/"
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/"
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/"
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilvelgeren"
       title="Elbilvelgeren">
        Elbilvelgeren            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/"
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/"
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/"
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/"
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/"
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/"
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/"
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/"
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/"
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/"
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/"
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/"
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/"
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/"
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/"
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/"
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter"
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp"
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans"
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller"
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning"
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise"
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie"
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/"
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/"
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/"
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/"
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/"
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/"
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/"
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/"
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/"
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/"
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/"
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>

        <li class="search-toggle-container">
            <button class="search-toggle js-search-toggle" aria-label="Søk" data-a11y-toggle="search-popup">
                <i class="fa fa-search"></i>
            </button>
        </li>

        <li class="hide-large">
            <button class="search-toggle" aria-label="Mobilmeny" data-a11y-toggle="nav-mobile">
                <span class="menu-hamburger">
                  <span class="bar1"></span>
                  <span class="bar2"></span>
                  <span class="bar3"></span>
                </span>
            </button>
        </li>
    </ul>
    
                </nav>
            </div>
        </div>
    </div>
    <div class="o-wrapper">
    <div id="search-popup" class="search-dropdown initialy-hidden" aria-hidden="true">
        <form method="get" class="search-form" action="https://elbil.no/">
    <input type="text" name="s" class="search-form__input" title="Søk"
           value=""
           placeholder="Søk">
    <button tabindex="-1" type="submit" class="search-form__submit fa fa-search">Søk</button>
</form>
    </div>
</div>
    </header>

<div id="middle" class="middle">
            <section class="page-header">
    <div class="o-wrapper">
        <nav class="breadcrumbs">
    <span>﻿Du er her:</span>
    <ul>
        <li>
            <a href="https://elbil.no" title="Forside">
    
    Forside
            </a>
    </li><li class="active-crumb">
    
    Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?
    </li>    </ul>
</nav>    </div>
</section>
    
            <div class="o-wrapper middle-content">
        <div class="row">
    

<main role="main" class="content " id="content" >
    
    <article  class="single-article post-35455 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-tester">

        <figure class="single-article__image"><figure class="thumbnail alignnone"><img src="https://d3n3udvbogpuxv.cloudfront.net/ssqnvax5jn" class="attachment-single wp-post-image imageshop-attachment" alt="Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?" title="Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?" /><figcaption class="caption wp-caption-text">VALGETS KVAL: Disse bilene koster nesten det samme, men forskjellene er faktisk ganske store. </figcaption></figure></figure>
        <h1 class="title under-image" title="Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?">
            Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?        </h1>

        <div class="metadata">
    <span class="title">Skrevet av:</span> <a href="https://elbil.no/author/runenesheim/" title="Innlegg av Rune Nesheim" rel="author">Rune Nesheim</a>     Publisert:<time class="date" datetime="2021-08-18" itemprop="datePublished">18. august 2021</time>        <span class="category">
    Kategori:    <a href="https://elbil.no/kategori/nyheter/" title="Se alle artikler i Nyheter">Nyheter</a>, <a href="https://elbil.no/kategori/nyheter/tester/" title="Se alle artikler i Tester">Tester</a></span>
</div>		
				
        <div class="intro"><p>Disse bilene koster det samme, men vi kan avsløre noen forskjeller.</p></div>
        <p>Hvilken velger du? spurte vi våre følgere på instagram.</p>
<p>Alle svarte Audi. Men er du sikker?</p>
<p>Begge bilene er nye av året. Audien med det store «munnbindet» i fronten er den ferskeste av dem. Bilene er i bunn og grunn bygd på samme plattform. De deler mange komponenter, men forskjellene er faktisk ganske store. De eneste likhetene for det blotte øyet er faktisk sidespeilene.</p>
<p><strong>Sjekk video av begge bilene under.</strong></p>
<div class="entry-content-asset">
    <iframe loading="lazy" title="VW ID 4 GTX" width="500" height="281" src="https://www.youtube.com/embed/9kn1Aiyr1pE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="entry-content-asset">
    <iframe loading="lazy" title="Audi Q4 40 e tron" width="500" height="281" src="https://www.youtube.com/embed/Yx784MWZulY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h2></h2>
<h2>VW ID.4 GTX</h2>
<p>Dette er det siste tilskuddet på stammen. GTX har endelig fått firehjulsdriften alle har ventet på, og utgaven forventes å bli storselgeren av ID.4. Motoren bak yter 204 hester og motoren som driver forhjulene, yter 95 hester.</p>
<p>De trekker bare på full gass og når forholdene krever det &#8211; og gir 299 hester i 30 sekunder dersom batteriet er over 88 prosent og batteritemperaturen er mellom 23 og 50 grader. Det vil si omtrent aldri.</p>
<p>På testbilen er automatisk fartsholder, head up-display og elektriske sportsstoler på plass, men mange rynker på nesa av enkel design og høy plastfaktor.</p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/ae7b8cbhm7" width="1200" height="720" border="0" /></p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/uhg4f4cn5z" alt="" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">STORE FORSKJELLER: VW har fjernet seg fra tidligere design over til noe som blir oppfattet som enklere og billigere. Audi på sin side har fortsatt full Virtual Cockpit og sitt eget multimediasystem, som for øvrig fungerer mye raskere. Opplevd luksus er klart høyere i Audien.</figcaption>
</figure>
<p>Dette er ikke hva man tidligere er vant med fra VW. Det virker som man har prøvd seg på en Tesla-variant, men feiget ut midtveis og fått verken fugl eller fisk. Mange får et mildt sjokk av at det går tregt eller er lite responsivt &#8211; enten det gjelder betjeningen på skjerm eller berøringsflater, til og med ved åpning av vinduer og soltak.</p>
<p><a href="https://elbil.no/test-av-skoda-enyaq-iv80-romslig-komfortabel-og-gar-langt/"><strong>Trenger du litt mer plass? Sjekk ut testen av Skoda Enyaq?</strong></a></p>
<h2>Audi Q4 e-tron</h2>
<p><strong>Audien er helt ny på markedet og kommer med quattro firehjulsdrift fra start. Vår testbil, e-tron 40, har kun bakhjulstrekk via en motor bak på 204 hester, for øvrig identisk med den elmotoren som står bak i folkevogna.</strong></p>
<p>Audi har ikke tatt noen sjanser på design. Dette er renskåret Audi fra innerst til ytterst, og er det noen som kan design om dagen, så er det Audi. Riktignok er den god og tjukk i fronten, men det er ingen tvil om hvilken som har truffet best på design i trekløveret, som også består av Skoda Enyaq.</p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/4qplhcm57h" width="1200" height="720" border="0" /></p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/hekflm4ej6" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">BERØRING: Begge har valgt berøringsfunksjoner på rattet. Vi mener knapper fungerer bedre fordi de gir en naturlig tilbakemelding på operasjonene du gjør. Begge har valgt sine respektive grensesnitt fra tidligere modeller, men Audi har gjort en bedre jobb med å få det til å funke best mulig.</figcaption>
</figure>
<p>Bakseteplassen er den samme og gir de samme funksjonene, men bagasjerommet er marginalt mindre. 520 liter mot 543. Audi har kostet på seg en tredelt bakseterygg i stedet for 60/40-deling med en trang skiluke.</p>
<p>En bedre løsning, spør du meg. Desto kjedeligere er det at man har brukt halve lagringsrommet for ladekabelen til en ekstra subwoofer. Da blir det mye arbeid å få kabelen nedi.</p>
<p>Interiøret er fundamentalt annerledes. Igjen tar Audi ingen sjanser og legger inn Virtual Cockpit i full størrelse (med verdens beste kjørecomputer) og sitt eget multimediasystem. Da unngår man den kritisk treige skjermen i ID.4 (og Skoda Enyaq) og får typisk lettfattelig Audi-oppsett.</p>
<p><a href="https://elbil.no/test-av-hyundai-ioniq-5-nytt-romskip-i-klassen/"><strong>Hyundai Ioniq konkurrerer i samme klasse. Les testen. </strong></a></p>
<div class="mceTemp">
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/bzklqcdez7" width="1200" height="720" border="0" /></p>
<h4><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/uuzx8h3ut6" alt="" width="1200" height="720" border="0" /> <span style="font-size: 1rem;">DYRT OG BILLIG: GTX er litt mer sporty enn øvrige ID.4, så sportsstoler er standard. Ønsker du10-veis elektriske ståler med uttrekk på sitteputa, massasje og integrerte nakkeputer, koster det ekstra. </span><span style="font-size: 1rem;">I Audi får man helmanuelle stoler uten uttrekk når man bestiller Business-modellen. </span></h4>
</div>
<p>&nbsp;</p>
<p>De fantastisk enkle knappene på multifunksjonsrattet er borte og erstattet med berøringsflater. Vi er ikke noen tilhenger av den øvelsen, men oppsettet er som før, og Audi har gått den ekstra mila for å få det til å funke skikkelig. Det er fortsatt uvant, og man må fjerne blikket fra veien for å kontrollsjekke at man har fått gjort det man har tenkt å gjøre, men det fungerer bedre enn hos VW.</p>
<p>I tillegg har de valgt å beholde knapper for vinduer, volum og klimaanlegg. Fornuftig. Tradisjon tro er også fartsholderen på egen stilk bak rattet.</p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/u7vqld8l3v" width="1200" height="720" border="0" /></p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/76rpmrxa8h" alt="" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">GOD PLASS: Det er rikelig med plass bak i begge bilene. Men som du ser på bildene, har VW (nederst) prioritert større bakdører og blir dermed en smule enklere å komme seg inn og ut av, uten at vi tror du vil merke den store forskjellen.</figcaption>
</figure>
<h2>Kjører forskjellig</h2>
<p>ID.4 og søskenbarnet Skoda Enyaq har omtrent identiske kjøreegenskaper. Det vil si nøytralt oppsatt understell, i retning av mykt. De er blant de beste på komfort i klassen, spesielt når veiene blir dårlige. Støynivået er også lavt, i hvert fall dersom det krysses av for pakker som inneholder ekstra isolert frontrute og sideruter foran.</p>
<p>Kjøregleden er derimot omtrent ikke-eksisterende, selv på GTX, som flørter litt med GTI-historien.</p>
<p><strong>Audi har valgt et strammere oppsett. Følelsen er mer snerten, lettvinn og pigg. Inntrykket er at man kjører en mer kompakt bil enn størrelsesforskjellen i praksis tilsier.</strong></p>
<p>Det betyr samtidig at noe av komforten er kastet på båten. For heller ikke på testbilen er det noen form for adaptivt understell, noe som kan bestilles på begge.</p>
<p><a href="https://elbil.no/banetest-av-porsche-taycan-turbo-s-cross-turismo-hoyspent-raskinn/"><strong>Banetest av Porsche Taycan: Litt trangere, mye raskere</strong></a></p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/akxvcmtrjg" width="1200" height="720" border="0" /></p>
<p>LITT FORSKJELLIGE: Både VW og Audi kjører to høyder på gulvet, noe som gir dype rom på hver side bak hjulhusene i øverste innstilling. Audi har valgt 40/20/40 deling av bagasjerommet framfor en liten skiluke og 40/60-deling. VW tar 543 liter, mens Audi tar 520.</p>
<h2>Gjerrige og lader raskt</h2>
<p><strong>På vår testrute i flott vær mellom 17 og 22 grader, var begge bilene snille på forbruket. Q4 e-tron 40 gjennomførte med et snittforbruk på 13,9 kWt pr. 100 kilometer. Den firehjulsdrevne og noen kilo tyngre ID.4 GTX brukte 15 blank.</strong></p>
<p>På motorveitesten viser hyggelige 16,1 kWt pr. km for ID.4, mens Q4 vil ha 16,6, uten at vi har noen forklaring på det.</p>
<div class="infogram-embed" data-id="https://infogram.com/stromforbruk-vw-id4-gtx-1ho16vogyvg7x4n?live"></div>
<div class="infogram-embed" data-id="https://infogram.com/stromforbruk-audi-q4-40-e-tron-1ho16vog1gkox4n?live"></div>
<p>Begge har samme batteripakke (82 kWt brutto, 77 netto) og tar i mot 125 kW på hurtiglader dersom forholdene ligger til rette for det.</p>
<p>De imponerer med full kraft den første stunden og har ikke veldig ulik kurve gjennom ladeprosessen. Men som vanlig bør man gi seg når man når 80 prosent.</p>
<p>Begge har mulighet for opp til 11 kW på hjemmelader. Da lades bilen full på 7 timer. 10,5 med 7,2 kW lader.</p>
<div class="infogram-embed" data-id="https://infogram.com/lynladekurve-audi-q4-40-e-tronvw-id4-gtx-1hxr4zxm85zdq6y?live"></div>
<h2>Mindre utstyr, høyere pris</h2>
<p>VW-gruppen er eksperter på å unngå kannibalisering. Det finnes egentlig bare to rasjonelle grunner til å velge Audi-en framfor de andre: Skjermer med betjening og sporty kjørefølelse. Alt annet taper den på.</p>
<p>Startprisen på Q4 e-tron er 399.900 kroner. Vi kjører Business-modellen med en grunnpris på 479.300 kroner. Den har blant annet adaptiv fartsholder og ryggekamera, induksjonslader til mobilen og nøkkelfri inn- og utgang av bilen som standard.</p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="DCIM\100GOPRO\GOPR0550.JPG" src="https://d3n3udvbogpuxv.cloudfront.net/tkql4cqb38" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">FORNUFT OG FØLELSER: VW-gruppen er flinke til å posisjonere produkter med så og si identiske egenskaper til å appellere til forskjellige kjøpere.</figcaption>
</figure>
<p>&nbsp;</p>
<p>Med et ganske lite panoramatak, svingbart tilhengerfeste (hengervekt 1.000 kg/1.200 kg med quattro), interiørpakke med kunstskinn, Ambient lys i kupeen, elektrisk bakluke og Audis virtuelle instrumentpanel med MMI navigasjon (som har dårligere talefunksjoner enn Apple Carplay) havner prisen på 578.000 kroner.</p>
<p>For den summen får du VW ID.4 GTX med 299 hester, firehjulstrekk, elektriske sportsstoler med massasje, 21-tommers hjul, LED Matrix frontlykter, for å nevne noe.</p>
<p><strong>For å komme opp i tilsvarende med Audi, må du punge ut ytterligere 200.000 kroner.</strong></p>
<p>Men akkurat det tror jeg potensielle kunder gir blaffen i. Og ingen kan klandre noen for å velge den.</p>
<p>Volkswagengruppen er eksperter på merkevarebygging. De har presentert tre biler i samme segment på samme år. Den største og mest praktiske er faktisk den billigste. Den trangeste er også den dyreste, men er samtidig den lekreste og har de beste løsningene på infotainment. Noe som gjør at luksusfølelsen overgår de andre.</p>
<p>Det gjør nok at den fortsatt vil stå høyt i kurs og at mange er interessert i å bla opp de ekstra tusenlappene.</p>
<h2><img loading="lazy" style="font-size: 1rem; -webkit-user-drag: none; display: inline-block; margin-bottom: -1ex;" title="VW ID.4 GTX" src="https://d3n3udvbogpuxv.cloudfront.net/5lllnqjf6d" width="1200" height="720" border="0" /></h2>
<p>&nbsp;</p>
<figure class="thumbnail wp-caption alignnone" style="max-width: 1200px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/sk6xjqq6zm" width="1200" height="720" border="0" />    <figcaption class="caption wp-caption-text">SMAKEN SOM BAKEN: Kun speilene er identiske på utvendig design. VW-gruppen har virkelig klart å designe tre forskjellige biler av omtrent tre like store SUV-er. Skoda Enyaq er som kjent den tredje, så langt. Det vil forbause oss om det ikke kommer en Seat og/eller Cupra-variant på et senere tidspunkt, også.</figcaption>
</figure>
<h4><strong>VW ID.4 GTX</strong></h4>
<p><strong>Tre pluss</strong></p>
<ul>
<li>Firehjulstrekk</li>
<li>Støysvak, komfortabel, romslig</li>
<li>Lader raskt, går langt</li>
</ul>
<p><strong>Tre minus</strong></p>
<ul>
<li>Den ville fint klart mer tilhengervekt</li>
<li>Betjeningsløsninger er ikke optimale</li>
<li>Plastfølelse innvendig</li>
</ul>
<p>&nbsp;</p>
<h4><strong>Audi Q4 e-tron 40</strong></h4>
<p><strong>Tre pluss</strong></p>
<ul>
<li>Lekker</li>
<li>Støysvak, komfortabel, romslig</li>
<li>Lader raskt, går langt</li>
</ul>
<p><strong>Tre minus</strong></p>
<ul>
<li>Den ville fint klart mer tilhengervekt</li>
<li>Minst for penga på plattformen og blir farlig nær e-tron i pris.</li>
<li>Utstyr koster dyrt</li>
</ul>
<p>&nbsp;</p>
<div class="infogram-embed" data-id="https://infogram.com/tekniske-data-audi-q4-e-tronvw-idgtx-1h8n6m30x533j4x?live"></div>
<p><a href="https://elbil.no/duelltest-elektrisk-rasekatt-moter-bayer-fra-kina/"><strong>Testduell: Jaguar I-Pace og BMW iX3</strong></a></p>
		
        
        
    </article>

    
	   <!-- <div id="disqus_thread"></div>
    <script>

    var options =
    {
      scriptUrl: '//elbil.disqus.com/embed.js',
      disqusConfig: function()
      {
        this.page.url = "https://elbil.no/duell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du/";
        this.page.identifier = "35455";
      }
    };
    jQuery.disqusLoader( '#disqus_thread', options );

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript> -->
   </main>


    
<aside id="sidebar" class="sidebar" role="complementary">
    
        
        
		<section class="widget right-sidebar-widget recent-posts-2 widget_recent_entries">
		<h1 class="widget-title">Siste innlegg</h1>
		<ul>
											<li>
					<a href="/lanserer-treklover-med-sju-seter-og-hengerfeste-fra-299-900-kroner/">Lanserer trekløver med sju seter og hengerfeste fra 299.900 kroner</a>
									</li>
											<li>
					<a href="/duell-test-mellom-vw-id-4-gtx-og-audi-q4-e-tron-40-hvilken-velger-du/" aria-current="page">Duell-test mellom VW ID.4 GTX og Audi Q4 e-tron 40: Hvilken velger du?</a>
									</li>
											<li>
					<a href="/arendalsuka-snart-ma-hele-norge-lade-hvordan-fikser-vi-det/">Arendalsuka: Snart må hele Norge lade – hvordan fikser vi det?</a>
									</li>
											<li>
					<a href="/harley-davidson-ute-med-elsykkel/">Harley-Davidson ute med elsykkel</a>
									</li>
											<li>
					<a href="/elbil-debatt-under-arendalsuka-slik-skal-vi-na-2025-malet/">Elbil-debatt under Arendalsuka: – Slik skal vi nå 2025-målet</a>
									</li>
					</ul>

		</section><section class="widget right-sidebar-widget advanced-iframe-widget-2 advanced_iframe_widget">			<div class="textwidget"></div>
		</section><section class="widget right-sidebar-widget text-5 widget_text">			<div class="textwidget"></div>
		</section>
        
               
</aside>

        </div>
    </div>
</div>

<div class="custom-sections-pages">
    </div>

<footer id="footer" class="footer">
    <div class="o-wrapper">
        <div class="footer-widgets">
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-3 widget_text"><h1 class="widget-title">Norsk elbilforening</h1>			<div class="textwidget"><p>Møllergata 16<br />
0179 Oslo<br />
Telefon 907 04 545<br />
E-post: medlem@elbil.no</p>
<p>Org.nr.: 982 352 428</p>
<p><strong><a href="https://elbil.no/kontakt-oss/">Fakturaadresser</a></strong></p>
</div>
		</section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget nav_menu-2 widget_nav_menu"><h1 class="widget-title">Sosiale medier</h1><div class="menu-sosiale-medier-container"><ul id="menu-sosiale-medier" class="menu"><li id="menu-item-13393" class="idium-social-align-center menu-item-13393"><a title="Facebook" href="https://nb-no.facebook.com/Elbilforeningen/"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-facebook-f fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Facebook</i></a></li>
<li id="menu-item-13394" class="idium-social-align-center menu-item-13394"><a title="Twitter" href="https://twitter.com/elbilforeningen"><span class='fa-twitter menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Twitter</i></a></li>
<li id="menu-item-13395" class="idium-social-align-center menu-item-13395"><a title="Instagram" href="https://www.instagram.com/elbilforeningen/"><span class='fa-instagram menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Instagram</i></a></li>
<li id="menu-item-13396" class="idium-social-align-center menu-item-13396"><a title="LinkedIn" href="https://www.linkedin.com/company/norsk-elbilforening/?originalSubdomain=no"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-linkedin-in fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>LinkedIn</i></a></li>
</ul></div></section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-4 widget_text"><h1 class="widget-title">Snarveier</h1>			<div class="textwidget"><p><a href="/medlemsservice/">Medlemsservice</a><br />
<a href="/min-side/">Min side</a><br />
<a href="https://elbil.no/medlemskap/">Bli medlem<br />
</a><a href="https://elbil.powerappsportals.com/minprofil/">Nytt passord</a><br />
<a href="/medlemsfordeler/ladebrikke/">Ladebrikke</a><br />
<a href="/english/">English</a><br />
<a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/">Personvernerklæring</a></p>
</div>
		</section>            </div>
        </div>
    </div>
    <div id="copyright" class="footer__copyright">
        <div class="o-wrapper">
            <a href="https://www.idium.no/tjenester/wordpress/" class="footer__copyright__link" title="Idium WordPress" target="_blank">
                <span>idium</span>WordPress
            </a>
        </div>
    </div>
</footer>

        <div class="newsletter-popup close">
	<a href="#" class="fa fa-times close"></a>
	<div class="form-container">
		<div data-form-block-id="c2df8b6d-3ade-ea11-a813-000d3ada460a"></div> <script src="https://mktdplp102cdn.azureedge.net/public/latest/js/form-loader.js?v=1.64.1061.0"></script> <div id="d04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo"></div><script language="javascript" type="text/javascript">(function (id, f, t, ws, ms_tr_il_08, ms_tr_il_w_01) { var tr = function (cb) { var count = 0; var callback = function () { if (count == 0) { count++; if (w) { w.w(id, t, cb); } } }; var ts = document.createElement('script'); ts.src = ws; ts.type = 'text/javascript'; ts.onload = callback; ts.onreadystatechange = function () { if (this.readyState == 'complete' || this.readyState == 'loaded') { callback(); } }; var head = document.getElementsByTagName('head')[0]; head.appendChild(ts); }; if (typeof ms_tr_il_08 === 'function') { if (ms_tr_il_w_01 === null) { tr(function() { ms_tr_il_08(id, f, t); }); } else { ms_tr_il_w_01.w(id, t, function(websiteVisitedParams) { ms_tr_il_08(id, f, t, websiteVisitedParams); }, null); } } else { tr(); }})('04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/f', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t/w', typeof ms_tr_il_08 === "undefined" ? null : ms_tr_il_08, typeof ms_tr_il_w_01 === "undefined" ? null : ms_tr_il_w_01);</script>
	</div>
</div>

<div id="idium-cookies-notification-bar">
    <p>
        Din personlige integritet er viktig for oss. Vi bruker hovedsakelig cookies for statistikk og for å forbedre brukeropplevelsen.
        <a href="javascript:void(0)" id="idium-cookies-notification-hide" class="cookie-button">
            Jeg aksepterer        </a>

        <a class="idium-cookies-link" id="idium-cookies-notification-show" href="javascript:void(0)">
            Mer informasjon        </a>
    </p>
</div>

<div id="idium-cookies-notification-modal" style="display:none">
        <p>
            Denne erklæringen gjelder for Norsk elbilforening med tilhørende nettsider.        </p>
        <h3>
            Hva er informasjonskapsler (“cookies”) og lokal lagring av data?        </h3>
        <p>
            Når du besøker nettsidene våre lagres det ulike typer data lokalt på din enhet via nettleseren din. Dataene kan for eksempel inneholde brukerinnstillinger, informasjon om hvordan du har surfet på våre nettsider, hvilken nettleser du bruker, hvilke annonser du har blitt vist. Slike “lokalt lagrede data” kan brukes til å tilpasse innhold og funksjoner på tjenestene til deg, og dermed bidra til å gjøre ditt besøk bedre tilrettelagt og mer meningsfullt for deg. Informasjonskapsler inneholder ikke direkte identifiserbare data om deg (slik som navn, adresse, telefonnummer og liknende), men informasjon om nettleseren din og aktivitet som har funnet sted gjennom denne.        </p>
        <h3>
            Hva bruker vi informasjonskapsler og lokalt lagret data til?        </h3>
        <p>
            Vi bruker lokal lagring av data for å:        </p>
        <ul>
            <li>
                Levere og tilpasse tjenestene våre til enheten og nettleseren du bruker            </li>
            <li>
                Gi deg relevant og tilpasset innhold            </li>
            <li>
                Måle og analysere trafikken på nettsidene            </li>
        </ul>
        <p>For mer informasjon om vår personvernspolicy, se  <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" target="_blank">Personvern</a>.</p>        <p>
            Både Norsk elbilforening og våre underleverandører (for eksempel Idium AS som leverandører av denne nettsiden) lagrer data lokalt på din enhet. Eventuelle underleverandører er da underlagt databehandleravtaler og får ikke bruke dataene til annet enn å levere tjenesten vi har bestilt av dem. For mer info om hvordan Idium AS sine tjenester behandler persondata se <a href="https://www.idium.no/vare-tjenesters-personvern/" target="_blank">her</a>.        </p>
</div>
<script async type='text/javascript' src='/wp-content/themes/flex-child/assets/js/infogram.js?ver=1.0.0' id='loadInfogram-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/WPBootstrap/assets/js/jquery.cookie.js?ver=5.8' id='jquery-cookie-js'></script>
<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Accessibility/assets/js/accessibility.js?ver=5.8' id='idium_accessibility-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/navigation.js?ver=1.0' id='idium-dropdowns-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/plugins.js?ver=1.0' id='plugins-hash-js'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/home-sections.js?ver=1.0' id='home-sections-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/youtube-section.js?ver=1.0' id='youtube-section-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='idiumFooterFixedDiv-js-extra'>
/* <![CDATA[ */
var idiumFooterFixedDiv = {"cookieName":"idium_cookies_notification"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerFixedDiv.js?ver=5.8' id='idiumFooterFixedDiv-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='idiumFooterLinkPopup-js-extra'>
/* <![CDATA[ */
var idiumFooterLinkPopup = {"closeText":"Lukk","modalTitle":"Personvern og cookies","modalWidth":"70%"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerLinkPopup.js?ver=5.8' id='idiumFooterLinkPopup-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
        </div>
    </body>
</html>
