<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>De nye elbilene vi ikke fikk se i Genève | Norsk elbilforening</title>

    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><!-- Google Tag Manager dataLayer -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WBSCF5N');</script>
<!-- End Google Tag Manager dataLayer -->
<!-- Google Tag Manager dataLayerShared -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayerShared', 'GTM-T6ZFNW');</script>
<!-- End Google Tag Manager dataLayerShared -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:url" content="https://elbil.no/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/">
<meta property="og:title" content="De nye elbilene vi ikke fikk se i Genève">
<meta name="robots" content="all">

<meta name="twitter:card" content="summary" />
<meta property="twitter:title" content="De nye elbilene vi ikke fikk se i Genève">

    <meta property="og:description" content="Bilutstillingen i Genève gikk i koronavasken, men det betyr ikke at vi ikke byr på elektrisk brød og sirkus til folket.">
    <meta property="twitter:description" content="Bilutstillingen i Genève gikk i koronavasken, men det betyr ikke at vi ikke byr på elektrisk brød og sirkus til folket.">

    <meta property="og:type" content="website">



		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='idium-font-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='idium-breadcrumbs-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Breadcrumbs/assets/css/breadcrumbs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.1&#038;ver=202003061232' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='idium-style-css'  href='/wp-content/themes/flex-child/style.css?ver=202003061232' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='LocalBusiness-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Widgets/assets/css/LocalBusiness.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='idiumFooterLinkPopup-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/css/footerLinkPopup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='IdiumSocialIcons-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Social/assets/css/social.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack.js?ver=5.3.2'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack_custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var analyticsData = {"anonymizeIp":null,"uaCode":"","elements":{"account":"UA-38535320-1","siteSpeedSampleRate":100},"enableAutotrack":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/analytics_custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Neste >","prev":"< Forrige","image":"Bilde","of":"av","close":"Lukk","noiframes":"Denne funksjonen krever integrerte rammer. Du har enten sl\u00e5tt av iframes, eller s\u00e5 st\u00f8tter ikke din nettleser dem.","loadingAnimation":"https:\/\/elbil.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='/wp-includes/js/shortcode.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-admin/js/media-upload.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvdmhvc3RzL2VsYmlsLm5vL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.10.0.130'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/galleria/galleria-1.4.2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elbil = {"assets_url":"https:\/\/elbil.no\/wp-content\/themes\/flex-child\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/main-init.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.disqusloader.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/magnific-bind.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/a11y-toggle.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/sticky-compact.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var changeLinkTargetVars = {"queryArgName":"newWindow","targetName":"_blank"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/PostOptions/assets/js/change-link-target.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://elbil.no/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fde-nye-elbilene-vi-ikke-fikk-se-i-geneve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fde-nye-elbilene-vi-ikke-fikk-se-i-geneve%2F&#038;format=xml" />
	<link rel="canonical" href="/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/">
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=382353,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
    <link rel="alternate" type="application/rss+xml"
          title="Norsk elbilforening Feed"
          href="https://elbil.no/feed/">
</head>
<body class="post-template-default single single-post postid-21643 single-format-standard support-menu-set selected-header--standard singular-de-nye-elbilene-vi-ikke-fikk-se-i-geneve idium-with-sidebar">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSCF5N" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6ZFNW" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<nav class="mobile-navigation" role="navigation" id="nav-mobile" aria-hidden="true">
    
<ul role="menubar" class="main-menu-nav">
    <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/" tabindex="-1" 
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/" tabindex="-1" 
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/" tabindex="-1" 
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/" tabindex="-1" 
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/rekkevidde-pa-dagens-elbiler/" tabindex="-1" 
       title="Rekkevidde på dagens elbiler">
        Rekkevidde på dagens elbiler            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/" tabindex="-1" 
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/" tabindex="-1" 
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/" tabindex="-1" 
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/" tabindex="-1" 
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ferie-med-elbil-turforslag/" tabindex="-1" 
       title="Ferie med elbil – turforslag">
        Ferie med elbil – turforslag            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/" tabindex="-1" 
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-hjemme/" tabindex="-1" 
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/" tabindex="-1" 
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/" tabindex="-1" 
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/" tabindex="-1" 
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/" tabindex="-1" 
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/" tabindex="-1" 
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/" tabindex="-1" 
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/" tabindex="-1" 
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/" tabindex="-1" 
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/" tabindex="-1" 
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/" tabindex="-1" 
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/" tabindex="-1" 
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/" tabindex="-1" 
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/" tabindex="-1" 
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="/medlemsfordeler/#lading" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning" tabindex="-1" 
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans" tabindex="-1" 
       title="Forsikring">
        Forsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#fornybarenergi" tabindex="-1" 
       title="Fornybar energi">
        Fornybar energi            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie" tabindex="-1" 
       title="Bilpleie og produkter">
        Bilpleie og produkter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp" tabindex="-1" 
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise" tabindex="-1" 
       title="Reise">
        Reise            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/" tabindex="-1" 
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" tabindex="-1" 
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/" tabindex="-1" 
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/" tabindex="-1" 
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/" tabindex="-1" 
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/" tabindex="-1" 
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/" tabindex="-1" 
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/" tabindex="-1" 
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/" tabindex="-1" 
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/" tabindex="-1" 
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/" tabindex="-1" 
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/" tabindex="-1" 
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/" tabindex="-1" 
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>
</ul>

<ul role="menubar" class="main-menu-nav">
    <li role="menuitem">
    <a href="https://elbil.no/medlemsservice/" tabindex="-1" 
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.mysoft.no/Account/Login.aspx" tabindex="-1" 
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/" tabindex="-1" 
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
</ul>
</nav>

<div id="wrapper" class="main-wrapper">
    <nav class="accessibility-top clearfix">
    <ul class="clearfix">

            <li>
            <a href="#middle" class="main_content">
                Hopp til hovedinnhold            </a>
        </li>
            <li>
            <a href="#menu" class="main_navigation">
                Hopp til hovedmeny            </a>
        </li>
    
    </ul>
</nav>
<header id="header" class="header header--standard">
    <div class="header__support">
        <div class="o-wrapper">
            <nav role="navigation" class="header__social-menu hide-below-large">
    <ul role="menubar" class="o-menu">
        <li role="menuitem">
    <a href="https://elbil.no/medlemsservice/"
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.mysoft.no/Account/Login.aspx"
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/"
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
    </ul>
</nav>        </div>
    </div>
    <div class="header__main">
        <div class="o-wrapper">
            <div class="row">
                <div class="header__logo">
                        <h1 class="logo-image-wrapper">
        <a class="logo-image" title="Norsk elbilforening" href="https://elbil.no/">
            <img alt="Norsk elbilforening" id="idium-logo" class="idium-site-logo screen-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-black="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-light="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png"><img alt="Norsk elbilforening" class="idium-site-logo print-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png">        </a>
    </h1>
                </div>
                <nav id="nav" class="header__main-nav">
                        <ul role="menubar" class="o-menu">
        <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/"
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/"
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/"
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/"
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/rekkevidde-pa-dagens-elbiler/"
       title="Rekkevidde på dagens elbiler">
        Rekkevidde på dagens elbiler            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/"
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/"
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ferie-med-elbil-turforslag/"
       title="Ferie med elbil – turforslag">
        Ferie med elbil – turforslag            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/"
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-hjemme/"
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/"
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/"
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/"
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/"
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/"
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/"
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/"
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/"
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/"
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="/medlemsfordeler/#lading"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning"
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans"
       title="Forsikring">
        Forsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#fornybarenergi"
       title="Fornybar energi">
        Fornybar energi            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie"
       title="Bilpleie og produkter">
        Bilpleie og produkter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp"
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise"
       title="Reise">
        Reise            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/"
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/"
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/"
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/"
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/"
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/"
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/"
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/"
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/"
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/"
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/"
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>

        <li class="search-toggle-container">
            <button class="search-toggle js-search-toggle" aria-label="Søk" data-a11y-toggle="search-popup">
                <i class="fa fa-search"></i>
            </button>
        </li>

        <li class="hide-large">
            <button class="search-toggle" aria-label="Mobilmeny" data-a11y-toggle="nav-mobile">
                <span class="menu-hamburger">
                  <span class="bar1"></span>
                  <span class="bar2"></span>
                  <span class="bar3"></span>
                </span>
            </button>
        </li>
    </ul>
    
                </nav>
            </div>
        </div>
    </div>
    <div class="o-wrapper">
    <div id="search-popup" class="search-dropdown initialy-hidden" aria-hidden="true">
        <form method="get" class="search-form" action="https://elbil.no/">
    <input type="text" name="s" class="search-form__input" title="Søk"
           value=""
           placeholder="Søk">
    <button tabindex="-1" type="submit" class="search-form__submit fa fa-search">Søk</button>
</form>
    </div>
</div>
    </header>

<div id="middle" class="middle">
            <section class="page-header">
    <div class="o-wrapper">
        <nav class="breadcrumbs">
    <span>﻿Du er her:</span>
    <ul>
        <li>
            <a href="https://elbil.no" title="Forside">
    
    Forside
            </a>
    </li><li class="active-crumb">
    
    De nye elbilene vi ikke fikk se i Genève
    </li>    </ul>
</nav>    </div>
</section>
    
            <div class="o-wrapper middle-content">
        <div class="row">
    

<main role="main" class="content " id="content" >
    
    <article  class="single-article post-21643 post type-post status-publish format-standard has-post-thumbnail hentry category-elbilnyheter category-nyheter">

        <figure class="single-article__image"><img src="https://d3n3udvbogpuxv.cloudfront.net/qs7gvj342z" class="attachment-single wp-post-image imageshop-attachment" alt="De nye elbilene vi ikke fikk se i Genève" title="De nye elbilene vi ikke fikk se i Genève" /></figure>
        <h1 class="title under-image" title="De nye elbilene vi ikke fikk se i Genève">
            De nye elbilene vi ikke fikk se i Genève        </h1>

        <div class="metadata">
    <span class="title">Skrevet av:</span> <a href="https://elbil.no/author/staale/" title="Innlegg av Ståle Frydenlund" rel="author">Ståle Frydenlund</a>     Publisert:<time class="date" datetime="2020-03-06" itemprop="datePublished">6. mars 2020</time>        <span class="category">
    Kategori:    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" title="Se alle artikler i Elbilnyheter">Elbilnyheter</a>, <a href="https://elbil.no/kategori/nyheter/" title="Se alle artikler i Nyheter">Nyheter</a></span>
</div>
        <div class="intro"><p>Bilutstillingen i Genève gikk i koronavasken, men det betyr ikke at vi ikke byr på elektrisk brød og sirkus til folket.</p></div>
        <p><strong>NYHETSKOMMENTAR:</strong> Denne uka skulle vi som vanlig ha vært på plass i Genève, for å snuse inn både konkrete og fjernere nyheter. Møte bransjefolk, komme med gode tips til videre elbilutvikling og selvsagt formidle det mest interessante her på elbil.no.</p>
<p>Men ingenting er helt som vanlig for øyeblikket, på grunn av det mye omtalte koronaviruset. Og derfor er mye av det som skulle bli avduket fysisk i Genève vist fram på nett.</p>
<p><strong>Ikke så galt at det ikke er godt for noe, riktignok. Vi slapp gnagsår fra endeløs vandring i messehallene og sparte samtidig en CO2-kvote til en annen gang. Vi kan uansett by på et par gode håndfuller med helelektriske nyheter her, men selvsagt ikke så <em>«hands on»</em> som vi pleier.<br />
</strong></p>
<p>Både det som er ganske nært og det som er relativt fjernt &#8211; helt på slutten. God fornøyelse!</p>
<h2>BMW i4 Gran Coupe</h2>
<p>Det har vært mindre snakk om kommende <a href="https://elbil.no/elbiler-som-kommer/bmw-ix3/">BMW iX3</a> i senere tid, men desto mer om i4 Gran Coupé. Bildene du kan se her, skal vise bilen 90 prosent produksjonsklar.</p>
<p>I likhet med de fleste andre produsentene som skulle vist nyheter i Genève, valgte BMW å strømme pressekonferanse &#8211; fra hovedkvarteret i München.</p>
<p><img title="BMW i4 Gran Coupé" src="https://d3n3udvbogpuxv.cloudfront.net/2mas52excn" width="1200" height="720" border="0" /></p>
<p>i4 Gran Coupé kommer på markedet neste år, og posisjoneres for å konkurrere i elbilklassen som er etablert av Tesla Model 3. BMW-designen er umiskjennelig.</p>
<p>Selv om den skiller seg fra den fossildrevne flåten, er forskjellen ikke dratt så langt som på i3-modellen.</p>
<p><img title="BMW i4 Gran Coupé" src="https://d3n3udvbogpuxv.cloudfront.net/zllqj6dh5d" width="1200" height="720" border="0" /></p>
<p><strong>Størrelsen på nyregrillen er dog omdiskutert. Mange mener at dimensjonene er unødvendige på en elbil.</strong></p>
<p>Hjertet i i4 Gran Coupé blir en batteripakke på rundt 80 kilowattimer (kWh). Uten videre spesifikasjoner snakkes det om WLTP-rekkevidde på rundt 600 kilometer, noe som må bety at BMW har selvtillit på at i4 Gran Coupé er <a href="https://elbil.no/duelltest-slik-gikk-det-da-vi-kjorte-hyundai-og-tesla-tomme/">energieffektiv på linje med dagens Tesla Model 3 og Hyundai IONIQ</a>.</p>
<h2>Volkswagen ID.4</h2>
<p>Det var lenge uklart hva den nye ID-SUVen fra Volkswagen skulle hete, men vi har gamblet på ID.4 /ID.4x siden bilutstillingen i Frankfurt i fjor høst. Da ble en grundig kamuflert bil vist fram i en monter som overlot mye til fantasien.</p>
<p><img title="Volkswagen ID.4" src="https://d3n3udvbogpuxv.cloudfront.net/jtexdtnb5c" width="1200" height="720" border="0" /></p>
<p><strong>Navnevalget skulle vise seg å stemme bra, etter at konseptbilen ble kalt ID Crozz. Nå er det klart at den først kommer i en bakhjulsdrevet variant, før firehjulsdrift &#8211; som for mange nordmenn er det åpenbare valget &#8211; kommer på menyen noe senere.</strong></p>
<p>ID.4 kommer med batteripakke med 82-83 kilowattimer (kWh) brutto, hvorav 77 tilgjengelige til kjøring. Det skal bety rekkevidder opp mot 500 kilometer etter WLTP-normen.</p>
<p><img title="Volkswagen ID.4" src="https://d3n3udvbogpuxv.cloudfront.net/srt6ykggar" width="1200" border="0" /></p>
<p><strong>Hurtigladefarten skal forresten være fra 125-150 kW via lynladere (avhengig av batteripakke), som i beste fall bør gi ladetider ned mot 30 minutter.</strong></p>
<p>I likhet med ID.3 skal ID.4-modellen bli helt CO2-nøytral, gjennom bruk av fornybar energi i produksjonen. Om alt går etter den opprinnelige planen, bør bilen være klar for 2021.</p>
<h2>Aiways U5 / U6 ion</h2>
<p>I slutten av august i fjor var Aiways på norgesbesøk med U5-modellen, som hadde tilbakelagt hele veien fra Kina på vei til <a href="https://elbil.no/absolutt-helt-elektrisk-i-frankfurt/">bilutstillingen i Frankfurt.</a></p>
<p>I Genève skulle de vise den produksjonsklare utgaven, som er ventet til Europa denne våren. Hvordan den skal distribueres i Norge er foreløpig uklart, men det er bestemt at den ikke skal selges &#8211; kun leases.</p>
<p><img title="AIWAYS U5 U6 ion" src="https://d3n3udvbogpuxv.cloudfront.net/tgq34egp6z" width="1200" height="720" border="0" /></p>
<p>U5 er eksakt like lang som Jaguar I-Pace og litt mindre enn Mercedes-Benz EQC. Begge anses åpenbart som konkurrenter, uten at vi foreløpig har forutsetninger for å vurdere om U5 på noe vis når opp &#8211; ut fra en kjapp statisk sjekk av bilen. Elementer av premium, ja, men likevel ikke i nærheten.</p>
<p><strong>Det som virker klart er at den vil koste omtrent halvparten. Batteripakken skal levere netto 65 kilowattimer (kWh), av drøyt 68 brutto. Dette skulle gi rekkevidde på 500 kilometer etter den utdaterte NEDC-målesyklusen, som trolig betyr i overkant av 400 etter WLTP.</strong></p>
<p><img title="AIWAYS U5 U6 ion" src="https://d3n3udvbogpuxv.cloudfront.net/et7xpfglpk" width="1200" height="720" border="0" /></p>
<p>I tillegg til U5 var det planlagt at Aiways skulle vise et konsept av neste modell, kalt U6 ion. Som bildet viser demonstrerer den et nokså annerledes designspråk enn den mindre U5.</p>
<p><strong>Konseptet demonstrerer uansett en svært interessant aerodynamisk tolkning av elektrisk SUV / crossover, som bærer bud om over gjennomsnittlig bra energieffektivitet.</strong></p>
<h2>Fiat 500e</h2>
<p>Nye Fiat 500e skulle fått sin debut i Genève. Alt tyder på at den, i motsetning til utgaven som ble bygd for USA, baseres på en ny og dedikert elbilplattform.</p>
<p>Spekulasjonene i forkant av utstillingen gikk på en rekkevidde på rundt 200 kilometer, altså i samme område som <a href="https://elbil.no/elbiler-som-kommer/honda-e/">Honda e</a> og <a href="https://elbil.no/elbiler-som-kommer/mini-cooper-s-e/">Mini Cooper SE</a>.</p>
<p><img title="Fiat 500 Electric" src="https://d3n3udvbogpuxv.cloudfront.net/lc2a5gznz8" width="1200" height="720" border="0" /></p>
<p><strong>De spekulasjonene overgikk Fiat glatt, og presenterte en WLTP-rekkevidde på 320 kilometer.</strong><br />
<strong>Og opptil 400 kilometer i byen. 500e får dessuten en såkalt «Sherpa Mode», som skal få deg til mål nærmest uansett.</strong></p>
<p>Batteripakken skal lagre 42 kilowattimer (kWh), men det er foreløpig uklart om dette er et netto- eller bruttotall. Maks CCS-hurtigladehastighet er oppgitt til 85 kW, mens ombordladeren kan ta imot maks 11 kW (400V/16A).</p>
<p><img title="Fiat 500 Electric" src="https://d3n3udvbogpuxv.cloudfront.net/x5glsbdl38" width="1200" height="720" border="0" /></p>
<p><strong>Gjenvunnet plast, som Fiat sier er plukket opp fra havet, skal brukes på nytt i bilens interiør. For første gang får 500-modellen mulighet til en viss selvkjøring, nærmere bestemt «level 2».</strong></p>
<p>Fiat har dessuten lagt til en varsellyd for lave hastigheter som skal lyde som musikk: <em>«Det er lyden av den italienske kreative ånden»</em>, hevder produsenten selv.</p>
<p><img title="Fiat 500 Electric" src="https://d3n3udvbogpuxv.cloudfront.net/l8de67s6pr" width="1200" height="720" border="0" /></p>
<p>Den blir, som bildene viser, tilgjengelig som cabriolet. Fiat legger opp til elektronisk forhåndsbestilling, mot 500 euro (refunderbart).</p>
<h2>Renault Twingo Z.E. R80</h2>
<p>Etter lanseringen av nye Renault Zoe Z.E. 50 skal lille Twingo bli neste elektriske skudd på stammen. Her er vi imidlertid tilbake til typisk urban elbil, som skal settes i produksjon i løpet av året.</p>
<p><strong>Svingradiusen er forresten verd å nevne; den er helt nede på 4,3 meter. Tre ulike regenereringsnivå  er på plass, som betyr at det bør bli enkelt å kjøre småbilen med én pedal.</strong></p>
<p><img title="Renault Twingo Z.E." src="https://d3n3udvbogpuxv.cloudfront.net/c52xfqpp6u" width="1200" height="720" border="0" /></p>
<p>Twingo Z.E. får en mindre elmotor under panseret enn Zoe Z.E. 50 R110/R135. Den heter R80, og leverer 60 kW (82 hestekrefter).</p>
<p>Batteripakken lagrer 22 kilowattimer (kWh), men det er ikke bekreftet om dette er et netto- eller bruttotall.</p>
<p><img title="Renault Twingo Z.E." src="https://d3n3udvbogpuxv.cloudfront.net/m2x7cjmten" width="1200" height="720" border="0" /></p>
<p>Twingo Z.E. får ikke mulighet til CCS-hurtiglading, slik den <a href="https://elbil.no/fra-kina-og-rett-til-fjells-i-var-tredje-store-vintertest/">nyeste utgaven av Zoe har fått</a>. Den har derimot den samme Cameleon-ombordladeren, som gir AC-lading opp til 22 kW der det finnes TN-nett med 400V. Dermed vil det også her være behov for <a href="https://elbil.no/elbil/renault-zoe-z-e-50-2020/">en ekstra trafo</a>.</p>
<p><strong>Oppgitt rekkevidde etter den fulle WLTP-syklusen er 180 kilometer, mens ytterligere 70 kilometer skal la seg skvise ut ved bykjøring.</strong></p>
<h2>Skoda Enyaq iV</h2>
<p>For kort tid siden ble det kjent at Skodas helt nye elbil i mellomklassen, til da kalt Vision iV, skulle få navnet Enyaq iV.</p>
<p>På oppløpssiden ble det klart at den <em>ikke</em> skulle vises på den, til slutt, koronarammede bilutstillingen. Vi nevner den likevel, siden den er imøtesett med stor interesse i Norge, med stort potensial som familiebil. Ikke minst har den firehjulstrekk, og den er bygd på Volkswagens dedikerte elbilplattform kalt MEB.</p>
<p><img title="Skoda Enyaq iV logo" src="https://d3n3udvbogpuxv.cloudfront.net/c4rq7m7vd7" width="1200" height="720" border="0" /></p>
<p>Navnet Enyaq ble forresten bekreftet 12. februar. Det kommer fra det irske <em>«Enya»</em>, som betyr <em>«kilde til liv»</em> og skal symbolisere Skodas vei inn i elektrisk mobilitet. q-en til slutt henger sammen med øvrige SUV/crossover-familiemedlemmer som Kodiaq, Karoq og Kamiq</p>
<p><strong>Enyaq iV bygger på de samme bitene som Volkswagens nevnte ID.4/ID.4x, som også skal lanseres senere i år. Det betyr batteripakke med 82-83 kilowattimer (kWh) brutto, hvorav 77 tilgjengelige til kjøring. Det snakkes også om to mindre batteripakker.</strong></p>
<p><img title="Skoda Vision iV" src="https://d3n3udvbogpuxv.cloudfront.net/x47h53drfb" width="1200" height="720" border="0" /></p>
<p>Vi så konseptversjonen (bildet) på fjorårets Genève-utstilling, den gang som en coupéaktig SUV i tilsvarende designretning som Audi e-tron. Nå skulle visstnok Skoda ha en mer klassisk SUV klar i produksjonsklar utgave, dog ikke bekreftet.</p>
<p>Hurtigladefarten er som for ID.4: 125-150 kW via lynladere (avhengig av batteripakke), som i beste fall bør gi ladetider ned mot 30 minutter.</p>
<h2>Fisker Ocean</h2>
<p>Dansken Henrik Fisker er på gang igjen etter smellen med den ladbare hybriden Fisker Karma. Sistnevnte lever videre i selskapet Karma Automotive, mens Fisker har gått helelektrisk.</p>
<p><strong>Elbilen selskapet skulle vise fram, bærer navnet Ocean og skal ha firehjulsdrift som standard. Systemeffekten i standardutgaven skal være <em>«over 225 kW»</em>, samtidig som det planlegges en superrask utgave (0-100 under tre sekunder).</strong></p>
<p><img title="Fisker Ocean" src="https://d3n3udvbogpuxv.cloudfront.net/uvngttjfcv" width="1200" height="720" border="0" /></p>
<p>SUVen skal ha premiumbilens kjennetegn, og er litt kortere (4,64 meter) og litt høyere (1,61) enn en naturlig konkurrent som Jaguar I-Pace.</p>
<p>Bagasjevolumet oppgis å være 566 liter stort, men det framgår ikke av offisiell informasjon om det er funnet plass til bagasje under panseret.</p>
<p><strong>Ocean skal være forberedt for CCS-lynlading (150 kW), mens batteripakken oppgis til «+80 kWh» og rekkevidden maks 480 kilometer avhengig av kjøreforhold.</strong></p>
<p><img title="Fisker Ocean" src="https://d3n3udvbogpuxv.cloudfront.net/s72bpglkz3" width="1200" height="720" border="0" /></p>
<p>Førsteutgaven skal etter den foreløpige planen gå i produksjon i fjerde kvartal 2021, mens det skal følge en <em>«ramp up»</em> året etter. Det offisielle Fisker-målet er å produsere og selge mer enn en million elbiler mellom 2022 og 2027.</p>
<p><em>Vi har foreløpig ingen informasjon om eventuell distribusjon i Norge, men for eventuelle interessenter kan det være bra å vite at Ocean vil kunne ha last på taket og dessuten trekke tilhenger. Fisker opplyser imidlertid at tillatt tilhengervekt først blir offentliggjort i 2021.</em></p>
<h2>Dacia Spring Electric</h2>
<p>Det rumenske underbruket av Renault har ikke vært kjent for elbiler, men nå skal det bli en endring på den saken.</p>
<p><img title="ZBBG" src="https://d3n3udvbogpuxv.cloudfront.net/e4nc2nnk5m" width="1200" height="720" border="0" /></p>
<p><strong>Konseptbilen, som lyder det fulle navnet <em>«Dacia Spring Electric Show Car»,</em> er en crossover som skal ha en rekkevidde på over 200 kilometer.</strong></p>
<p>Spørsmålet blir i praksis hvor nær den kommer biler som <a href="https://elbil.no/elbil/skoda-citigo-e-iv/">Skoda Citigoe iV,</a> men den skal bli litt større &#8211; med sine 3,73 meter.</p>
<p><strong><img title="DESIGN CREATION OF ZBBG" src="https://d3n3udvbogpuxv.cloudfront.net/d2tpmyb53v" width="1200" height="720" border="0" />Informasjon så langt tyder på at den skal bli Europas billigste elbil, og slik sett følge opp merkets posisjon som et svært rimelig alternativ.</strong></p>
<p>Dacia sier bilen kommer på markedet i starten av 2021.</p>
<h2>Polestar Precept</h2>
<p>Avslutningsvis passer det å ta med en liten håndfull litt mindre håndfaste konsepter. Polestars representant ble faktisk vist fram allerede før det ble kjent at årets Genève-utstilling ikke ville bli noe av.</p>
<p><strong>Ett av de sentrale poengene ved Precept, som fort kan ende som Polestar 4 i endelig utgave, er å redusere miljøpåvirkning kraftig.</strong></p>
<p><img title="Polestar Precept" src="https://d3n3udvbogpuxv.cloudfront.net/p22ms3kpha" width="1200" height="720" border="0" /></p>
<p>En av de interessante sidene av dét, er at plast benyttet i bilen er hentet fra gjenvunnet plast fra fiskegarn og PET-flasker.</p>
<p>Ikke minst skiller designuttrykket seg ganske dramatisk fra den kommende <a href="https://elbil.no/elbiler-som-kommer/polestar-2-volvo/">Polestar 2-modellen,</a> og som i sideprofil påminner undertegnede mest om Tesla Model S og Porsche Taycan.</p>
<p><img title="Polestar Precept" src="https://d3n3udvbogpuxv.cloudfront.net/y3c3qysyja" width="1200" height="720" border="0" /></p>
<p><strong>Konseptbilen har i praksis fire like seter, men om det betyr at den blir en fireseter også når den en dag skal i produksjon gjenstår å se.</strong></p>
<p>Rekkevidde og batteristørrelse forblir uvisst enn så lenge, bortsett fra at bilder antyder at 500 er det magiske tallet.</p>
<h2>Renault Morphoz</h2>
<p>Helt til slutt vier vi oppmerksomheten til ett av de kanskje drøyeste konseptene vi ikke fikk se live. Men bilen er helt klart seriøst ment, siden Renault sier at den peker ut (design)retningen for en serie elbiler som kommer fra 2021.</p>
<p><img title="Renault Morphoz" src="https://d3n3udvbogpuxv.cloudfront.net/2bplxyg5th" width="1200" height="720" border="0" /></p>
<p><strong>Navnet er Morphoz, og skal visualisere en elbil som evner å krympe når det trengs &#8211; avhengig av hvor man er og hvor mye plass som trengs. Det betyr at den kan være enten 4,4 eller 4,8 meter lang, mens bredden er to meter og høyden 1,55. Selvkjøring på <em>«level 3»</em> skal dessuten være på plass.<br />
</strong></p>
<p>Renault opplyser at basisbatteripakken i byutgaven skal lagre 40 kilowattimer (kWh), som skal gi 400 kilometer rekkevidde ved bykjøring.</p>
<p><img title="Renault Morphoz" src="https://d3n3udvbogpuxv.cloudfront.net/q8vn3mbbs7" width="1200" height="720" border="0" /></p>
<p><strong>Alternativ to er å sette inn ytterligere 50 kWh (til totalt 90 kWh), altså når bilen er lang, som skal øke rekkevidden til 700 kilometer. Den komplette varianten er, i motsetning til den minste, ment for langdistansereiser. Den skal også ha motoreffekt på 160 kW, mot 100 kW i den minste.</strong></p>
<p>For å få til konseptet snakker Renault også om batteribyttestasjoner, en filosofi som så langt ikke har vært i nærheten av å føre fram.</p>
<p><img title="Renault Morphoz" src="https://d3n3udvbogpuxv.cloudfront.net/d8b4xjx28x" width="1200" height="720" border="0" /></p>

        
        
    </article>

    
        <div id="disqus_thread"></div>
    <script>

    var options =
    {
      scriptUrl: '//elbil.disqus.com/embed.js',
      disqusConfig: function()
      {
        this.page.url = "https://elbil.no/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/";
        this.page.identifier = "21643";
      }
    };
    jQuery.disqusLoader( '#disqus_thread', options );

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    </main>


    
<aside id="sidebar" class="sidebar" role="complementary">
    
        
        		<section class="widget right-sidebar-widget recent-posts-2 widget_recent_entries">		<h1 class="widget-title">Siste innlegg</h1>		<ul>
											<li>
					<a href="/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/" aria-current="page">De nye elbilene vi ikke fikk se i Genève</a>
									</li>
											<li>
					<a href="/nybilsalget-i-februar-igjen-valgte-halvparten-elbil/">Nybilsalget i februar: Igjen valgte halvparten elbil</a>
									</li>
											<li>
					<a href="/elektrisk-pall-da-peugeot-e-208-ble-car-of-the-year-2020/">Elektrisk pall da Peugeot e-208 ble Car of the Year 2020</a>
									</li>
											<li>
					<a href="/oslo-kan-snart-fa-100-nye-elektriske-busser/">Oslo kan snart få 100 nye elektriske busser</a>
									</li>
											<li>
					<a href="/senker-prisen-pa-nettleie-vil-lokke-elbileiere-til-nattlading/">Senker prisen på nettleie – vil lokke elbileiere til nattlading</a>
									</li>
					</ul>
		</section><section class="widget right-sidebar-widget text-5 widget_text">			<div class="textwidget"><p><a href="https://elbil.no/bli-medlem/"><img class="aligncenter size-large wp-image-17017" src="https://elbil.no/wp-content/uploads/2019/03/sideboks_lengre2-596x1024.jpg" alt="" width="596" height="1024" /></a></p>
</div>
		</section><section class="widget right-sidebar-widget advanced-iframe-widget-2 advanced_iframe_widget">			<div class="textwidget"><div class="freecontent float_none" style="background:#ddf2ff; width:100%; border:1px solid #d3d3d3; color:#000000;"> 
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8' ><form method='post' enctype='multipart/form-data'  id='gform_8'  action='/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Nyhetsbrev</h3>
                            <span class='gform_description'>Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield signup gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' >E-post<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_8_0'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Personvern<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_8_0'><li class='gchoice_8_0_1'>
								<input name='input_0.1' type='checkbox'  value='1'  id='choice_8_0_1'   />
								<label for='choice_8_0_1' id='label_8_0_1'>Jeg godtar at informasjon som fylles ut i skjema behandles iht vår <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" title="Les vår personvernerklæring">personvernerklæring</a></label>
							</li></ul></div></li><li id='field_8_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_2' >Comments</label><div class='ginput_container'><input name='input_2' id='input_8_2' type='text' value='' /></div><div class='gfield_description' id='gfield_description__2'>Dette feltet er for valideringsformål og skal stå uendret.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type="submit" id="gform_submit_button_8" class="gform_button button" value="Ja takk!" onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' ga-on="click" ga-event-category="Henvendelser (skjema)" ga-event-action="Innsendt skjema" ga-event-label="8"> 
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsImFlYzIxODJkNGJkMTA5YThjZTY1NGU5ZTBhNDNlOWNmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script></div></div>
		</section>
        
               
</aside>

        </div>
    </div>
</div>

<div class="custom-sections-pages">
    </div>

<footer id="footer" class="footer">
    <div class="o-wrapper">
        <div class="footer-widgets">
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-3 widget_text"><h1 class="widget-title">Norsk elbilforening</h1>			<div class="textwidget"><p>Møllergata 16<br />
0179 Oslo<br />
Telefon 907 04 545<br />
E-post: medlem@elbil.no</p>
<p>Org.nr.: 982 352 428</p>
<p><strong><a href="https://elbil.no/kontakt-oss/">Fakturaadresser</a></strong></p>
</div>
		</section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget nav_menu-2 widget_nav_menu"><h1 class="widget-title">Sosiale medier</h1><div class="menu-sosiale-medier-container"><ul id="menu-sosiale-medier" class="menu"><li id="menu-item-13393" class="idium-social-align-center menu-item-13393"><a title="Facebook" href="https://nb-no.facebook.com/Elbilforeningen/"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-facebook-f fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Facebook</i></a></li>
<li id="menu-item-13394" class="idium-social-align-center menu-item-13394"><a title="Twitter" href="https://twitter.com/elbilforeningen"><span class='fa-twitter menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Twitter</i></a></li>
<li id="menu-item-13395" class="idium-social-align-center menu-item-13395"><a title="Instagram" href="https://www.instagram.com/elbilforeningen/"><span class='fa-instagram menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Instagram</i></a></li>
<li id="menu-item-13396" class="idium-social-align-center menu-item-13396"><a title="LinkedIn" href="https://www.linkedin.com/company/norsk-elbilforening/?originalSubdomain=no"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-linkedin-in fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>LinkedIn</i></a></li>
</ul></div></section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-4 widget_text"><h1 class="widget-title">Snarveier</h1>			<div class="textwidget"><p><a href="/medlemsservice/">Medlemsservice</a><br />
<a href="https://elbil.mysoft.no/Account/Login.aspx">Min side</a><a href="/min-side/"><br />
</a><a href="https://elbil.no/medlemskap/">Bli medlem<br />
</a><a href="https://elbil.mysoft.no/Account/Login.aspx">Nytt passord</a><br />
<a href="/medlemsfordeler/ladebrikke/">Ladebrikke</a><br />
<a href="/english/">English</a><br />
<a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/">Personvernerklæring</a></p>
</div>
		</section>            </div>
        </div>
    </div>
    <div id="copyright" class="footer__copyright">
        <div class="o-wrapper">
            <a href="https://www.idium.no/tjenester/wordpress/" class="footer__copyright__link" title="Idium WordPress" target="_blank">
                <span>idium</span>WordPress
            </a>
        </div>
    </div>
</footer>

           <div class="newsletter-popup">
        <a href="#" class="fa fa-times close"></a>
        <div class="form-container">
        
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_8' ><div id='gf_8' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_8' id='gform_8'  action='/de-nye-elbilene-vi-ikke-fikk-se-i-geneve/#gf_8'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Nyhetsbrev</h3>
                            <span class='gform_description'>Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_8' class='gform_fields top_label form_sublabel_below description_below'><li id='field_8_1'  class='gfield signup gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_1' >E-post<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_8_1' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_8_0'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Personvern<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_8_0'><li class='gchoice_8_0_1'>
								<input name='input_0.1' type='checkbox'  value='1'  id='choice_8_0_1'   />
								<label for='choice_8_0_1' id='label_8_0_1'>Jeg godtar at informasjon som fylles ut i skjema behandles iht vår <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" title="Les vår personvernerklæring">personvernerklæring</a></label>
							</li></ul></div></li><li id='field_8_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_8_2' >Comments</label><div class='ginput_container'><input name='input_2' id='input_8_2' type='text' value='' /></div><div class='gfield_description' id='gfield_description__2'>Dette feltet er for valideringsformål og skal stå uendret.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type="submit" id="gform_submit_button_8" class="gform_button button" value="Ja takk!" onclick='if(window["gf_submitting_8"]){return false;}  window["gf_submitting_8"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_8"]){return false;} window["gf_submitting_8"]=true;  jQuery("#gform_8").trigger("submit",[true]); }' ga-on="click" ga-event-category="Henvendelser (skjema)" ga-event-action="Innsendt skjema" ga-event-label="8"> <input type='hidden' name='gform_ajax' value='form_id=8&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_8' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='8' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_8' value='WyJbXSIsImFlYzIxODJkNGJkMTA5YThjZTY1NGU5ZTBhNDNlOWNmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_8' id='gform_target_page_number_8' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_8' id='gform_source_page_number_8' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_8' id='gform_ajax_frame_8'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 8, 'https://elbil.no/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_8').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_8');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_8').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_8').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_8').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_8').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_8').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_8').val();gformInitSpinner( 8, 'https://elbil.no/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [8, current_page]);window['gf_submitting_8'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_8').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_8').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [8]);window['gf_submitting_8'] = false;}, 50);}else{jQuery('#gform_8').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [8, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 8) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [8, 1]) } ); </script>        </div>
    </div>
    <a class="idium-cookies-link" id="idium-cookies-notification-show" href="javascript:void(0)">
    Personvern og cookies</a>

<div id="idium-cookies-notification-modal" style="display:none">
        <p>
            Denne erklæringen gjelder for Norsk elbilforening med tilhørende nettsider.        </p>
        <h3>
            Hva er informasjonskapsler (“cookies”) og lokal lagring av data?        </h3>
        <p>
            Når du besøker nettsidene våre lagres det ulike typer data lokalt på din enhet via nettleseren din. Dataene kan for eksempel inneholde brukerinnstillinger, informasjon om hvordan du har surfet på våre nettsider, hvilken nettleser du bruker, hvilke annonser du har blitt vist. Slike “lokalt lagrede data” kan brukes til å tilpasse innhold og funksjoner på tjenestene til deg, og dermed bidra til å gjøre ditt besøk bedre tilrettelagt og mer meningsfullt for deg. Informasjonskapsler inneholder ikke direkte identifiserbare data om deg (slik som navn, adresse, telefonnummer og liknende), men informasjon om nettleseren din og aktivitet som har funnet sted gjennom denne.        </p>
        <h3>
            Hva bruker vi informasjonskapsler og lokalt lagret data til?        </h3>
        <p>
            Vi bruker lokal lagring av data for å:        </p>
        <ul>
            <li>
                Levere og tilpasse tjenestene våre til enheten og nettleseren du bruker            </li>
            <li>
                Gi deg relevant og tilpasset innhold            </li>
            <li>
                Måle og analysere trafikken på nettsidene            </li>
        </ul>
        <p>For mer informasjon om vår personvernspolicy, se  <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" target="_blank">Personvern</a>.</p>        <p>
            Både Norsk elbilforening og våre underleverandører (for eksempel Idium AS som leverandører av denne nettsiden) lagrer data lokalt på din enhet. Eventuelle underleverandører er da underlagt databehandleravtaler og får ikke bruke dataene til annet enn å levere tjenesten vi har bestilt av dem. For mer info om hvordan Idium AS sine tjenester behandler persondata se <a href="https://www.idium.no/vare-tjenesters-personvern/" target="_blank">her</a>.        </p>
</div>
<link rel='stylesheet' id='gforms_reset_css-css'  href='/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.16' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script async type='text/javascript' src='/wp-content/themes/flex-child/assets/js/infogram.js?ver=1.0.0'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/WPBootstrap/assets/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Accessibility/assets/js/accessibility.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/plugins.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/home-sections.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/youtube-section.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idiumFooterLinkPopup = {"closeText":"Jeg forst\u00e5r","modalTitle":"Personvern og cookies","modalWidth":"70%"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerLinkPopup.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Norsk krone","symbol_left":"Kr","symbol_right":"","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/elbil.no\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/elbil.no\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.16'></script>
        </div>
    </body>
</html>
