<!DOCTYPE html>
<html class="no-js" lang="nb-NO">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid | Norsk elbilforening</title>

    <meta name='robots' content='max-image-preview:large' />
<!-- Google Tag Manager dataLayer -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WBSCF5N');</script>
<!-- End Google Tag Manager dataLayer -->
<!-- Google Tag Manager dataLayerShared -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayerShared', 'GTM-T6ZFNW');</script>
<!-- End Google Tag Manager dataLayerShared -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:url" content="https://elbil.no/straks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid/">
<meta property="og:title" content="Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid">
<meta name="robots" content="all">

<meta name="twitter:card" content="summary" />
<meta property="twitter:title" content="Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid">

    <meta property="og:description" content="18 superladere tre etasjer under bakken, like ved Oslo tinghus og regjeringskvartalet. – Det er mulig det er FOR sentralt.">
    <meta property="twitter:description" content="18 superladere tre etasjer under bakken, like ved Oslo tinghus og regjeringskvartalet. – Det er mulig det er FOR sentralt.">

    <meta property="og:type" content="website">

    <meta property="og:image" content="https://d3n3udvbogpuxv.cloudfront.net/ztsq2gueu3">
    <meta property="twitter:image" content="https://d3n3udvbogpuxv.cloudfront.net/ztsq2gueu3">


		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='idium-font-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300%2C300italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='idium-breadcrumbs-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Breadcrumbs/assets/css/breadcrumbs.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/css/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='idium-style-css'  href='/wp-content/themes/flex-child/style.css?ver=202106030735' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='LocalBusiness-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Widgets/assets/css/LocalBusiness.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='idiumFooterFixedDiv-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/css/footerFixedDiv.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='IdiumSocialIcons-css'  href='/wp-content/mu-plugins/IdiumPackageFull/V2/Social/assets/css/social.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack.js?ver=5.7.2' id='autotrack-js'></script>
<script type='text/javascript' async='async' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/autotrack_custom.js?ver=5.7.2' id='autotrack_custom-js'></script>
<script type='text/javascript' id='analytics_custom-js-extra'>
/* <![CDATA[ */
var analyticsData = {"anonymizeIp":null,"uaCode":"","elements":{"account":"UA-38535320-1","siteSpeedSampleRate":100},"enableAutotrack":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/MUPlugins/assets/js/analytics_custom.js?ver=5.7.2' id='analytics_custom-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/elbil.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad","wap":"L3Zhci93d3cvdmhvc3RzL2VsYmlsLm5vL2h0dHBkb2NzL3dwLWxvYWQucGhw"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.10.0.130' id='samLayout-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.cookie.js?ver=5.7.2' id='cookie-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/galleria/galleria.min.js?ver=5.7.2' id='galleria-js'></script>
<script type='text/javascript' id='master-js-extra'>
/* <![CDATA[ */
var elbil = {"assets_url":"https:\/\/elbil.no\/wp-content\/themes\/flex-child\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/main-init.js?ver=5.7.2' id='master-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex-child/assets/js/jquery.disqusloader.js?ver=5.7.2' id='disqusloader-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/jquery.magnific-popup.min.js?ver=5.7.2' id='magnific-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Lightbox/assets/js/magnific-bind.js?ver=5.7.2' id='magnific-bind-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/a11y-toggle.js?ver=5.7.2' id='a11y-toggle-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/sticky-compact.js?ver=5.7.2' id='sticky-compact-js'></script>
<script type='text/javascript' id='_ID_PostOption_ChangeLinkTarget-js-extra'>
/* <![CDATA[ */
var changeLinkTargetVars = {"queryArgName":"newWindow","targetName":"_blank"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/PostOptions/assets/js/change-link-target.js?ver=5.7.2' id='_ID_PostOption_ChangeLinkTarget-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/34717" /><link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fstraks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=%2Fstraks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid%2F&#038;format=xml" />
	<link rel="canonical" href="/straks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid/">
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://elbil.no/wp-content/uploads/2018/04/cropped-facebook-hovedlogo-kvadrat-1080px-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=382353,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
    
    <link rel="alternate" type="application/rss+xml"
          title="Norsk elbilforening Feed"
          href="https://elbil.no/feed/">
</head>
<body class="post-template-default single single-post postid-34717 single-format-standard support-menu-set selected-header--standard singular-straks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid idium-with-sidebar">

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSCF5N" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6ZFNW" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

<nav class="mobile-navigation" role="navigation" id="nav-mobile" aria-hidden="true">
    
<ul role="menubar" class="main-menu-nav">
    <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/" tabindex="-1" 
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/" tabindex="-1" 
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/" tabindex="-1" 
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/" tabindex="-1" 
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilvelgeren" tabindex="-1" 
       title="Elbilvelgeren">
        Elbilvelgeren            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/" tabindex="-1" 
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/" tabindex="-1" 
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/" tabindex="-1" 
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/" tabindex="-1" 
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/" tabindex="-1" 
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/" tabindex="-1" 
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/" tabindex="-1" 
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/" tabindex="-1" 
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/" tabindex="-1" 
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/" tabindex="-1" 
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/" tabindex="-1" 
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/" tabindex="-1" 
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/" tabindex="-1" 
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/" tabindex="-1" 
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/" tabindex="-1" 
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/" tabindex="-1" 
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/" tabindex="-1" 
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/" tabindex="-1" 
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/" tabindex="-1" 
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/" tabindex="-1" 
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/" tabindex="-1" 
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/" tabindex="-1" 
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter" tabindex="-1" 
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp" tabindex="-1" 
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans" tabindex="-1" 
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller" tabindex="-1" 
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning" tabindex="-1" 
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise" tabindex="-1" 
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie" tabindex="-1" 
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/" tabindex="-1" 
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/" tabindex="-1" 
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/" tabindex="-1" 
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/" tabindex="-1" 
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/" tabindex="-1" 
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/" tabindex="-1" 
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/" tabindex="-1" 
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/" tabindex="-1" 
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/" tabindex="-1" 
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/" tabindex="-1" 
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/" tabindex="-1" 
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/" tabindex="-1" 
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/" tabindex="-1" 
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/" tabindex="-1" 
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>
</ul>

<ul role="menubar" class="main-menu-nav">
    <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/" tabindex="-1" 
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/" tabindex="-1" 
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/" tabindex="-1" 
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/" tabindex="-1" 
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
</ul>
</nav>

<div id="wrapper" class="main-wrapper">
    <nav class="accessibility-top clearfix">
    <ul class="clearfix">

            <li>
            <a href="#middle" class="main_content">
                Hopp til hovedinnhold            </a>
        </li>
            <li>
            <a href="#menu" class="main_navigation">
                Hopp til hovedmeny            </a>
        </li>
    
    </ul>
</nav>
<header id="header" class="header header--standard">
    <div class="header__support">
        <div class="o-wrapper">
            <nav role="navigation" class="header__social-menu hide-below-large">
    <ul role="menubar" class="o-menu">
        <li role="menuitem">
    <a href="https://elbil.no/bedriftsmedlemskap-i-norsk-elbilforening/"
       title="Bedrift">
        Bedrift            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsservice/"
       title="Medlemsservice">
        Medlemsservice            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/min-side/"
       title="Min side">
        Min side            </a>

    </li>
<li role="menuitem" class="menu-button">
    <a href="https://elbil.no/medlemskap-2/"
       title="BLI MEDLEM">
        BLI MEDLEM            </a>

    </li>
    </ul>
</nav>        </div>
    </div>
    <div class="header__main">
        <div class="o-wrapper">
            <div class="row">
                <div class="header__logo">
                        <h1 class="logo-image-wrapper">
        <a class="logo-image" title="Norsk elbilforening" href="https://elbil.no/">
            <img alt="Norsk elbilforening" id="idium-logo" class="idium-site-logo screen-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-black="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png" data-light="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png"><img alt="Norsk elbilforening" class="idium-site-logo print-only" src="https://elbil.no/wp-content/uploads/2020/01/Elbilforeningen_Logo_HEX_bla╠è.png">        </a>
    </h1>
                </div>
                <nav id="nav" class="header__main-nav">
                        <ul role="menubar" class="o-menu">
        <li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-elbil/"
       title="Elbil">
        Elbil                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-idag/"
       title="Elbiler i dag">
        Elbiler i dag            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbiler-som-kommer/"
       title="Elbiler som kommer">
        Elbiler som kommer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/tester/"
       title="Tester elbil">
        Tester elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilvelgeren"
       title="Elbilvelgeren">
        Elbilvelgeren            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilstatistikk/"
       title="Statistikk elbil">
        Statistikk elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kjope-elbil/"
       title="Kjøpe elbil">
        Kjøpe elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"
       title="Kom i gang med ny elbil">
        Kom i gang med ny elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"
       title="Elbilens klima- og miljøpåvirkning">
        Elbilens klima- og miljøpåvirkning            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbilferie/"
       title="Elbilferie">
        Elbilferie            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/lading/"
       title="Lading">
        Lading                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/lading/lade-elbilen-hjemme/"
       title="Lade elbilen hjemme">
        Lade elbilen hjemme            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lade-elbilen-pa-farta/"
       title="Lade elbilen på farta">
        Lade elbilen på farta            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/ladekalkulatorene/"
       title="Ladekalkulator">
        Ladekalkulator            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"
       title="Lading i borettslag og sameier">
        Lading i borettslag og sameier            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/lading/ladestasjoner/"
       title="Ladestasjoner">
        Ladestasjoner            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/ladebrikke/"
       title="Elbilforeningens ladebrikke">
        Elbilforeningens ladebrikke            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/elbilappen/"
       title="ElbilAppen">
        ElbilAppen            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/elbil-fordeler/"
       title="Elbilfordeler">
        Elbilfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"
       title="Fritak fra kjøpsavgifter">
        Fritak fra kjøpsavgifter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/bompenger/"
       title="Bompenger">
        Bompenger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/parkering/"
       title="Parkering for elbil">
        Parkering for elbil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-og-kollektivfelt/"
       title="Elbil og kollektivfelt">
        Elbil og kollektivfelt            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"
       title="Elbil på ferjer">
        Elbil på ferjer            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"
       title="Elektrisk varebil">
        Elektrisk varebil            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/elbil-fordeler/andre-fordeler/"
       title="Andre elbilfordeler">
        Andre elbilfordeler            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/medlemsfordeler/"
       title="Medlemsfordeler">
        Medlemsfordeler                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#medlemsfordelnyheter"
       title="Nyheter">
        Nyheter            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#lading"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#veihjelp"
       title="Veihjelp">
        Veihjelp            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#forsikring-finans"
       title="Elbilforsikring">
        Elbilforsikring            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#stromogsolceller"
       title="Strøm">
        Strøm            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/medlemsfordeler/#radgivning"
       title="Rådgivning">
        Rådgivning            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#reise"
       title="Reise og fritid">
        Reise og fritid            </a>

    </li>
<li role="menuitem">
    <a href="/medlemsfordeler/#bilpleie"
       title="Øvrige">
        Øvrige            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/kategori/nyheter/"
       title="Nyheter">
        Nyheter                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilnyheter/"
       title="Elbilnyheter">
        Elbilnyheter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/lading/"
       title="Lading">
        Lading            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/elbilpolitikk/"
       title="Elbilpolitikk">
        Elbilpolitikk            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/kategori/nyheter/gjestekommentar/"
       title="Gjestekommentar">
        Gjestekommentar            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/info-elsykkel/"
       title="Elsykkel">
        Elsykkel                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/kjop-av-elsykkel/"
       title="Kjøp av elsykkel">
        Kjøp av elsykkel            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/info-elsykkel/info-om-elsykkel/"
       title="Bruk av elsykkel">
        Bruk av elsykkel            </a>

    </li>
        </ul>
    </li>
<li role="menuitem" class="dropdown">
    <a href="https://elbil.no/om-norsk-elbilforening/"
       title="Om oss">
        Om oss                    <b class="caret fa fa-angle-down"></b>
            </a>

            <ul role="menu" aria-hidden="true" class="dropdown-menu level_1">
            <li role="menuitem">
    <a href="https://elbil.no/kontakt-oss/"
       title="Kontakt oss">
        Kontakt oss            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/presse/"
       title="Pressekontakter">
        Pressekontakter            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ansatte/"
       title="Ansatte">
        Ansatte            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"
       title="Lokalforeninger">
        Lokalforeninger            </a>

    </li>
<li role="menuitem">
    <a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"
       title="Ledige stillinger">
        Ledige stillinger            </a>

    </li>
        </ul>
    </li>

        <li class="search-toggle-container">
            <button class="search-toggle js-search-toggle" aria-label="Søk" data-a11y-toggle="search-popup">
                <i class="fa fa-search"></i>
            </button>
        </li>

        <li class="hide-large">
            <button class="search-toggle" aria-label="Mobilmeny" data-a11y-toggle="nav-mobile">
                <span class="menu-hamburger">
                  <span class="bar1"></span>
                  <span class="bar2"></span>
                  <span class="bar3"></span>
                </span>
            </button>
        </li>
    </ul>
    
                </nav>
            </div>
        </div>
    </div>
    <div class="o-wrapper">
    <div id="search-popup" class="search-dropdown initialy-hidden" aria-hidden="true">
        <form method="get" class="search-form" action="https://elbil.no/">
    <input type="text" name="s" class="search-form__input" title="Søk"
           value=""
           placeholder="Søk">
    <button tabindex="-1" type="submit" class="search-form__submit fa fa-search">Søk</button>
</form>
    </div>
</div>
    </header>

<div id="middle" class="middle">
            <section class="page-header">
    <div class="o-wrapper">
        <nav class="breadcrumbs">
    <span>﻿Du er her:</span>
    <ul>
        <li>
            <a href="https://elbil.no" title="Forside">
    
    Forside
            </a>
    </li><li class="active-crumb">
    
    Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid
    </li>    </ul>
</nav>    </div>
</section>
    
            <div class="o-wrapper middle-content">
        <div class="row">
    

<main role="main" class="content " id="content" >
    
    <article  class="single-article post-34717 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

        <figure class="single-article__image"><figure class="thumbnail alignnone"><img src="https://d3n3udvbogpuxv.cloudfront.net/ztsq2gueu3" class="attachment-single wp-post-image imageshop-attachment" alt="Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid" title="Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid" /><figcaption class="caption wp-caption-text">OSLOS NYE SUPERLADERSTASJON ÅPNER NÅ: – Jeg tror ikke vi kunne klart å finne et mer teknisk krevende parkeringshus å bygge superladestasjon i, sier Ole Gudbrann Hempel, ansvarlig for Teslas ladeinfrastruktur i Norden.</figcaption></figure></figure>
        <h1 class="title under-image" title="Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid">
            Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid        </h1>

        <div class="metadata">
    <span class="title">Skrevet av:</span> <a href="https://elbil.no/author/martin/" title="Innlegg av Martin Thronsen" rel="author">Martin Thronsen</a>     Publisert:<time class="date" datetime="2021-06-23" itemprop="datePublished">23. juni 2021</time>        <span class="category">
    Kategori:    <a href="https://elbil.no/kategori/nyheter/" title="Se alle artikler i Nyheter">Nyheter</a></span>
</div>		
				
        <div class="intro"><p>18 superladere tre etasjer under bakken, like ved Oslo tinghus og regjeringskvartalet. – Det er mulig det er FOR sentralt.</p></div>
        <p>Tirsdag 29. juni åpner Tesla sin første såkalte supercharger-stasjon i Sentrum P-hus, helt sentralt i Oslo.</p>
<p><strong>Et steinkast skrått oppover mot Akersgata, Tinghuset og regjeringskvartalet – og med Ring 1-tunellen et par etasjehøyder over – ligger Sentrum P-hus, som altså huser den nye ladestasjonen.</strong></p>
<p>– Jeg tror ikke vi kunne klart å finne et mer teknisk krevende parkeringshus å bygge superladestasjon i, sier Ole Gudbrann Hempel, ansvarlig for Teslas ladeinfrastruktur i Norden.</p>
<p><strong>Les også: <a href="https://elbil.no/inntar-storbyer-og-sentrum-med-superladerstasjoner/">Inntar storbyer og sentrum med superladerstasjoner – her havner de</a></strong></p>
<h2><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/bl8arcnxjy" width="1200" height="720" border="0" /></h2>
<h2>Medgir å være på overtid</h2>
<p><strong>Likevel har de valgt denne plasseringen, og når den åpner tirsdag om en knapp uke, er det med 18 ladestolper som hver kan gi inntil 250 kilowatt. Dermed er dette Oslos største hurtigladestasjon med god margin, målt både i antall ladeplasser og tilgjengelig effekt.</strong></p>
<p>Og faktisk den første superladerstasjonen – som altså er Teslas egen og enn så lenge eksklusive hurtigladenettverk – i hovedstaden. De nærmeste ellers ligger på Nebbenes ved Gardermoen, på Vestby ved Follo og på Liertoppen ved Asker.</p>
<p><em><strong>– Vel og bra at denne kommer nå, men er ikke dette egentlig på overtid?</strong></em></p>
<p>– Ja, spør du meg personlig vil jeg si det, medgir Ole Gudbrann Hempel i Tesla.</p>
<p>– Det har tatt lang tid å få etablert dette. Og jeg har veldig stor forståelse for de mange Tesla-kundene som i årevis har etterspurt dette, og som definitivt mener det er på overtid.</p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/y2jrmrktdy" width="1200" height="720" border="0" /></p>
<p><strong><a href="https://elbil.no/teslas-nettverk-oker-6000-ladestolper-pa-600-steder/">LES OGSÅ: Teslas ladenettverk øker – 6000 ladere på 600 steder</a></strong></p>
<h2>Myntet på Tesla-folk uten hjemmelader</h2>
<p><strong>Stasjonen i Oslo er blant de første City Supercharger-stasjonene i Norge, og vil gjøre det enklere å være Tesla-eier i hovedstaden, ikke minst for Tesla-eiere i hovedstaden som ikke har tilgang på hjemmelader.</strong></p>
<p>– Dette er faktisk Europas største innendørs superladerstasjon. Så dette er godt nytt for de av hovedstadens Tesla-eiere og andre Tesla-førere sentralt i Oslo som ellers må jakte på offentlige ladestolper i byen, sier Hempel.</p>
<p>– Et viktig moment er at Tesla i Norge er på vei inn i et nytt bilsegment. Med den nye prisingen av Model 3 Standard Range, som til sammen er satt ned med rundt 80.000 kroner, konkurrerer vi nå med andre og enklere elbiler enn vi har gjort før, supplerer Even Sandvold Roland, kommunikasjonssjef i Tesla Norge.</p>
<p><strong>Implikasjonen her er en antakelse om at mange med dårligere råd i byene ikke har tilgang på hjemmelading, men at de nå har råd til <a href="https://elbil.no/dumper-prisen-pa-tesla-model-3-med-50-000-kroner/">den rekordrimelige varianten av Model 3</a>.</strong></p>
<p>– Da ser vi at blant mange vi nå selger bil til, er det ikke lenger en en selvfølge at de har fast parkering med lademuligheter hjemme. Det er en viktig del av grunnlaget for de nye ladestasjonene sentralt i de store byene, som altså er områder vi ikke hatt superchargere tidligere. Så sånn sett er timingen for dette god.</p>
<p><strong><a href="https://elbil.no/pris-sjekk-disse-hurtigladerne-er-billigst-og-her-er-de-dyreste/">PRIS-SJEKK: Her er de billigste og dyreste hurtigladerne</a></strong></p>
<h2><em>For </em>sentralt?</h2>
<p><em><strong>– Har dere vurdert om dette er FOR sentralt, med tanke på at det snakkes om å stenge ned indre bykjerner for bilbruk mer og mer – også for elbiler?</strong></em></p>
<p><img loading="lazy" class="alignright" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/znp7n6tt3h" width="462" height="277" border="0" />– Godt poeng. Det er mulig, det er jo noe tiden vil vise. Dette er jo noe vi har tatt med i vurderingen, og vi føler oss ganske komfortable med at vi vil leve godt med dette dette P-huset i årene fremover. Men dette er selvfølgelig politikk, og ikke noe vi kan kontrollere, svarer Hempel.</p>
<p><strong>– Det skal vi ikke spekulere i heller, men vi ser jo at ting som bildeling blir stadig mer populært, og det er også litt av baktanken vår her. Skaffer du deg en Tesla gjennom bildeling, kan du stikke ned her og få ladet den opp i forkant av en langtur, sier Even Sandvold Roland.</strong></p>
<p>– Også for den delen av drosjenæringen som kjører Tesla, tror vi at dette vil være en attraktiv ladestasjon, fortsetter Hempel.</p>
<h2>18 superladere – blir antakelig 40</h2>
<p><strong>Teslas såkalte City Supercharging-program er en prøveordning for å se om supercharging kan være en del av løsningen som gjør det enklere å være elbileier i byene.</strong></p>
<p><figure class="thumbnail wp-caption alignleft" style="max-width: 484px;">
    <img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/43c3j5gz5e" alt="" width="484" height="290" border="0" />    <figcaption class="caption wp-caption-text">MIDT I HOVEDSTADENS KJELLER: Ole Gudbrann Hempel håper Teslas første superladestasjon i Oslo ikke blir for sentral, med tanke på potensielt større restriksjoner for bilbruk i hovedstaden i årene fremover.</figcaption>
</figure>Snart kommer det<a href="https://elbil.no/inntar-storbyer-og-sentrum-med-superladerstasjoner/"> tilsvarende superladerstasjoner sentralt i Stavanger, Trondheim, Bergen og Bodø,</a></p>
<p>– Alle disse stasjonene havner i døgnåpne parkeringshus, med mulig unntak for Bodø, der er det fortsatt litt usikkerhet rundt dette.</p>
<p><strong>Og stasjonen i Sentrum P-hus har altså 18 Supercharger-ladestolper nå ved åpningen, men det blir antakelig snart flere</strong>.</p>
<p>– Det var det vi fikk bygd nå, i påvente av mer strøm, rett og slett. Men vi har kontrakt på mulighet for å utvide til totalt 40 V3-superchargere, forteller Hempel.</p>
<p><strong>V3 supercharging er Teslas nyeste generasjon ladeteknologi, med en effekt på opptil 250 kilowatt. Til sammenligning er hastigheten på en standard hurtigladestasjon i Norge 50 kilowatt.</strong></p>
<p>– En Model 3 Long Range kan for eksempel lade opptil 120 kilometer rekkevidde på fem minutter på en V3 Supercharger, påpeker Hempel.</p>
<p><a href="https://elbil.no/nye-ssb-tall-samlet-kjorelengde-for-elbiler-oker/"><strong>NYE TALL: Kjørelengden for norske elbiler økte med 26 prosent</strong></a></p>
<h2>Betaler langt mer for parkeringen enn for ladingen</h2>
<p>– Lading på supercharger-stolpene her vil koste 2,25 kr per kilowattime, noe som gjør stasjonen til Teslas rimeligste supercharger i Norge. Lading belastes eierens Tesla-konto automatisk på lik linje med øvrige supercharger-stasjoner, forteller Hempel.</p>
<p><strong>Et aldri så lite obs: I parkeringshuset i Oslo må du også betale for selve parkeringen. Parkeringen her koster det samme som for øvrige bilister og betales direkte til operatøren OnePark.</strong></p>
<p>Tesla ladenettverk teller i dag 78 ladestasjoner med til sammen 1.101 ladestolper. Gjennomsnittsprisen for supercharging på norske stasjoner er 2,9 kroner per kWt, men i Oslo er prisen altså satt til 2,25 kroner.</p>
<p><em><strong>– Er den lave prissatsen en slags kompensasjon for at man må betale for parkeringen i tillegg?</strong></em></p>
<p>– Nei, det vil jeg ikke si. Parkeringsgebyret her er ikke noe vi har noe med, det er det OnePark som styrer. Men det koster vel 35–40 kroner for å stå her en halvtime, så kan du legge det på kWt-prisen. Det blir ikke så dyrt å stå her samlet sett, kanskje 38 kroner for en halvtimes ladeøkt.</p>
<h2>Gratis AC-lading i en prøveperiode</h2>
<p><strong>I tillegg har Tesla satt opp seks AC-ladere bortenfor hurtigladerne i parkeringshuset i Oslo. De vil være tilgjengelig for Tesla-eiere som skal ha et lengre lade/parkerings-opphold i parkeringshuset på lavere ladehastighet. </strong></p>
<p><img loading="lazy" class="alignright" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/8jeaqvfgyu" width="510" height="306" border="0" />Disse laderne vil i motsetning til superladerne ikke ha såkalt &laquo;idle&raquo;-prising, altså en sperreavgift-prising som innebærer at ladeprisen øker betydelig når mer enn halvparten av laderne er opptatt – og man i tillegg har fulladet bilen, siden den da fortsatt okkuperer en superlader.</p>
<p>I<strong>kke bare vil denne typen ladere ikke ha sperreavgift, de vil faktisk være gratis – enn så lenge:</strong></p>
<p>– Disse laderne vil være gratis å bruke for Tesla-eiere i en prøveperiode. De vil gi minimum 11 kilowatt, men lastbalansert slik at man kan få opptil 22 kilowatt om man har mulighet for det.</p>
<p><em><strong>– Regner dere med flere &laquo;ladeulykker&raquo;, med tanke på at folk har det med å bulke oftere i parkeringshus enn andre steder?</strong></em></p>
<p>– Vanlige standard parkeringsplasser er 2,5 meter i bredden, her har vi utvidet dette til 3,1 meter på supercharger-plassene. Det er altså bedre plass her enn på en vanlig parkeringsplass, så det håper vi skal gå bra.</p>
<p><img loading="lazy" title="[object Object]" src="https://d3n3udvbogpuxv.cloudfront.net/24y7sv88ve" width="1200" height="720" border="0" /></p>
<h2>Vil vurdere handikapp-ladeplasser</h2>
<p><em><strong>– Har der tatt hensyn handikapp-parkering? Det er jo enkelte <a href="https://elbil.no/mr-cripples-elektriske-rullestol/">Tesla-førere som har behov for universell utforming </a>&#8230;</strong></em></p>
<p>– Vi har ikke dedikert noen ladeplasser til dette, nei. Men to av plassene her på enden har bedre plass enn de øvrige.</p>
<p><em><strong>– Får dere godkjent disse to som universelt utformet, har dere jo både gjort Tesla-kjørende rullestolbrukere en tjeneste og scoret et enkelt PR-poeng i samme slengen?</strong></em></p>
<p>– Godt poeng. Vi har hatt mest fokus på å få opp laderne, men bra innspill, det skal vi ta med oss videre.</p>
<p><strong><a href="https://elbil.no/nullutslippsbiler-for-funksjonshemmede-adrians-hjertesukk-kan-fore-til-regelendring/">Les også: Adrians hjertesukk kan føre til regelendring</a></strong></p>
<h2 class="p1">Europas tre største stasjoner er i Norge</h2>
<p><img loading="lazy" class="alignright" title="Vegard Bøe viser fram Type 2-kabel og CHAdeMo-adapter" src="https://d3n3udvbogpuxv.cloudfront.net/dycgz74xmq" width="517" height="310" border="0" />Da Tesla åpnet nettverket i 2013, var den gjennomsnittlige størrelsen på en supercharger-stasjon sju ladestolper. De siste årene har den størrelsen økt, og i dag befinner alle de største supercharger-stasjonene i Europa seg her i Norge:</p>
<ol class="ol1">
<li class="li1">Nebbenes, Norge – 44 ladestolper</li>
<li class="li1">Rygge, Norge – 42 ladestolper</li>
<li class="li1">Liertoppen, Norge og Oberhonnefeld, Tyskland – 40 ladestolper</li>
</ol>
<p><strong><a href="https://elbil.no/duelltest-store-audi-e-tron-mot-lille-tesla-model-3/">DUELL-TEST: Store Audi e-tron vs. lille Tesla Model 3</a></strong></p>
<h2 class="p1">Oppgradert</h2>
<p class="p1">Superchargerne er også blitt raskere og mer effektive. Makseffekten til V2 superchargere ble oppgradert til 150 kW, og samtidig har Tesla rullet ut tjenesten «On-Route Battery Warm Up», som gjør at bilen ankomme stasjonen med optimal batteritemperatur for mest mulig effektiv lading.</p>
<p class="p1">Ifølge Tesla selv reduserer dette gjennomsnittlig ladetid med 25 prosent.</p>
<p class="p1"><strong>V3 supercharging kom til Europa i starten av 2020, og disse stasjonene har en ladeevne på opptil 1.600 km rekkevidde per time.</strong></p>
		
        
        
    </article>

    
	   <!-- <div id="disqus_thread"></div>
    <script>

    var options =
    {
      scriptUrl: '//elbil.disqus.com/embed.js',
      disqusConfig: function()
      {
        this.page.url = "https://elbil.no/straks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid/";
        this.page.identifier = "34717";
      }
    };
    jQuery.disqusLoader( '#disqus_thread', options );

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript> -->
   </main>


    
<aside id="sidebar" class="sidebar" role="complementary">
    
        
        
		<section class="widget right-sidebar-widget recent-posts-2 widget_recent_entries">
		<h1 class="widget-title">Siste innlegg</h1>
		<ul>
											<li>
					<a href="/elbilisten-2021-stadig-flere-klarer-seg-med-bare-elbil/">Elbilisten 2021: Stadig flere klarer seg med bare elbil </a>
									</li>
											<li>
					<a href="/slik-skal-elbil-bli-for-alle-sjekk-var-nye-film/">Slik skal elbil bli for alle &#8211; sjekk vår nye film!</a>
									</li>
											<li>
					<a href="/straks-apner-tesla-oslos-forste-superladerstasjon-innrommer-at-det-er-pa-overtid/" aria-current="page">Straks åpner Tesla Oslos første superladerstasjon: Innrømmer at det er på overtid</a>
									</li>
											<li>
					<a href="/ny-undersokelse-skjermer-i-bilene-forer-til-flere-ulykker/">Ny undersøkelse: Skjermer i bilene fører til flere ulykker</a>
									</li>
											<li>
					<a href="/banetest-av-porsche-taycan-turbo-s-cross-turismo-hoyspent-raskinn/">Banetest av Porsche Taycan Turbo S Cross Turismo: Høyspent råskinn</a>
									</li>
					</ul>

		</section><section class="widget right-sidebar-widget advanced-iframe-widget-2 advanced_iframe_widget">			<div class="textwidget"></div>
		</section><section class="widget right-sidebar-widget text-5 widget_text">			<div class="textwidget"></div>
		</section>
        
               
</aside>

        </div>
    </div>
</div>

<div class="custom-sections-pages">
    </div>

<footer id="footer" class="footer">
    <div class="o-wrapper">
        <div class="footer-widgets">
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-3 widget_text"><h1 class="widget-title">Norsk elbilforening</h1>			<div class="textwidget"><p>Møllergata 16<br />
0179 Oslo<br />
Telefon 907 04 545<br />
E-post: medlem@elbil.no</p>
<p>Org.nr.: 982 352 428</p>
<p><strong><a href="https://elbil.no/kontakt-oss/">Fakturaadresser</a></strong></p>
</div>
		</section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget nav_menu-2 widget_nav_menu"><h1 class="widget-title">Sosiale medier</h1><div class="menu-sosiale-medier-container"><ul id="menu-sosiale-medier" class="menu"><li id="menu-item-13393" class="idium-social-align-center menu-item-13393"><a title="Facebook" href="https://nb-no.facebook.com/Elbilforeningen/"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-facebook-f fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Facebook</i></a></li>
<li id="menu-item-13394" class="idium-social-align-center menu-item-13394"><a title="Twitter" href="https://twitter.com/elbilforeningen"><span class='fa-twitter menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Twitter</i></a></li>
<li id="menu-item-13395" class="idium-social-align-center menu-item-13395"><a title="Instagram" href="https://www.instagram.com/elbilforeningen/"><span class='fa-instagram menu-item menu-item-type-custom menu-item-object-custom fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>Instagram</i></a></li>
<li id="menu-item-13396" class="idium-social-align-center menu-item-13396"><a title="LinkedIn" href="https://www.linkedin.com/company/norsk-elbilforening/?originalSubdomain=no"><span class='menu-item menu-item-type-custom menu-item-object-custom fa-linkedin-in fab'></span> <i class='idium-social-hide-text' aria-hidden='true'>LinkedIn</i></a></li>
</ul></div></section>            </div>
            <div class="footer-widgets__column">
                <section class="footer-column-widget text-4 widget_text"><h1 class="widget-title">Snarveier</h1>			<div class="textwidget"><p><a href="/medlemsservice/">Medlemsservice</a><br />
<a href="/min-side/">Min side</a><br />
<a href="https://elbil.no/medlemskap/">Bli medlem<br />
</a><a href="https://elbil.powerappsportals.com/minprofil/">Nytt passord</a><br />
<a href="/medlemsfordeler/ladebrikke/">Ladebrikke</a><br />
<a href="/english/">English</a><br />
<a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/">Personvernerklæring</a></p>
</div>
		</section>            </div>
        </div>
    </div>
    <div id="copyright" class="footer__copyright">
        <div class="o-wrapper">
            <a href="https://www.idium.no/tjenester/wordpress/" class="footer__copyright__link" title="Idium WordPress" target="_blank">
                <span>idium</span>WordPress
            </a>
        </div>
    </div>
</footer>

        <div class="newsletter-popup close">
	<a href="#" class="fa fa-times close"></a>
	<div class="form-container">
		<div data-form-block-id="c2df8b6d-3ade-ea11-a813-000d3ada460a"></div> <script src="https://mktdplp102cdn.azureedge.net/public/latest/js/form-loader.js?v=1.64.1061.0"></script> <div id="d04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo"></div><script language="javascript" type="text/javascript">(function (id, f, t, ws, ms_tr_il_08, ms_tr_il_w_01) { var tr = function (cb) { var count = 0; var callback = function () { if (count == 0) { count++; if (w) { w.w(id, t, cb); } } }; var ts = document.createElement('script'); ts.src = ws; ts.type = 'text/javascript'; ts.onload = callback; ts.onreadystatechange = function () { if (this.readyState == 'complete' || this.readyState == 'loaded') { callback(); } }; var head = document.getElementsByTagName('head')[0]; head.appendChild(ts); }; if (typeof ms_tr_il_08 === 'function') { if (ms_tr_il_w_01 === null) { tr(function() { ms_tr_il_08(id, f, t); }); } else { ms_tr_il_w_01.w(id, t, function(websiteVisitedParams) { ms_tr_il_08(id, f, t, websiteVisitedParams); }, null); } } else { tr(); }})('04mBddIHdk-C6DcjxvDtBxLnM_AeCQqN-_qcvobt1jo', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/f', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t', 'https://46b4d7db6d614e9198345be5b7a72cb3.svc.dynamics.com/t/w', typeof ms_tr_il_08 === "undefined" ? null : ms_tr_il_08, typeof ms_tr_il_w_01 === "undefined" ? null : ms_tr_il_w_01);</script>
	</div>
</div>

<div id="idium-cookies-notification-bar">
    <p>
        Din personlige integritet er viktig for oss. Vi bruker hovedsakelig cookies for statistikk og for å forbedre brukeropplevelsen.
        <a href="javascript:void(0)" id="idium-cookies-notification-hide" class="cookie-button">
            Jeg aksepterer        </a>

        <a class="idium-cookies-link" id="idium-cookies-notification-show" href="javascript:void(0)">
            Mer informasjon        </a>
    </p>
</div>

<div id="idium-cookies-notification-modal" style="display:none">
        <p>
            Denne erklæringen gjelder for Norsk elbilforening med tilhørende nettsider.        </p>
        <h3>
            Hva er informasjonskapsler (“cookies”) og lokal lagring av data?        </h3>
        <p>
            Når du besøker nettsidene våre lagres det ulike typer data lokalt på din enhet via nettleseren din. Dataene kan for eksempel inneholde brukerinnstillinger, informasjon om hvordan du har surfet på våre nettsider, hvilken nettleser du bruker, hvilke annonser du har blitt vist. Slike “lokalt lagrede data” kan brukes til å tilpasse innhold og funksjoner på tjenestene til deg, og dermed bidra til å gjøre ditt besøk bedre tilrettelagt og mer meningsfullt for deg. Informasjonskapsler inneholder ikke direkte identifiserbare data om deg (slik som navn, adresse, telefonnummer og liknende), men informasjon om nettleseren din og aktivitet som har funnet sted gjennom denne.        </p>
        <h3>
            Hva bruker vi informasjonskapsler og lokalt lagret data til?        </h3>
        <p>
            Vi bruker lokal lagring av data for å:        </p>
        <ul>
            <li>
                Levere og tilpasse tjenestene våre til enheten og nettleseren du bruker            </li>
            <li>
                Gi deg relevant og tilpasset innhold            </li>
            <li>
                Måle og analysere trafikken på nettsidene            </li>
        </ul>
        <p>For mer informasjon om vår personvernspolicy, se  <a href="https://elbil.no/personvernerklaering-for-norsk-elbilforening/" target="_blank">Personvern</a>.</p>        <p>
            Både Norsk elbilforening og våre underleverandører (for eksempel Idium AS som leverandører av denne nettsiden) lagrer data lokalt på din enhet. Eventuelle underleverandører er da underlagt databehandleravtaler og får ikke bruke dataene til annet enn å levere tjenesten vi har bestilt av dem. For mer info om hvordan Idium AS sine tjenester behandler persondata se <a href="https://www.idium.no/vare-tjenesters-personvern/" target="_blank">her</a>.        </p>
</div>
<script async type='text/javascript' src='/wp-content/themes/flex-child/assets/js/infogram.js?ver=1.0.0' id='loadInfogram-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/WPBootstrap/assets/js/jquery.cookie.js?ver=5.7.2' id='jquery-cookie-js'></script>
<script type='text/javascript' src='/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V1/Module/Accessibility/assets/js/accessibility.js?ver=5.7.2' id='idium_accessibility-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/navigation.js?ver=1.0' id='idium-dropdowns-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/plugins.js?ver=1.0' id='plugins-hash-js'></script>
<script type='text/javascript' src='/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/home-sections.js?ver=1.0' id='home-sections-js'></script>
<script type='text/javascript' src='/wp-content/themes/flex/assets/js/youtube-section.js?ver=1.0' id='youtube-section-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='idiumFooterFixedDiv-js-extra'>
/* <![CDATA[ */
var idiumFooterFixedDiv = {"cookieName":"idium_cookies_notification"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerFixedDiv.js?ver=5.7.2' id='idiumFooterFixedDiv-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='idiumFooterLinkPopup-js-extra'>
/* <![CDATA[ */
var idiumFooterLinkPopup = {"closeText":"Lukk","modalTitle":"Personvern og cookies","modalWidth":"70%"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/mu-plugins/IdiumPackageFull/V2/CookiesNotification/assets/js/footerLinkPopup.js?ver=5.7.2' id='idiumFooterLinkPopup-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
        </div>
    </body>
</html>
