<!DOCTYPE html>
<html lang="nb-NO">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script data-cookieconsent="ignore">
	(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)}
	gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
	gtag("set", "ads_data_redaction", true);})(window,"denied","dataLayer");
</script>
<script>
		(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],  j = d.createElement(s), dl = l !== 'dataLayer' ? '&l=' + l : '';
		j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);})(
		window,
		document,
		'script',
		'dataLayer',
		'GTM-WBSCF5N'
	);
</script>
<script type="text/javascript"
		id="Cookiebot"
		src="https://consent.cookiebot.com/uc.js"
		data-cbid="26c474fa-bc9d-453f-b7d0-3eaf8f798ad2"
								data-layer-name="dataLayer"
								></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.1 (Yoast SEO v19.12) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test av Subaru Soterra - Norsk elbilforening</title>
	<meta name="description" content="Aldri har en Subaru kjørt bedre. Bare så synd du aldri får kjørt så langt om gangen." />
	<link rel="canonical" href="https://elbil.no/beste-og-verste-til-na/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beste og verste til nå" />
	<meta property="og:description" content="Aldri har en Subaru kjørt bedre. Bare synd du aldri får kjørt så langt om gangen." />
	<meta property="og:url" content="https://elbil.no/beste-og-verste-til-na/" />
	<meta property="og:site_name" content="Norsk elbilforening" />
	<meta property="article:publisher" content="https://www.facebook.com/Elbilforeningen" />
	<meta property="article:published_time" content="2022-12-20T09:47:05+00:00" />
	<meta property="article:modified_time" content="2022-12-20T09:47:09+00:00" />
	<meta property="og:image" content="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-47-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rune Nesheim" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Elbilforeningen" />
	<meta name="twitter:site" content="@Elbilforeningen" />
	<meta name="twitter:label1" content="Skrevet av" />
	<meta name="twitter:data1" content="Rune Nesheim" />
	<meta name="twitter:label2" content="Ansl. lesetid" />
	<meta name="twitter:data2" content="15 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://elbil.no/beste-og-verste-til-na/#article","isPartOf":{"@id":"https://elbil.no/beste-og-verste-til-na/"},"author":[{"@id":"https://elbil.no/#/schema/person/4a73c5839eb19f80b80fde8191604d4b"}],"headline":"Beste og verste til nå","datePublished":"2022-12-20T09:47:05+00:00","dateModified":"2022-12-20T09:47:09+00:00","mainEntityOfPage":{"@id":"https://elbil.no/beste-og-verste-til-na/"},"wordCount":2302,"publisher":{"@id":"https://elbil.no/#organization"},"image":{"@id":"https://elbil.no/beste-og-verste-til-na/#primaryimage"},"thumbnailUrl":"https://elbil.no/content/uploads/2022/12/Subaru-Solterra-47-scaled.jpg","articleSection":["Nyheter","Tester"],"inLanguage":"nb-NO"},{"@type":"WebPage","@id":"https://elbil.no/beste-og-verste-til-na/","url":"https://elbil.no/beste-og-verste-til-na/","name":"Test av Subaru Soterra - Norsk elbilforening","isPartOf":{"@id":"https://elbil.no/#website"},"primaryImageOfPage":{"@id":"https://elbil.no/beste-og-verste-til-na/#primaryimage"},"image":{"@id":"https://elbil.no/beste-og-verste-til-na/#primaryimage"},"thumbnailUrl":"https://elbil.no/content/uploads/2022/12/Subaru-Solterra-47-scaled.jpg","datePublished":"2022-12-20T09:47:05+00:00","dateModified":"2022-12-20T09:47:09+00:00","description":"Aldri har en Subaru kjørt bedre. Bare så synd du aldri får kjørt så langt om gangen.","breadcrumb":{"@id":"https://elbil.no/beste-og-verste-til-na/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://elbil.no/beste-og-verste-til-na/"]}]},{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://elbil.no/beste-og-verste-til-na/#primaryimage","url":"https://elbil.no/content/uploads/2022/12/Subaru-Solterra-47-scaled.jpg","contentUrl":"https://elbil.no/content/uploads/2022/12/Subaru-Solterra-47-scaled.jpg","width":2560,"height":1440,"caption":"OLYMPUS DIGITAL CAMERA"},{"@type":"BreadcrumbList","@id":"https://elbil.no/beste-og-verste-til-na/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://elbil.no/"},{"@type":"ListItem","position":2,"name":"Beste og verste til nå"}]},{"@type":"WebSite","@id":"https://elbil.no/#website","url":"https://elbil.no/","name":"Norsk elbilforening","description":"- Nå over [member_count] medlemmer!","publisher":{"@id":"https://elbil.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elbil.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"Organization","@id":"https://elbil.no/#organization","name":"Norsk elbilforening","url":"https://elbil.no/","logo":{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://elbil.no/#/schema/logo/image/","url":"https://elbil.no/content/uploads/2021/09/elbilforeningen-logo.png","contentUrl":"https://elbil.no/content/uploads/2021/09/elbilforeningen-logo.png","width":9149,"height":5341,"caption":"Norsk elbilforening"},"image":{"@id":"https://elbil.no/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/elbilforeningen/","https://www.linkedin.com/company/norsk-elbilforening","https://www.youtube.com/user/Elbilforeningen","https://no.wikipedia.org/wiki/Norsk_elbilforening","https://www.facebook.com/Elbilforeningen","https://twitter.com/Elbilforeningen"]},{"@type":"Person","@id":"https://elbil.no/#/schema/person/4a73c5839eb19f80b80fde8191604d4b","name":"Rune Nesheim","image":{"@type":"ImageObject","inLanguage":"nb-NO","@id":"https://elbil.no/#/schema/person/image/d6c72588b6bec6b11ab27a36e0ead909","url":"https://secure.gravatar.com/avatar/e765321169f2e4133c90c03da1f607a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e765321169f2e4133c90c03da1f607a6?s=96&d=mm&r=g","caption":"Rune Nesheim"},"sameAs":["http://www.elbil.no"],"url":"https://elbil.no/author/runenesheim/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//elbil.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="preconnect" href="https://fonts.gstatic.com" /><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elbil.no\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style>:root{--t2-layout-wide:75rem;--t2-layout-content:36rem;--t2-color-background:#fff;--wp--preset--font-family--regular:Roboto, sans-serif;}.entry-content > * {max-width: min(calc(100vw - 2 * var(--t2-base-style-spacing-horizontal, var(--wp--custom--t2-base-style--spacing--horizontal, var(--wp--custom--t-2-base-style--spacing--horizontal, 1.25rem)))), var(--t2-layout-content, 48rem));margin-left: auto !important;margin-right: auto !important;}.entry-content > .alignwide { max-width: min(calc(100vw - 2 * var(--t2-base-style-spacing-horizontal, var(--wp--custom--t2-base-style--spacing--horizontal, var(--wp--custom--t-2-base-style--spacing--horizontal, 1.25rem)))), var(--t2-layout-wide, 75rem));}.entry-content .alignfull { max-width: none; }body{font-family:var(--wp--preset--font-family--regular);}</style>
<style>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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elbil.no/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='ebf-carselector-style-inline-css' type='text/css'>
.ebf-carselector-iframe{min-height:700px}

</style>
<style id='ebf-ebf-iframe-style-inline-css' type='text/css'>
.wp-block-ebf-ebf-iframe figure{margin:unset}

</style>
<style id='ebf-ebf-forum-comments-style-inline-css' type='text/css'>
.wp-block-ebf-ebf-forum-comments .comment{background-color:var(--wp--preset--color--primary-10);border-radius:5px;margin-bottom:24px;padding:24px}.wp-block-ebf-ebf-forum-comments .comment__author{display:flex;font-size:var(--wp--preset--font-size--medium);font-weight:500;justify-content:space-between}.wp-block-ebf-ebf-forum-comments .comment__author__name{align-items:center;display:flex}.wp-block-ebf-ebf-forum-comments .comment__author__name svg{margin-right:16px}.wp-block-ebf-ebf-forum-comments .comment__content{font-size:var(--wp--preset--font-size--normal);margin-top:12px}.wp-block-ebf-ebf-forum-comments .comment__toggle{align-items:center;background-color:transparent;border:0;cursor:pointer;display:flex;font-size:var(--wp--preset--font-size--small)}.wp-block-ebf-ebf-forum-comments .comment__content--expanded{display:block}.wp-block-ebf-ebf-forum-comments .comment__content--collapsed{display:none}.wp-block-ebf-ebf-forum-comments blockquote{background-color:#fff;display:flex;margin:0 0 24px;padding:12px 12px 12px 16px}.wp-block-ebf-ebf-forum-comments blockquote:before{content:"\201D";display:block;font-size:50px;padding-right:10px;transform:translateY(-10px)}

</style>
<style id='ebf-chargemap-style-inline-css' type='text/css'>
.wp-block-ebf-chargemap{height:1000px;max-height:70vh}.wp-block-ebf-chargemap iframe{height:100%}

</style>
<link rel='stylesheet' id='ebf-newsletter-form-style-css' href='https://elbil.no/content/mu-plugins/ebf-block-newsletter/build/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='ebf-post-kicker-style-inline-css' type='text/css'>
.wp-block-ebf-post-kicker{font-size:var(--wp--preset--font-size--larger);font-weight:var(--wp--custom--font-weight--regular);line-height:var(--wp--custom--line-height--tiny)}.wp-block-post-title .wp-block-ebf-post-kicker{display:block;margin-bottom:var(--wp--custom--t-2-custom-block-margin--spacing--stacked)}.wp-block-t2-featured-query-post .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post .wp-block-ebf-post-kicker{font-size:var(--wp--preset--font-size--normal)}.wp-block-t2-featured-query-post:not(.has-background) .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post:not(.has-background) .wp-block-ebf-post-kicker{color:#484848}@media (min-width:700px){.wp-block-t2-featured-query-post.t2-featured-content-layout-col-8 .wp-block-ebf-post-kicker,.wp-block-t2-featured-query-post.t2-featured-content-layout-col-12 .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.t2-featured-content-layout-col-8 .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.t2-featured-content-layout-col-12 .wp-block-ebf-post-kicker{font-size:var(--wp--preset--font-size--large)}}.wp-block-t2-featured-query-post.is-post-type-car .wp-block-ebf-post-kicker,.wp-block-t2-featured-query-post.is-post-type-membership-benefit .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.is-post-type-car .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.is-post-type-membership-benefit .wp-block-ebf-post-kicker{color:unset}.entry-content .t2-featured-content .wp-block-group>*+*{margin-top:var(--wp--custom--t-2-custom-block-margin--spacing--stacked)}

</style>
<style id='ebf-car-specifications-style-inline-css' type='text/css'>
.wp-block-ebf-car-specifications--empty{background:var(--wp--custom--t-2-infobox--warning--background,#ffe380);padding:1rem}

</style>
<style id='ebf-tibber-style-inline-css' type='text/css'>
.ebf-tibber-iframe{min-height:700px}

</style>
<link rel='stylesheet' id='swiper-css' href='https://elbil.no/content/plugins/t2/dist/vendor/swiper.min.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='t2-image-carousel-style-css' href='https://elbil.no/content/plugins/t2/build/block-library/image-carousel/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='t2-gallery-style-css' href='https://elbil.no/content/plugins/t2/build/block-library/gallery/style.css?ver=1.6.0' type='text/css' media='all' />
<style id='t2-featured-content-layout-style-inline-css' type='text/css'>
:where(body){--t2-featured-content-layout-spacing-gap:var(--wp--custom--t2-featured-content-layout--spacing--gap,var(--wp--custom--t-2-featured-content-layout--spacing--gap,1rem));--t2-featured-content-layout-spacing-row-gap:var(--wp--custom--t2-featured-content-layout--spacing--row-gap,var(--wp--custom--t-2-featured-content-layout--spacing--row-gap,var(--t2-featured-content-layout-spacing-gap)));--t2-featured-content-layout-spacing-column-gap:var(--wp--custom--t2-featured-content-layout--spacing--column-gap,var(--wp--custom--t-2-featured-content-layout--spacing--column-gap,var(--t2-featured-content-layout-spacing-gap)))}.t2-featured-content-layout{display:grid;gap:var(--t2-featured-content-layout-spacing-row-gap) var(--t2-featured-content-layout-spacing-column-gap);grid-auto-flow:dense;grid-template-columns:repeat(auto-fill,minmax(calc(50% - var(--t2-featured-content-layout-spacing-column-gap)),1fr));margin:1.75em 0}@media (min-width:700px){.t2-featured-content-layout{grid-template-columns:repeat(auto-fill,minmax(calc(8.33333% - var(--t2-featured-content-layout-spacing-column-gap)),1fr))}}.t2-featured-content-layout.has-background{padding:2rem}.t2-featured-content-layout>*{grid-column:span 2}@media (min-width:700px){.t2-featured-content-layout>*{grid-column:span 4}.t2-featured-content-layout-col-3{grid-column:span 3}.t2-featured-content-layout-col-6{grid-column:span 6}.t2-featured-content-layout-col-8{grid-column:span 8}.t2-featured-content-layout-col-12{grid-column:span 12}}.t2-featured-content-layout-row-2{grid-row:span 2}.t2-featured-content-layout-row-3{grid-row:span 3}.t2-featured-content-layout-row-4{grid-row:span 4}
</style>
<style id='t2-featured-query-post-style-inline-css' type='text/css'>
.t2-featured-query-post{background:#fff;color:#000}.t2-featured-query-post a{color:inherit;display:block;height:100%;text-decoration:none}.t2-featured-query-post img{max-width:100%;vertical-align:bottom}.t2-featured-query-post .t2-featured-query-post__content{padding:1rem}.t2-featured-query-post .t2-featured-query-post__content h2,.t2-featured-query-post .t2-featured-query-post__content p{margin:0}
</style>
<style id='t2-featured-single-post-style-inline-css' type='text/css'>
.t2-featured-single-post{background:#fff;color:#000}.t2-featured-single-post a{color:inherit;display:block;height:100%;text-decoration:none}.t2-featured-single-post img{max-width:100%;vertical-align:bottom}
</style>
<style id='t2-accordion-style-inline-css' type='text/css'>
:where(body){--t2-accordion-color-heading:var(--wp--custom--t2-accordion--color--heading,var(--wp--custom--t-2-accordion--color--heading,inherit));--t2-accordion-color-icon:var(--wp--custom--t2-accordion--color--icon,var(--wp--custom--t-2-accordion--color--icon,currentColor));--t2-accordion-color-filled-background:var(--wp--custom--t2-accordion--color--filled-background,var(--wp--custom--t-2-accordion--color--filled-background,#fff));--t2-accordion-color-filled-text:var(--wp--custom--t2-accordion--color--filled-text,var(--wp--custom--t-2-accordion--color--filled-text,#333));--t2-accordion-typography-heading-font-size:var(--wp--custom--t2-accordion--typography--heading-font-size,var(--wp--custom--t-2-accordion--typography--heading-font-size,1.125em));--t2-accordion-typography-heading-font-weight:var(--wp--custom--t2-accordion--typography--heading-font-weight,var(--wp--custom--t-2-accordion--typography--heading-font-weight,700));--t2-accordion-typography-heading-line-height:var(--wp--custom--t2-accordion--typography--heading-line-height,var(--wp--custom--t-2-accordion--typography--heading-line-height,1.5));--t2-accordion-item-border:var(--wp--custom--t2-accordion--item-border,var(--wp--custom--t-2-accordion--item-border,thin solid #e0e0e0));--t2-accordion-spacing-margin:var(--wp--custom--t2-accordion--spacing--margin,var(--wp--custom--t-2-accordion--spacing--margin,1.75em 0));--t2-accordion-spacing-item-margin:var(--wp--custom--t2-accordion--spacing--item-margin,var(--wp--custom--t-2-accordion--spacing--item-margin,0 0 0.5rem))}.t2-accordion{margin:var(--t2-accordion-spacing-margin)}.t2-accordion .t2-accordion-title{font-family:inherit;font-size:var(--t2-accordion-typography-heading-font-size);font-weight:var(--t2-accordion-typography-heading-font-weight);line-height:var(--t2-accordion-typography-heading-line-height);margin:0;padding:0}.t2-accordion button.t2-accordion-trigger{align-items:flex-start;background-color:transparent;border:0;border-radius:0;color:var(--t2-accordion-color-heading);cursor:pointer;display:flex;font-family:inherit;font-size:1em;font-weight:inherit;justify-content:space-between;letter-spacing:0;line-height:inherit;margin:0;outline:none;padding:1rem;text-align:left;text-decoration:none;text-transform:none;width:100%}.t2-accordion button.t2-accordion-trigger[aria-expanded=false] .is-closed-icon,.t2-accordion button.t2-accordion-trigger[aria-expanded=true] .is-open-icon{display:flex}.t2-accordion-item .t2-accordion-item__inner-container>:first-child{margin-top:0}.t2-accordion-item .t2-accordion-item__inner-container>:last-child{margin-bottom:0}.t2-accordion.is-style-minimal .t2-accordion-item__inner-container,.t2-accordion.is-style-minimal button.t2-accordion-trigger{padding:0}.t2-accordion-item{border:var(--t2-accordion-item-border);color:inherit;margin:var(--t2-accordion-spacing-item-margin);overflow:hidden}.t2-accordion-item:last-child{margin-bottom:0}.t2-accordion-item.is-focused{outline:2px auto Highlight;outline:5px auto -webkit-focus-ring-color;outline-offset:1px}.is-style-minimal .t2-accordion-item{background-color:transparent;border:none;border-radius:0}.is-style-filled .t2-accordion-item{background-color:var(--t2-accordion-color-filled-background);color:var(--t2-accordion-color-filled-text)}.t2-accordion-icon{align-items:center;display:none;flex-shrink:0;height:1.4em;margin-left:1rem;pointer-events:none}.t2-accordion-icon svg{fill:var(--t2-accordion-color-icon);display:block}.t2-accordion-item__inner-container{padding:0 1rem 1rem}.t2-accordion-item__inner-container[hidden]{display:none}
</style>
<style id='t2-byline-style-inline-css' type='text/css'>
:where(body){--t2-byline-color-small-text:var(--wp--custom--t2-byline--color--small-text,var(--wp--custom--t-2-byline--color--small-text,#767676))}.t2-byline small{color:var(--t2-byline-color-small-text);display:block}
</style>
<style id='t2-factbox-style-inline-css' type='text/css'>
:where(body){--t2-factbox-color-background:var(--wp--custom--t2-factbox--color--background,var(--wp--custom--t-2-factbox--color--background,var(--t2-color-background,#fff)));--t2-factbox-border:var(--wp--custom--t2-factbox--border,var(--wp--custom--t-2-factbox--border,1px solid #e0e0e0));--t2-factbox-max-height:var(--wp--custom--t2-factbox--max-height,var(--wp--custom--t-2-factbox--max-height,150px))}.t2-factbox{background:var(--t2-factbox-color-background);border:var(--t2-factbox-border);margin:1.75em 0;position:relative}.t2-factbox.has-background{border:0}.t2-factbox.is-minimized{margin-bottom:calc(1em + 1.5rem)}.is-minimized>.t2-factbox__content{max-height:var(--t2-factbox-max-height);overflow:hidden;transition:max-height .5s;will-change:max-height}.t2-factbox__blocks{padding:1.5rem}.t2-factbox__blocks>:first-child{margin-top:0}.t2-factbox__blocks>:last-child{margin-bottom:0}.is-minimized .t2-factbox__blocks{padding-bottom:2.5rem}.t2-factbox__gradient{background:linear-gradient(hsla(0,0%,100%,0),var(--t2-factbox-color-background) 70%);bottom:0;height:3.75rem;left:0;pointer-events:none;position:absolute;width:100%}.t2-factbox__expand{align-items:center;background:inherit;border:1px solid;border-color:inherit;border-radius:50%;bottom:0;color:inherit;cursor:pointer;display:flex;height:3rem;justify-content:center;left:50%;padding:0;position:absolute;transform:translate(-50%,50%);width:3rem}.t2-factbox__expand svg{fill:currentColor;transition:transform .2s;will-change:transform}.is-expanded>.t2-factbox__gradient{opacity:0;transition:opacity .5s;will-change:opacity}.is-expanded>.t2-factbox__expand svg{transform:rotate(-180deg)}@media (prefers-reduced-motion){.is-minimized>.t2-factbox__content,.t2-factbox__expand svg{transition:none}}
</style>
<style id='t2-files-style-inline-css' type='text/css'>
:where(body){--t2-files-item-border:var(--wp--custom--t2-files--item-border,var(--wp--custom--t-2-files--item-border,thin solid #e0e0e0));--t2-files-spacing-margin:var(--wp--custom--t2-files--spacing--margin,var(--wp--custom--t-2-files--spacing--margin,1.75em 0));--t2-files-spacing-item-margin:var(--wp--custom--t2-files--spacing--item-margin,var(--wp--custom--t-2-files--spacing--item-margin,0 0 0.5rem));--t2-files-typography-meta-font-size:var(--wp--custom--t2-files--typography--meta-font-size,var(--wp--custom--t-2-files--typography--meta-font-size,0.875em))}.t2-files{line-height:1.25;margin:var(--t2-files-spacing-margin)}.t2-files ul{list-style:none;margin:0;padding:0!important}.t2-file-item{margin:var(--t2-files-spacing-item-margin)}.t2-file-item:last-child{margin-bottom:0}.t2-file-item__link{align-items:flex-start;border:var(--t2-files-item-border);color:inherit;display:flex;padding:1rem;text-decoration:none}.t2-file-item__icon{align-items:center;display:inline-flex;margin-right:1rem}.t2-file-item__info{min-width:0}.t2-file-item__filename{display:block;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.t2-file-item__meta{font-size:var(--t2-files-typography-meta-font-size);opacity:.75}
</style>
<style id='t2-infobox-style-inline-css' type='text/css'>
:where(body){--t2-infobox-color-info-background:var(--wp--custom--t2-infobox--info--background,var(--wp--custom--t-2-infobox--info--background,#d6deea));--t2-infobox-color-info-text:var(--wp--custom--t2-infobox--info--text,var(--wp--custom--t-2-infobox--info--text,inherit));--t2-infobox-color-tip-background:var(--wp--custom--t2-infobox--tip--background,var(--wp--custom--t-2-infobox--tip--background,#fff2bf));--t2-infobox-color-tip-text:var(--wp--custom--t2-infobox--tip--text,var(--wp--custom--t-2-infobox--tip--text,inherit));--t2-infobox-color-error-background:var(--wp--custom--t2-infobox--error--background,var(--wp--custom--t-2-infobox--error--background,#ca4545));--t2-infobox-color-error-text:var(--wp--custom--t2-infobox--error--text,var(--wp--custom--t-2-infobox--error--text,#fff));--t2-infobox-color-warning-background:var(--wp--custom--t2-infobox--warning--background,var(--wp--custom--t-2-infobox--warning--background,#ffe380));--t2-infobox-color-warning-text:var(--wp--custom--t2-infobox--warning--text,var(--wp--custom--t-2-infobox--warning--text,inherit));--t2-infobox-spacing-margin:var(--wp--custom--t2-infobox--spacing--margin,var(--wp--custom--t-2-infobox--spacing--margin,1em 0));--t2-infobox-spacing-padding:var(--wp--custom--t2-infobox--spacing--padding,var(--wp--custom--t-2-infobox--spacing--padding,1rem))}.t2-infobox{align-items:flex-start;background:var(--t2-infobox-color-info-background);color:var(--t2-infobox-color-info-text);display:flex;margin:var(--t2-infobox-spacing-margin);padding:var(--t2-infobox-spacing-padding)}.t2-infobox svg{fill:currentColor;vertical-align:top}.t2-infobox.t2-infobox__type--tip{background:var(--t2-infobox-color-tip-background);color:var(--t2-infobox-color-tip-text)}.t2-infobox.t2-infobox__type--error{background:var(--t2-infobox-color-error-background);color:var(--t2-infobox-color-error-text)}.t2-infobox.t2-infobox__type--warning{background:var(--t2-infobox-color-warning-background);color:var(--t2-infobox-color-warning-text)}.t2-infobox__icon{align-items:center;display:flex;height:26px;margin-right:1rem}.t2-infobox__content{flex-grow:1}.t2-infobox__content>:first-child{margin-top:0}.t2-infobox__content>:last-child{margin-bottom:0}
</style>
<style id='t2-ingress-style-inline-css' type='text/css'>
:where(body){--t2-ingress-typography-font-size:var(--wp--custom--t2-ingress--typography--font-size,var(--wp--custom--t-2-ingress--typography--font-size,1.25em))}.t2-ingress{font-size:var(--t2-ingress-typography-font-size)}
</style>
<style id='t2-link-list-style-inline-css' type='text/css'>
:where(body){--t2-link-list-typography-text-font-size:var(--wp--custom--t2-link-list--typography--text-font-size,var(--wp--custom--t-2-link-list--typography--text-font-size,1.125rem));--t2-link-list-typography-text-font-weight:var(--wp--custom--t2-link-list--typography--text-font-weight,var(--wp--custom--t-2-link-list--typography--text-font-weight,700));--t2-link-list-typography-description-font-size:var(--wp--custom--t2-link-list--typography--description-font-size,var(--wp--custom--t-2-link-list--typography--description-font-size,1rem));--t2-link-list-spacing-item-margin:var(--wp--custom--t2-link-list--spacing--item-margin,var(--wp--custom--t-2-link-list--spacing--item-margin,0 0 1.75rem))}.t2-link-list{list-style:none;padding:0}.t2-link-list .t2-link-list-item{margin:var(--t2-link-list-spacing-item-margin)}.t2-link-list .t2-link-list-item:last-of-type{margin-bottom:0}.t2-link-list-item .t2-link-list-item__link{align-items:flex-start;display:flex;text-decoration:none}.t2-link-list-item__content{flex-grow:1}.t2-link-list-item__icon{fill:currentColor;flex-shrink:0;margin-right:1.5rem}.t2-link-list__icon--right{flex-direction:row-reverse}.t2-link-list__icon--right .t2-link-list-item__icon{margin-left:1.5rem;margin-right:0}.t2-link-list-item__text{display:block;font-size:var(--t2-link-list-typography-text-font-size);font-weight:var(--t2-link-list-typography-text-font-weight)}.t2-link-list-item__description{font-size:var(--t2-link-list-typography-description-font-size)}
</style>
<style id='t2-featured-template-post-style-inline-css' type='text/css'>
.t2-featured-template-post{background:#fff;color:#000;height:100%}.t2-featured-template-post a{color:inherit;display:block;height:100%;text-decoration:none}.t2-featured-template-post img{max-width:100%;vertical-align:bottom}
</style>
<style id='t2-post-excerpt-style-inline-css' type='text/css'>
.t2-post-excerpt p{margin:0}
</style>
<style id='t2-post-featured-image-style-inline-css' type='text/css'>
.t2-post-featured-image{height:0;margin:0 0 1rem;overflow:hidden;padding-bottom:56%;position:relative}.t2-post-featured-image img{height:100%;-o-object-fit:cover;object-fit:cover;position:absolute;width:100%}.t2-post-featured-image.has-image-ratio-4-3{padding-bottom:75%}.t2-post-featured-image.has-image-ratio-1-1{padding-bottom:100%}
</style>
<style id='t2-post-link-style-inline-css' type='text/css'>
.t2-post-link{width:100%}.t2-featured-single-post.has-background .t2-post-link{padding-bottom:1rem}.t2-featured-single-post.has-background .t2-post-link>.wp-block-group:first-child{padding-top:1rem}
</style>
<style id='t2-post-title-style-inline-css' type='text/css'>
.t2-post-title{margin:0}.t2-featured-single-post.has-background .t2-post-title{padding:0 1rem}
</style>
<link rel='stylesheet' id='ht_toc-style-css-css' href='https://elbil.no/content/plugins/heroic-table-of-contents/dist/blocks.style.build.css?ver=1611839518' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reactpress-css' href='https://elbil.no/content/plugins/reactpress/public/css/reactpress-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='t2-google-fonts-css' href='https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='gform_basic-css' href='https://elbil.no/content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_components-css' href='https://elbil.no/content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css' href='https://elbil.no/content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css' href='https://elbil.no/content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ebf-css' href='https://elbil.no/content/themes/ebf-theme/build/style.css?ver=1671455384' type='text/css' media='all' />
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://elbil.no/content/mu-plugins/ebf-block-carselector/build/script.js?ver=fbbb890596b8e1371b19464088e0dcb1' id='ebf-carselector-script-js'></script>
<script type='text/javascript' src='https://elbil.no/content/mu-plugins/ebf-block-newsletter/build/script.js?ver=c8b7bb0d0c8cf4dc199d0c08e17eec92' id='ebf-newsletter-form-script-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/dist/vendor/swiper.min.js?ver=6.8.4' id='swiper-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/image-carousel/script.js?ver=ff08122ffb5c417e4d1a' id='t2-image-carousel-script-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/gallery/script.js?ver=caa2beed19fcc4884dbb' id='t2-gallery-script-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/accordion/script.js?ver=00b1d053e8b8e87198a2' id='t2-accordion-script-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/factbox/script.js?ver=55ee146fd1a2aac524e4' id='t2-factbox-script-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elbil.no/content/plugins/reactpress/public/js/reactpress-public.js?ver=2.1.2' id='reactpress-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/69862" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://elbil.no/?p=69862' />
<link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felbil.no%2Fbeste-og-verste-til-na%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felbil.no%2Fbeste-og-verste-til-na%2F&#038;format=xml" />
<script defer data-domain="elbil.no" src="https://plausible.io/js/script.outbound-links.js"></script><link rel="icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-270x270.png" />
</head>
<body class="post-template-default single single-post postid-69862 single-format-standard wp-custom-logo wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a href="#main-content" class="screen-reader-text">Hopp til innhold</a>

<header id="masthead" class="site-header">
	<div class="wide-container">
		
<div class="site-header-branding">
	<p class="site-title">		<a href="https://elbil.no/">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 108 60" height="60" width="108" class="t2-icon" aria-hidden="true" focusable="false"><path d="M 69.99 39.221 C 72.673 39.221 74.868 38.541 76.742 37.119 C 77.618 36.455 78.329 35.844 78.724 35.451 C 79.424 35.82 80.202 36.012 80.993 36.011 L 81.001 36.011 C 82.308 36.016 83.562 35.493 84.478 34.561 L 85.963 33.064 C 86.854 32.166 86.887 30.728 86.038 29.789 L 87.798 28.015 C 88.166 27.634 88.162 27.029 87.79 26.652 C 87.418 26.278 86.814 26.275 86.437 26.644 L 84.678 28.415 L 83.563 27.291 L 85.321 25.52 C 85.689 25.139 85.685 24.534 85.312 24.157 C 84.941 23.783 84.337 23.779 83.96 24.147 L 82.195 25.926 C 81.262 25.132 79.874 25.19 79.01 26.059 L 77.554 27.526 C 76.007 29.088 75.653 31.473 76.68 33.416 C 76.17 33.917 75.62 34.376 75.035 34.789 C 74.038 35.489 72.752 36.326 69.516 36.326 L 51.972 36.326 C 48.295 36.326 45.325 36.27 43.338 35.568 C 41.522 34.928 40.562 33.76 40.023 31.538 C 39.629 29.913 39.107 28.452 38.467 27.201 C 37.785 25.865 36.952 24.721 35.99 23.801 C 33.946 21.851 31.291 20.861 28.1 20.861 C 25.96 20.861 23.873 21.424 22.067 22.489 C 20.08 23.66 18.465 25.386 17.267 27.619 C 15.974 30.026 15.583 32.194 15.297 33.777 C 15.019 35.325 14.866 35.972 14.467 36.147 C 14.069 36.322 12.447 36.475 10.247 35.785 C 8.513 35.242 6.047 34.045 4.144 31.432 C 3.954 31.172 3.313 29.959 3.016 25.269 C 2.836 22.429 2.87 19.61 2.884 18.813 C 2.913 17.253 4.734 15.211 8.01 13.067 C 11.37 10.868 15.524 9.012 18.417 7.842 C 26.537 4.558 35.429 2.893 44.843 2.893 C 48.993 2.893 52.607 3.459 56.213 4.674 C 59.446 5.764 62.28 7.242 65.28 8.808 C 68.326 10.398 71.477 12.041 75.308 13.42 C 78.971 14.75 82.721 15.826 86.532 16.638 C 89.675 17.315 92.926 17.788 96.63 18.956 C 99.48 19.855 101.648 21.246 103.073 23.086 C 104.241 24.598 104.919 26.413 105.083 28.483 C 105.427 32.831 103.676 37.056 103.659 37.098 C 103.347 37.832 103.685 38.68 104.417 38.997 C 104.768 39.147 105.163 39.151 105.517 39.007 C 105.87 38.864 106.153 38.585 106.302 38.232 C 106.386 38.034 108.349 33.328 107.946 28.252 C 107.737 25.609 106.86 23.272 105.339 21.307 C 103.548 18.992 100.907 17.398 97.489 16.321 C 93.657 15.112 90.34 14.498 87.131 13.808 C 83.445 13.021 79.818 11.98 76.275 10.694 C 72.625 9.381 69.563 7.784 66.601 6.238 C 63.498 4.62 60.569 3.091 57.125 1.93 C 53.215 0.613 49.312 -0.001 44.844 -0.001 C 35.061 -0.001 25.81 1.734 17.348 5.156 C 14.335 6.375 9.999 8.315 6.446 10.64 C 4.576 11.864 3.098 13.085 2.053 14.268 C 0.728 15.772 0.04 17.284 0.013 18.761 C -0.026 20.993 0.019 23.225 0.15 25.453 C 0.485 30.741 1.269 32.375 1.829 33.143 C 4.193 36.391 7.247 37.876 9.392 38.548 C 10.579 38.92 11.798 39.138 12.918 39.18 C 13.686 39.209 14.778 39.166 15.612 38.8 C 16.492 38.415 17.116 37.747 17.517 36.759 C 17.81 36.036 17.956 35.229 18.124 34.294 C 18.389 32.825 18.718 30.997 19.793 28.994 C 20.738 27.235 21.991 25.887 23.518 24.988 C 24.908 24.176 26.49 23.751 28.1 23.756 C 30.567 23.756 32.5 24.459 34.014 25.903 C 35.47 27.293 36.554 29.42 37.234 32.224 C 38.004 35.4 39.642 37.331 42.389 38.301 C 44.809 39.155 47.888 39.221 51.973 39.221 L 69.99 39.221 Z M 6.504 49.494 L 7.563 49.494 L 7.563 57.622 L 6.493 57.622 L 2.431 51.357 L 2.431 57.622 L 1.361 57.622 L 1.361 49.493 L 2.431 49.493 L 6.503 55.785 L 6.504 49.494 Z M 14.858 53.326 C 14.988 53.719 15.051 54.132 15.048 54.546 L 15.048 54.669 C 15.051 55.083 14.988 55.495 14.858 55.889 C 14.742 56.245 14.558 56.575 14.315 56.859 C 14.078 57.134 13.785 57.353 13.456 57.502 C 13.099 57.661 12.711 57.74 12.32 57.733 C 11.899 57.733 11.52 57.656 11.183 57.502 C 10.854 57.353 10.561 57.134 10.324 56.86 C 10.081 56.574 9.896 56.243 9.779 55.886 C 9.649 55.493 9.584 55.081 9.588 54.666 L 9.588 54.543 C 9.584 54.129 9.648 53.717 9.778 53.323 C 9.897 52.967 10.081 52.636 10.322 52.349 C 10.557 52.073 10.85 51.852 11.178 51.701 C 11.533 51.541 11.919 51.461 12.308 51.467 C 12.733 51.467 13.115 51.545 13.453 51.701 C 13.783 51.852 14.078 52.073 14.315 52.349 C 14.557 52.635 14.742 52.967 14.858 53.324 L 14.858 53.326 Z M 14.021 54.546 C 14.022 54.259 13.986 53.973 13.913 53.695 C 13.849 53.442 13.74 53.201 13.592 52.985 C 13.452 52.785 13.269 52.619 13.057 52.5 C 12.828 52.376 12.57 52.313 12.309 52.318 C 12.028 52.318 11.782 52.378 11.572 52.5 C 11.362 52.62 11.181 52.786 11.042 52.985 C 10.894 53.201 10.787 53.441 10.724 53.695 C 10.653 53.973 10.618 54.259 10.619 54.545 L 10.619 54.669 C 10.617 54.957 10.652 55.244 10.724 55.523 C 10.787 55.775 10.895 56.015 11.043 56.229 C 11.181 56.429 11.363 56.594 11.575 56.712 C 11.804 56.835 12.061 56.896 12.32 56.89 C 12.579 56.896 12.834 56.834 13.062 56.712 C 13.275 56.595 13.457 56.429 13.594 56.229 C 13.74 56.014 13.848 55.775 13.914 55.523 C 13.987 55.244 14.023 54.957 14.021 54.669 L 14.021 54.546 Z M 19.344 51.47 C 19.011 51.47 18.728 51.542 18.496 51.688 C 18.259 51.837 18.06 52.039 17.914 52.279 L 17.897 51.581 L 16.899 51.581 L 16.899 57.621 L 17.925 57.621 L 17.925 53.333 C 18.028 53.078 18.202 52.859 18.426 52.702 C 18.65 52.545 18.939 52.467 19.293 52.467 C 19.462 52.463 19.632 52.477 19.798 52.507 L 19.798 51.547 C 19.734 51.521 19.667 51.503 19.598 51.494 C 19.514 51.478 19.429 51.47 19.344 51.468 L 19.344 51.47 Z M 25.297 54.804 C 25.094 54.646 24.868 54.519 24.627 54.427 C 24.317 54.307 23.998 54.21 23.673 54.137 C 23.439 54.087 23.207 54.025 22.979 53.95 C 22.829 53.903 22.687 53.836 22.555 53.75 C 22.463 53.691 22.39 53.606 22.345 53.506 C 22.267 53.303 22.271 53.078 22.356 52.878 C 22.403 52.768 22.475 52.67 22.566 52.592 C 22.675 52.502 22.8 52.434 22.934 52.392 C 23.111 52.337 23.295 52.312 23.48 52.316 C 23.663 52.313 23.845 52.344 24.017 52.408 C 24.162 52.463 24.295 52.544 24.41 52.648 C 24.514 52.742 24.597 52.856 24.654 52.983 C 24.708 53.1 24.736 53.226 24.737 53.354 L 25.771 53.354 C 25.777 52.842 25.554 52.353 25.164 52.02 C 24.952 51.841 24.708 51.703 24.444 51.615 C 24.134 51.512 23.809 51.462 23.482 51.467 C 23.171 51.463 22.862 51.511 22.566 51.61 C 22.312 51.694 22.076 51.825 21.868 51.995 C 21.682 52.15 21.53 52.342 21.422 52.559 C 21.318 52.769 21.264 53.002 21.264 53.237 C 21.259 53.464 21.311 53.689 21.414 53.89 C 21.519 54.082 21.666 54.247 21.844 54.373 C 22.053 54.521 22.281 54.639 22.522 54.723 C 22.816 54.828 23.116 54.911 23.42 54.974 C 23.664 55.022 23.903 55.091 24.135 55.181 C 24.316 55.255 24.455 55.336 24.554 55.423 C 24.642 55.498 24.71 55.594 24.75 55.703 C 24.784 55.804 24.8 55.911 24.8 56.018 C 24.803 56.268 24.678 56.501 24.47 56.638 C 24.348 56.722 24.212 56.785 24.069 56.822 C 23.888 56.87 23.701 56.892 23.514 56.889 C 23.35 56.889 23.187 56.87 23.027 56.833 C 22.867 56.797 22.715 56.733 22.578 56.643 C 22.44 56.553 22.324 56.433 22.237 56.293 C 22.141 56.131 22.089 55.947 22.085 55.759 L 21.06 55.759 C 21.06 56.011 21.115 56.259 21.22 56.488 C 21.33 56.73 21.491 56.945 21.691 57.118 C 21.917 57.315 22.177 57.466 22.459 57.564 C 22.764 57.676 23.116 57.732 23.514 57.731 C 23.834 57.735 24.154 57.691 24.461 57.601 C 24.725 57.523 24.973 57.399 25.193 57.235 C 25.599 56.932 25.834 56.452 25.824 55.945 C 25.829 55.722 25.784 55.501 25.694 55.297 C 25.601 55.105 25.466 54.936 25.297 54.804 Z M 32.42 51.58 L 31.174 51.58 L 29.307 53.567 L 28.758 54.232 L 28.758 49.045 L 27.733 49.045 L 27.733 57.62 L 28.758 57.62 L 28.758 55.499 L 29.401 54.823 L 31.491 57.62 L 32.693 57.62 L 30.088 54.105 L 32.421 51.58 Z M 42.414 53.2 C 42.538 53.564 42.6 53.973 42.6 54.427 L 42.6 55.191 L 38.888 55.191 C 38.954 55.53 39.1 55.796 39.326 55.989 C 39.551 56.182 39.843 56.279 40.201 56.279 C 40.458 56.279 40.713 56.229 40.952 56.134 C 41.202 56.034 41.422 55.868 41.587 55.654 L 42.439 56.67 C 42.333 56.815 42.209 56.946 42.071 57.061 C 41.911 57.195 41.735 57.308 41.547 57.399 C 41.087 57.621 40.583 57.735 40.073 57.731 C 39.585 57.731 39.15 57.653 38.765 57.496 C 38.401 57.354 38.071 57.137 37.795 56.86 C 37.534 56.593 37.33 56.276 37.195 55.928 C 37.055 55.569 36.985 55.186 36.987 54.8 L 36.987 54.588 C 36.984 54.172 37.045 53.757 37.167 53.358 C 37.278 52.992 37.463 52.655 37.71 52.366 C 37.96 52.082 38.268 51.857 38.614 51.708 C 38.974 51.548 39.394 51.468 39.874 51.468 C 40.299 51.468 40.681 51.536 41.019 51.674 C 41.346 51.804 41.639 52.006 41.878 52.266 C 42.12 52.536 42.303 52.853 42.415 53.199 Z M 40.773 53.87 C 40.78 53.568 40.704 53.335 40.545 53.17 C 40.386 53.005 40.159 52.922 39.864 52.921 C 39.723 52.918 39.583 52.946 39.454 53.005 C 39.343 53.059 39.245 53.137 39.169 53.234 C 39.09 53.338 39.029 53.455 38.989 53.58 C 38.943 53.722 38.909 53.868 38.889 54.016 L 40.774 54.016 L 40.773 53.869 Z M 44.017 57.622 L 45.89 57.622 L 45.89 49.045 L 44.018 49.045 L 44.018 57.622 Z M 53.036 53.309 C 53.132 53.711 53.178 54.123 53.174 54.535 L 53.174 54.652 C 53.178 55.074 53.132 55.495 53.036 55.905 C 52.957 56.254 52.812 56.583 52.609 56.877 C 52.421 57.143 52.172 57.359 51.883 57.507 C 51.591 57.658 51.246 57.734 50.847 57.734 C 50.518 57.734 50.234 57.669 49.997 57.541 C 49.753 57.408 49.54 57.224 49.373 57.002 L 49.295 57.622 L 47.622 57.622 L 47.622 49.045 L 49.489 49.045 L 49.489 52.066 C 49.651 51.88 49.849 51.73 50.071 51.626 C 50.311 51.517 50.573 51.464 50.836 51.469 C 51.239 51.469 51.587 51.545 51.881 51.698 C 52.171 51.848 52.421 52.068 52.609 52.338 C 52.81 52.631 52.955 52.96 53.035 53.308 L 53.035 53.309 Z M 51.301 54.535 C 51.301 54.327 51.29 54.119 51.265 53.912 C 51.246 53.735 51.199 53.562 51.127 53.399 C 51.065 53.259 50.967 53.139 50.843 53.049 C 50.701 52.959 50.534 52.915 50.366 52.922 C 50.144 52.922 49.962 52.964 49.82 53.047 C 49.677 53.132 49.562 53.257 49.49 53.407 L 49.49 55.808 C 49.562 55.958 49.677 56.082 49.82 56.165 C 49.962 56.247 50.148 56.288 50.377 56.288 C 50.58 56.288 50.743 56.248 50.865 56.168 C 50.989 56.086 51.086 55.97 51.145 55.833 C 51.214 55.669 51.257 55.495 51.271 55.317 C 51.293 55.096 51.304 54.874 51.303 54.652 L 51.301 54.535 Z M 54.661 57.622 L 56.535 57.622 L 56.535 51.58 L 54.662 51.58 L 54.662 57.622 Z M 56.335 49.365 C 56.239 49.282 56.128 49.217 56.008 49.175 C 55.735 49.086 55.44 49.086 55.166 49.175 C 55.046 49.217 54.935 49.281 54.839 49.365 C 54.65 49.53 54.545 49.771 54.551 50.021 C 54.551 50.148 54.576 50.273 54.626 50.389 C 54.675 50.5 54.748 50.599 54.839 50.679 C 54.935 50.763 55.046 50.828 55.166 50.87 C 55.44 50.96 55.734 50.96 56.008 50.87 C 56.128 50.829 56.239 50.764 56.335 50.68 C 56.426 50.6 56.499 50.501 56.548 50.39 C 56.648 50.155 56.648 49.889 56.548 49.653 C 56.499 49.542 56.426 49.444 56.335 49.363 L 56.335 49.365 Z M 58.349 57.622 L 60.222 57.622 L 60.222 49.045 L 58.349 49.045 L 58.349 57.622 Z M 63.842 49.061 C 63.609 49.143 63.397 49.275 63.222 49.449 C 63.047 49.629 62.913 49.846 62.831 50.083 C 62.736 50.36 62.691 50.652 62.695 50.945 L 62.695 51.581 L 61.748 51.581 L 61.748 52.379 L 62.695 52.379 L 62.695 57.622 L 63.721 57.622 L 63.721 52.378 L 65.001 52.378 L 65.001 51.58 L 63.721 51.58 L 63.721 50.944 C 63.721 50.579 63.811 50.299 63.992 50.104 C 64.173 49.908 64.43 49.81 64.762 49.81 C 64.948 49.81 65.134 49.827 65.317 49.86 L 65.372 49.023 C 64.87 48.886 64.339 48.899 63.844 49.059 L 63.842 49.061 Z M 71.698 53.326 C 71.827 53.72 71.891 54.132 71.888 54.546 L 71.888 54.669 C 71.891 55.083 71.827 55.495 71.698 55.889 C 71.582 56.245 71.398 56.575 71.155 56.86 C 70.918 57.134 70.625 57.353 70.295 57.502 C 69.938 57.661 69.55 57.74 69.159 57.734 C 68.739 57.734 68.359 57.656 68.023 57.502 C 67.693 57.353 67.4 57.134 67.163 56.86 C 66.92 56.574 66.736 56.243 66.619 55.886 C 66.489 55.493 66.424 55.081 66.428 54.666 L 66.428 54.543 C 66.424 54.129 66.488 53.717 66.619 53.323 C 66.737 52.967 66.921 52.636 67.162 52.349 C 67.398 52.073 67.69 51.852 68.018 51.701 C 68.373 51.541 68.76 51.461 69.149 51.467 C 69.574 51.467 69.955 51.545 70.293 51.701 C 70.623 51.852 70.918 52.073 71.155 52.349 C 71.398 52.636 71.582 52.967 71.698 53.324 L 71.698 53.326 Z M 70.861 54.546 C 70.862 54.259 70.826 53.973 70.753 53.695 C 70.688 53.442 70.579 53.201 70.431 52.985 C 70.146 52.558 69.662 52.306 69.148 52.318 C 68.868 52.318 68.622 52.378 68.411 52.5 C 68.201 52.62 68.021 52.786 67.882 52.986 C 67.734 53.202 67.626 53.442 67.563 53.695 C 67.492 53.973 67.457 54.259 67.458 54.546 L 67.458 54.669 C 67.457 54.957 67.492 55.244 67.563 55.523 C 67.627 55.776 67.735 56.015 67.883 56.229 C 68.021 56.429 68.203 56.594 68.414 56.712 C 68.643 56.835 68.899 56.897 69.159 56.891 C 69.418 56.896 69.674 56.835 69.902 56.712 C 70.114 56.595 70.296 56.43 70.434 56.229 C 70.58 56.014 70.688 55.775 70.753 55.523 C 70.826 55.244 70.863 54.957 70.861 54.669 L 70.861 54.546 Z M 76.183 51.47 C 75.851 51.47 75.568 51.543 75.335 51.688 C 75.098 51.838 74.899 52.04 74.753 52.279 L 74.737 51.582 L 73.739 51.582 L 73.739 57.622 L 74.764 57.622 L 74.764 53.332 C 74.868 53.078 75.042 52.859 75.266 52.702 C 75.49 52.545 75.779 52.467 76.133 52.467 C 76.302 52.463 76.472 52.477 76.638 52.507 L 76.638 51.547 C 76.574 51.521 76.507 51.503 76.438 51.494 C 76.354 51.478 76.269 51.47 76.184 51.468 L 76.184 51.47 Z M 82.725 53.257 C 82.824 53.641 82.872 54.037 82.869 54.433 L 82.869 54.897 L 78.809 54.897 C 78.813 55.163 78.859 55.427 78.944 55.678 C 79.021 55.909 79.141 56.124 79.298 56.309 C 79.619 56.686 80.093 56.899 80.588 56.889 C 80.948 56.889 81.256 56.815 81.508 56.667 C 81.764 56.514 81.988 56.313 82.167 56.075 L 82.793 56.567 C 82.691 56.722 82.574 56.867 82.443 56.999 C 82.138 57.309 81.754 57.529 81.333 57.635 C 81.071 57.703 80.801 57.736 80.53 57.732 C 80.113 57.732 79.735 57.66 79.397 57.515 C 79.069 57.377 78.773 57.17 78.53 56.909 C 78.285 56.643 78.096 56.329 77.975 55.987 C 77.843 55.611 77.777 55.214 77.781 54.814 L 77.781 54.58 C 77.781 54.089 77.854 53.65 78.001 53.262 C 78.146 52.875 78.341 52.55 78.585 52.285 C 78.82 52.029 79.105 51.823 79.422 51.681 C 79.731 51.543 80.065 51.471 80.402 51.471 C 80.832 51.471 81.201 51.547 81.512 51.698 C 81.812 51.841 82.075 52.055 82.279 52.32 C 82.487 52.599 82.639 52.917 82.726 53.255 L 82.726 53.257 Z M 81.844 53.971 C 81.833 53.769 81.8 53.569 81.747 53.374 C 81.697 53.183 81.612 53.004 81.497 52.844 C 81.383 52.686 81.234 52.556 81.062 52.464 C 80.858 52.361 80.631 52.311 80.402 52.318 C 80.009 52.312 79.632 52.474 79.367 52.764 C 79.222 52.922 79.106 53.105 79.026 53.304 C 78.93 53.542 78.867 53.792 78.84 54.047 L 81.844 54.047 L 81.844 53.971 Z M 88.818 51.974 C 88.652 51.797 88.444 51.665 88.214 51.589 C 87.958 51.506 87.691 51.466 87.422 51.469 C 86.719 51.457 86.052 51.78 85.626 52.339 L 85.593 51.58 L 84.623 51.58 L 84.623 57.62 L 85.648 57.62 L 85.648 53.316 C 85.781 53.035 85.983 52.793 86.236 52.613 C 86.492 52.433 86.798 52.339 87.111 52.345 C 87.287 52.342 87.461 52.366 87.629 52.417 C 87.772 52.461 87.901 52.54 88.006 52.646 C 88.114 52.761 88.193 52.9 88.237 53.051 C 88.292 53.246 88.318 53.448 88.314 53.651 L 88.314 57.621 L 89.339 57.621 L 89.339 53.662 C 89.339 53.268 89.294 52.932 89.204 52.654 C 89.128 52.402 88.996 52.169 88.818 51.974 Z M 91.542 57.621 L 92.567 57.621 L 92.567 51.579 L 91.542 51.579 L 91.542 57.619 Z M 92.062 49.381 C 91.863 49.381 91.712 49.439 91.611 49.554 C 91.509 49.671 91.454 49.823 91.459 49.978 C 91.454 50.132 91.508 50.282 91.611 50.397 C 91.712 50.509 91.863 50.564 92.062 50.564 C 92.262 50.564 92.414 50.508 92.517 50.397 C 92.621 50.283 92.677 50.133 92.672 49.978 C 92.676 49.822 92.621 49.671 92.517 49.554 C 92.414 49.438 92.262 49.38 92.062 49.38 Z M 98.97 51.974 C 98.804 51.798 98.596 51.665 98.366 51.589 C 98.11 51.506 97.842 51.466 97.573 51.469 C 97.22 51.464 96.87 51.544 96.554 51.701 C 96.252 51.855 95.987 52.073 95.778 52.34 L 95.745 51.58 L 94.775 51.58 L 94.775 57.62 L 95.8 57.62 L 95.8 53.316 C 95.933 53.035 96.135 52.793 96.388 52.613 C 96.638 52.433 96.93 52.345 97.263 52.345 C 97.438 52.342 97.613 52.366 97.781 52.417 C 97.924 52.461 98.053 52.54 98.158 52.646 C 98.266 52.761 98.345 52.9 98.388 53.051 C 98.444 53.246 98.47 53.448 98.466 53.651 L 98.466 57.621 L 99.491 57.621 L 99.491 53.662 C 99.491 53.268 99.446 52.932 99.355 52.654 C 99.279 52.402 99.147 52.169 98.97 51.974 Z M 105.49 51.58 L 106.426 51.58 L 106.426 57.492 C 106.426 57.89 106.364 58.245 106.241 58.556 C 106.125 58.853 105.947 59.122 105.717 59.343 C 105.486 59.561 105.212 59.727 104.913 59.832 C 104.41 60.008 103.87 60.047 103.347 59.946 C 103.139 59.909 102.935 59.851 102.738 59.773 C 102.529 59.691 102.331 59.583 102.148 59.452 C 101.958 59.317 101.795 59.148 101.665 58.954 L 102.197 58.334 C 102.311 58.48 102.441 58.611 102.585 58.726 C 102.709 58.824 102.844 58.908 102.987 58.976 C 103.118 59.039 103.255 59.085 103.397 59.114 C 103.752 59.187 104.12 59.165 104.464 59.052 C 104.848 58.921 105.15 58.62 105.284 58.237 C 105.362 58.014 105.4 57.779 105.395 57.542 L 105.395 57.017 C 105.2 57.245 104.957 57.426 104.683 57.547 C 104.377 57.676 104.048 57.739 103.716 57.732 C 103.378 57.737 103.044 57.658 102.743 57.502 C 102.451 57.348 102.197 57.13 102 56.864 C 101.786 56.571 101.626 56.242 101.527 55.892 C 101.413 55.494 101.357 55.082 101.36 54.667 L 101.36 54.55 C 101.356 54.125 101.411 53.701 101.524 53.291 C 101.62 52.941 101.779 52.611 101.995 52.32 C 102.401 51.773 103.046 51.456 103.727 51.468 C 104.107 51.468 104.438 51.535 104.719 51.669 C 105 51.804 105.247 52.003 105.439 52.25 L 105.49 51.58 Z M 105.395 53.21 C 105.329 53.088 105.251 52.974 105.162 52.867 C 104.98 52.648 104.737 52.488 104.463 52.409 C 104.306 52.365 104.144 52.344 103.981 52.346 C 103.73 52.339 103.481 52.4 103.261 52.522 C 103.061 52.639 102.892 52.802 102.768 52.999 C 102.633 53.214 102.537 53.451 102.484 53.699 C 102.421 53.978 102.39 54.263 102.391 54.549 L 102.391 54.667 C 102.389 54.954 102.42 55.239 102.482 55.519 C 102.535 55.765 102.631 56 102.765 56.213 C 102.889 56.407 103.057 56.568 103.256 56.683 C 103.474 56.803 103.721 56.863 103.97 56.856 C 104.136 56.858 104.302 56.836 104.461 56.789 C 104.736 56.709 104.98 56.548 105.162 56.326 C 105.252 56.215 105.33 56.096 105.395 55.968 L 105.395 53.21 Z"/></svg>			<span class="screen-reader-text">Norsk elbilforening</span>
		</a>
	</p></div>

<div class="site-header-nav-bar">

	<ul id="menu-snarveier" class="header-shortcuts flex-list--gapped show-for-large"><li id="menu-item-36358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36358"><a href="https://elbil.no/kategori/tester/">Tester</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36150"><a href="https://elbil.no/om-elbil/">Elbil</a></li>
<li id="menu-item-36151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36151"><a href="https://elbil.no/lade/">Lade</a></li>
<li id="menu-item-36152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="/medlemsfordeler/">Medlemsfordeler</a></li>
<li id="menu-item-43319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43319"><a href="/om-norsk-elbilforening/">Om oss</a></li>
</ul>
	<!-- Toolbar: Search, MyPage and Nav Toggle -->
	<div class="header-tools">
		
<button
	type="button"
	class="nav-bar-search-toggle show-for-medium"
	aria-controls="nav-bar-search"
	aria-expanded="false"
	aria-haspopup="true"
>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon hide-on-site-search-visible" aria-hidden="true" focusable="false"><path d="M21.71 20.29l-3.68-3.68A8.942 8.942 0 0020 11a9 9 0 10-3.38 7.03l3.68 3.68c.39.39 1.02.39 1.41 0 .39-.39.39-1.03 0-1.42zm-5.67-4.43c-.03.03-.07.05-.1.09-.03.03-.06.06-.09.1A6.987 6.987 0 0111 18c-3.87 0-7-3.13-7-7s3.13-7 7-7 7 3.13 7 7c0 1.89-.75 3.6-1.96 4.86z"/></svg>	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon show-on-site-search-visible" aria-hidden="true" focusable="false"><path d="M5.29 5.29a.996.996 0 011.41 0l5.3 5.3 5.29-5.29a.996.996 0 111.41 1.41L13.41 12l5.29 5.29a.996.996 0 11-1.41 1.41L12 13.41 6.71 18.7a.996.996 0 11-1.41-1.41L10.59 12l-5.3-5.29c-.39-.39-.39-1.03 0-1.42z"/></svg>	<span class="label">Søk</span>
</button>

<div id="nav-bar-search" class="nav-bar-search show-on-site-search-visible" aria-hidden="true">
	<form role="search" method="get" class="search-form" action="https://elbil.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></div>

		<a href="https://elbil.no/min-side/" class="show-for-medium">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon" aria-hidden="true" focusable="false"><path d="M12 5.9C13.16 5.9 14.1 6.84 14.1 8C14.1 9.16 13.16 10.1 12 10.1C10.84 10.1 9.9 9.16 9.9 8C9.9 6.84 10.84 5.9 12 5.9ZM12 14.9C14.97 14.9 18.1 16.36 18.1 17V18.1H5.9V17C5.9 16.36 9.03 14.9 12 14.9ZM12 4C9.79 4 8 5.79 8 8C8 10.21 9.79 12 12 12C14.21 12 16 10.21 16 8C16 5.79 14.21 4 12 4ZM12 13C9.33 13 4 14.34 4 17V20H20V17C20 14.34 14.67 13 12 13Z" /></svg>			<span class="label">Min side</span>
		</a>

		<button
			type="button"
			class="site-header-nav-toggle"
			aria-controls="site-header-nav"
			aria-expanded="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 24" height="24" width="36" class="t2-icon hide-on-megamenu-visible hide-for-medium" aria-hidden="true" focusable="false"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 4C7.13401 4 4 7.13401 4 11C4 14.866 7.13401 18 11 18C12.886 18 14.5978 17.2541 15.8566 16.0412C15.8828 16.0071 15.9116 15.9742 15.9429 15.9429C15.9742 15.9116 16.0071 15.8828 16.0412 15.8566C17.2541 14.5978 18 12.886 18 11C18 7.13401 14.866 4 11 4ZM18.0319 16.6177C19.2635 15.078 20 13.125 20 11C20 6.02944 15.9706 2 11 2C6.02944 2 2 6.02944 2 11C2 15.9706 6.02944 20 11 20C13.125 20 15.078 19.2635 16.6177 18.0319L20.2929 21.7071C20.6834 22.0977 21.3166 22.0977 21.7071 21.7071C22.0977 21.3166 22.0977 20.6834 21.7071 20.2929L18.0319 16.6177Z"/><path d="M34 5C34 5.55228 33.5523 6 33 6H17C16.4477 6 16 5.55228 16 5C16 4.44772 16.4477 4 17 4H33C33.5523 4 34 4.44772 34 5Z"/><path d="M34 12C34 12.5523 33.5523 13 33 13H23C22.4477 13 22 12.5523 22 12C22 11.4477 22.4477 11 23 11H33C33.5523 11 34 11.4477 34 12Z"/><path d="M33 20C33.5523 20 34 19.5523 34 19C34 18.4477 33.5523 18 33 18H25C24.4477 18 24 18.4477 24 19C24 19.5523 24.4477 20 25 20H33Z"/></svg>			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon hide-on-megamenu-visible show-for-medium" aria-hidden="true" focusable="false"><path d="M21 5c0 .55-.45 1-1 1H4c-.55 0-1-.45-1-1s.45-1 1-1h16c.55 0 1 .45 1 1zM17 12c0 .55-.45 1-1 1H4c-.55 0-1-.45-1-1s.45-1 1-1h12c.55 0 1 .45 1 1zM20 20c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1h16z"/></svg>			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon show-on-megamenu-visible" aria-hidden="true" focusable="false"><path d="M5.29 5.29a.996.996 0 011.41 0l5.3 5.3 5.29-5.29a.996.996 0 111.41 1.41L13.41 12l5.29 5.29a.996.996 0 11-1.41 1.41L12 13.41 6.71 18.7a.996.996 0 11-1.41-1.41L10.59 12l-5.3-5.29c-.39-.39-.39-1.03 0-1.42z"/></svg>			<span class="label">Meny</span>
		</button>
	</div>

	<ul id="menu-cta" class="header-cta flex-list--gapped ebf-buttons ebf-buttons--orange ebf-buttons--small"><li id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46753"><a href="https://elbil.no/medlemskap/">Bli medlem</a></li>
</ul></div>
	</div>
</header>


<nav
	id="site-header-megamenu"
	class="site-header-megamenu show-on-megamenu-visible wide-container"
	aria-label="Hovedmeny"
>

	<div class="megamenu-mobile-tools hide-for-medium">
		<form role="search" method="get" class="search-form" action="https://elbil.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>
		<div class="megamenu-mobile-tools-menus">
			
			<div>
				<ul id="menu-cta-1" class="ebf-buttons ebf-buttons--orange ebf-buttons--small flex-list--gapped"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46753"><a href="https://elbil.no/medlemskap/">Bli medlem</a></li>
</ul>
				<a href="https://elbil.no/min-side/" class="mypage-button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon" aria-hidden="true" focusable="false"><path d="M12 5.9C13.16 5.9 14.1 6.84 14.1 8C14.1 9.16 13.16 10.1 12 10.1C10.84 10.1 9.9 9.16 9.9 8C9.9 6.84 10.84 5.9 12 5.9ZM12 14.9C14.97 14.9 18.1 16.36 18.1 17V18.1H5.9V17C5.9 16.36 9.03 14.9 12 14.9ZM12 4C9.79 4 8 5.79 8 8C8 10.21 9.79 12 12 12C14.21 12 16 10.21 16 8C16 5.79 14.21 4 12 4ZM12 13C9.33 13 4 14.34 4 17V20H20V17C20 14.34 14.67 13 12 13Z" /></svg>					<span class="label">Min side</span>
				</a>
			</div>
		</div>
	</div>

	<hr class="hide-for-medium" />

	<ul id="menu-hovedmeny" class="main-menu"><li id="menu-item-13786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13786"><a href="https://elbil.no/om-elbil/"><span class="label">Elbil</span></a>
<ul class="sub-menu">
	<li id="menu-item-36395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36395"><a href="/elbiler/"><span class="label">Alle elbiler</span></a></li>
	<li id="menu-item-14479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14479"><a href="https://elbil.no/kategori/tester/"><span class="label">Tester</span></a></li>
	<li id="menu-item-34252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34252"><a href="/elbilvelgeren"><span class="label">Elbilvelgeren</span></a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://elbil.no/om-elbil/elbilstatistikk/"><span class="label">Statistikk</span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="https://elbil.no/om-elbil/kjope-elbil/"><span class="label">Kjøp av elbil</span></a></li>
	<li id="menu-item-13790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13790"><a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"><span class="label">Elbil på 1-2-3</span></a></li>
	<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16062"><a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"><span class="label">Klima- og miljøpåvirkning</span></a></li>
	<li id="menu-item-24411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24411"><a href="https://elbil.no/elbilferie/"><span class="label">Elbilferie</span></a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-339"><a href="https://elbil.no/lade/"><span class="label">Lade</span></a>
<ul class="sub-menu">
	<li id="menu-item-15610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15610"><a href="https://elbil.no/lade/lade-elbilen-hjemme/"><span class="label">Alt du trenger å vite om hjemmelading</span></a></li>
	<li id="menu-item-15609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15609"><a href="https://elbil.no/lade/lade-elbilen-pa-farta/"><span class="label">Lading av elbilen når du er på tur</span></a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28124"><a href="https://elbil.no/lade/ladekalkulatorene/"><span class="label">Ladekalkulator</span></a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21045"><a href="https://elbil.no/lade/hjelp-til-lading-i-borettslag-og-sameier/"><span class="label">Lading i borettslag og sameier</span></a></li>
	<li id="menu-item-13087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13087"><a href="https://elbil.no/lade/ladestasjoner/"><span class="label">Ladekart</span></a></li>
	<li id="menu-item-41127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41127"><a href="/medlemsfordeler/elbilforeningens-ladebrikke/"><span class="label">Ladebrikken</span></a></li>
	<li id="menu-item-63494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63494"><a href="https://elbil.no/ladeklubben/"><span class="label">Ladeklubben</span></a></li>
	<li id="menu-item-41769" class="menu-item menu-item-type-post_type menu-item-object-membership-benefit menu-item-41769"><a href="https://elbil.no/medlemsfordeler/elbilappen/"><span class="label">ElbilAppen</span></a></li>
</ul>
</li>
<li id="menu-item-13097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13097"><a href="https://elbil.no/elbil-fordeler/"><span class="label">Elbilfordeler</span></a>
<ul class="sub-menu">
	<li id="menu-item-14369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"><span class="label">Moms, vektavgift og engangsavgift</span></a></li>
	<li id="menu-item-13106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13106"><a href="https://elbil.no/elbil-fordeler/bompenger/"><span class="label">Bompenger</span></a></li>
	<li id="menu-item-14370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14370"><a href="https://elbil.no/elbil-fordeler/parkering/"><span class="label">Parkering for elbil</span></a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21818"><a href="https://elbil.no/elbil-fordeler/elbil-og-kollektivfelt/"><span class="label">Elbil og kollektivfelt</span></a></li>
</ul>
</li>
<li id="menu-item-8705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8705"><a href="https://elbil.no/medlemsfordeler/"><span class="label">Medlemsfordeler</span></a>
<ul class="sub-menu">
	<li id="menu-item-41945" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41945"><a href="https://elbil.no/medlemsfordeler/kategori/aktuelle/"><span class="label">Aktuelle</span></a></li>
	<li id="menu-item-41946" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41946"><a href="https://elbil.no/medlemsfordeler/kategori/lading_og_strom/"><span class="label">Lading og strøm</span></a></li>
	<li id="menu-item-47906" class="menu-item menu-item-type-post_type menu-item-object-membership-benefit menu-item-47906"><a href="https://elbil.no/medlemsfordeler/veihjelp/"><span class="label">Veihjelp</span></a></li>
	<li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41948"><a href="https://elbil.no/medlemsfordeler/kategori/hjelp_og_radgivning/"><span class="label">Hjelp og rådgivning</span></a></li>
	<li id="menu-item-41944" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41944"><a href="https://elbil.no/medlemsfordeler/kategori/reise/"><span class="label">Reise og fritid</span></a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-284"><a href="https://elbil.no/kategori/nyheter/"><span class="label">Nyheter</span></a>
<ul class="sub-menu">
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://elbil.no/kategori/elbilnyheter/"><span class="label">Elbilnyheter</span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://elbil.no/kategori/lading/"><span class="label">Lading</span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://elbil.no/kategori/elbilpolitikk/"><span class="label">Elbilpolitikk</span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://elbil.no/kategori/gjestekommentar/"><span class="label">Gjestekommentar</span></a></li>
</ul>
</li>
<li id="menu-item-36403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36403"><a href="/om-norsk-elbilforening/"><span class="label">Om oss</span></a>
<ul class="sub-menu">
	<li id="menu-item-13226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13226"><a href="https://elbil.no/om-norsk-elbilforening/kontakt-oss/"><span class="label">Kontakt oss</span></a></li>
	<li id="menu-item-13228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13228"><a href="https://elbil.no/om-norsk-elbilforening/presse/"><span class="label">Presse­kontakter</span></a></li>
	<li id="menu-item-69632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69632"><a href="https://elbil.no/om-norsk-elbilforening/ansatte/"><span class="label">Ansatte</span></a></li>
	<li id="menu-item-15879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15879"><a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"><span class="label">Lokalforeninger</span></a></li>
	<li id="menu-item-13231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231"><a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"><span class="label">Ledige stillinger</span></a></li>
</ul>
</li>
</ul>
	<div class="site-header-megamenu-aside">
		<ul id="menu-aside-menu-top" class="aside-menu side-menu--first aside-menu--bold"><li id="menu-item-50876" class="ebf-buttons ebf-buttons--small ebf-buttons--orange show-for-medium menu-item menu-item-type-post_type menu-item-object-page menu-item-50876"><a href="https://elbil.no/medlemskap/"><span class="label">Bli medlem</span></a></li>
<li id="menu-item-44777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44777"><a href="/bedriftsmedlemskap-i-norsk-elbilforening/"><span class="label">Bedriftsmedlemskap</span></a></li>
<li id="menu-item-35985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35985"><a href="/medlemsservice/"><span class="label">Medlemsservice</span></a></li>
<li id="menu-item-44300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44300"><a href="https://elbil.no/english/"><span class="label">English</span></a></li>
</ul><hr /><ul id="menu-aside-menu-bottom" class="aside-menu aside-menu--last"><li id="menu-item-35987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35987"><a href="/ofte-stilte-sporsmal/"><span class="label">Ofte stilte spørsmål</span></a></li>
<li id="menu-item-35988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35988"><a href="/lading/"><span class="label">Hjelp med ladebrikken</span></a></li>
<li id="menu-item-36347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36347"><a href="/faq-cat/medlemsservice/"><span class="label">Hjelp med medlemskapet</span></a></li>
<li id="menu-item-36348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36348"><a href="/lade/"><span class="label">Slik lader du!</span></a></li>
<li id="menu-item-36349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36349"><a href="/om-norsk-elbilforening/kontakt-oss/"><span class="label">Kontakt oss</span></a></li>
</ul>	</div>

</nav>
	<main id="main-content" class="entry-content hide-on-megamenu-visible post-69862 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-tester">
		<h1 class="has-text-align-center alignwide wp-block-post-title"><span class="wp-block-ebf-post-kicker">Test av Subaru Solterra:</span> Beste og verste til nå</h1>
<figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Test - Subaru Solterra: Imponerer, men på et punkt er den kritisk dårlig" width="500" height="281" src="https://www.youtube.com/embed/IVv2ApKy-AA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption class="wp-element-caption">TØFFERE: Subaru ønsker en tøffere look enn Toyota. Forskjellene er der, men strengt tatt må du se bilene side om side for å se ulikhetene. Foto og video: Rune Nesheim/elbil.no</figcaption></figure>


<p class="t2-ingress wp-block-t2-ingress">Aldri har en Subaru kjørt bedre. Men da er det jo litt synd at man aldri får kjørt særlig langt om gangen.</p>

<div class="t2-byline wp-block-t2-byline">
		<div class="ebf-byline-authors ebf-byline-authors__single ">
				<a href="https://elbil.no/author/runenesheim/" class="ebf-byline-author" rel="author">
					<img alt='' src='https://secure.gravatar.com/avatar/e765321169f2e4133c90c03da1f607a6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e765321169f2e4133c90c03da1f607a6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo ebf-byline-author__image' height='64' width='64' loading='lazy' decoding='async'/>
					<div>
						<div class="ebf-byline-author__name">Rune Nesheim</div>
						<div class="ebf-byline-author__dates"><time datetime="2022-12-20T10:47:05+01:00">20.12.2022 10:47</time> | Oppdatert <time datetime="2022-12-20T10:47:09+01:00">10:47</time></div>
					</div>
				</a></div>
		<div class="ebf-byline-author__dates"><time datetime="2022-12-20T10:47:05+01:00">20.12.2022 10:47</time> | Oppdatert <time datetime="2022-12-20T10:47:09+01:00">10:47</time></div>
		</div>


<p><strong>«Alle» har et forhold til Subaru. Vår alles Petter Solberg var synonymt med en blå Impreza med gul dekor og gullfelger. </strong></p>



<p>Men det begynner å bli veldig lenge siden. Og derfra har det bare gått nedover, vil noen hevde. </p>



<p><strong>Subaru er en liten bilprodusent og må tenke smart. Noen ganger blir det for smart. I de siste årene har de hatt et svært begrenset modell- og motorutvalg.</strong></p>



<p>Deres DNA har vært boxer-motor og symmetrisk firehjulsdrift, og alt har blitt bedre da de endelig kastet det på båten.</p>



<figure class="wp-block-image alignwide size-large"><img decoding="async" loading="lazy" width="1024" height="576" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-1024x576.jpg" alt="" class="wp-image-69863" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-1024x576.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-300x169.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-768x432.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-1536x864.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-48-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">SPORTY LOOK: Både Toyota og Subaru har skilt seg fra mengden på design. På den måten er samarbeidet vellykket. Annen lyktdesign er eneste forskjell bakfra. </figcaption></figure>



<h2 id="h-nye-tider">Nye tider</h2>



<p>Små bilfabrikanter trenger allianser for å overleve, og Subaru har hatt sin allianse med Toyota de siste årene. </p>



<p>De har allerede laget en sportsbil sammen. Hos Toyota heter den for øyeblikket GR86 og hos Subaru BZR.</p>



<p><strong>Den glimrer med sitt fravær, sammen med de tre andre bensinmodellene de solgte. Nå satser Subaru bare på Solterra.</strong></p>



<p>Som du sikkert ser, er den omtrent kliss lik Toyota bZ4X (som står for Beyond Zero størrelse fire og X for SUV). Dessverre valgte Subaru en nærmest elbilfornektende samarbeidspartner i Toyota. Det kommer vi tilbake til.</p>



<figure class="wp-block-image alignwide size-large"><img decoding="async" loading="lazy" width="1024" height="576" src="https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-1024x576.jpg" alt="" class="wp-image-69864" srcset="https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-1024x576.jpg 1024w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-300x169.jpg 300w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-768x432.jpg 768w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-1536x864.jpg 1536w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-14-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">TOEGGEDE: Hvilken du velger, avhenger av hvilket utstyr du vil ha. Subaru skilter med permanent firehjulsdrift på samtlige modeller. </figcaption></figure>



<h2 id="h-sma-forskjeller">Små forskjeller</h2>



<p>Bilene er så å si identiske. </p>



<p><strong>Subaru har andre lykter og har fått en heldigere front, vil mange hevde. Her har man gått for ekstralykter, en større grill – og droppet et sort felt på panseret. Hekken er så å si lik, med unntak av lysdesignen.</strong></p>



<p>Subaru ønsker å være hakket mer hardfør og sportslig. Du får den bare med firehjulsdrift og den er attpåtil permanent. </p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-elbilnyheter has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/denne-far-du-fra-592-000-kroner/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img loading="lazy" width="300" height="169" src="https://elbil.no/content/uploads/2022/12/Xpeng-G99-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" srcset="https://elbil.no/content/uploads/2022/12/Xpeng-G99-300x169.jpg 300w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-1024x576.jpg 1024w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-768x432.jpg 768w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-1536x864.jpg 1536w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-2048x1152.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /><span class="ebf-post-tag" style="color: ; background-color: ;">VIDEO</span></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Nå vet vi prisen på Xpeng G9:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Denne får du fra 608.500 kroner</h2>
	
</div>

</a>
</div>


<p>Understellet skal være noe stivere satt opp og den har et sportsprogram. Effekten økes riktignok ikke, så forskjellen er bare merkbar på pedalrespons.</p>



<p><strong>Den har også padler bak rattet for egen justering av regenerering og elektrisk justering av passasjersetet. Riktignok ikke med høydejustering, som det er på førersiden.</strong></p>



<figure class="wp-block-image alignwide size-large"><img decoding="async" loading="lazy" width="1024" height="576" src="https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-1024x576.jpg" alt="" class="wp-image-69865" srcset="https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-1024x576.jpg 1024w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-300x169.jpg 300w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-768x432.jpg 768w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-1536x864.jpg 1536w, https://elbil.no/content/uploads/2022/12/bZ4X-Solterra-25-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">HAPPY ENDING: To nykommere etter endt rekkeviddetest. Kun baklyktene og logoen skiller de to fra denne synsvinkelen. </figcaption></figure>



<h2 id="h-god-plass">God plass</h2>



<p>Føreren har ti-veis elektriske stoler og Toyota har etter hvert fått til god ergonomi som passer selv lange europeere.</p>



<p><strong>I baksetene sitter man kongelig. Det er rikelig med plass til to voksne i alle retninger, og med flatt gulv vil tre barn ha det fint også. </strong></p>



<p>Du kan til og med justere vinkelen på den todelte bakseteryggen.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-1024x683.jpg" alt="" class="wp-image-69866" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-25-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">COCKPIT: Stor skjerm og rikelig med knapper til de vanligste funksjonene. </figcaption></figure>



<h2 id="h-nye-ideer">Nye ideer</h2>



<p>Rattet er uvant for mange, for Subaru har gått for samme løsning som Peugeot, altså et litt mindre ratt som er lavt plassert, slik at man kan se instrumenteringen over rattet.</p>



<p><strong>Mens Peugeot har laget flat topp på rattet, for enklere sikt, må rattet her justeres enda lenger ned for at man skulle se alt i Solterra – men det funker greit.</strong></p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-1024x683.jpg" alt="" class="wp-image-69867" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-21-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">GOD ERGONOMI: Japanerne har etter hvert blitt gode til å produsere biler som passer europeere. Vi sitter godt i Solterra. Passasjeren kan riktignok ikke justere høyden på setet. </figcaption></figure>



<p>Det som ikke funker like greit, er at du må holde rattet ti på to eller kvart på tre, om du skjønner. </p>



<p><strong>Har du en av hendene høyere, ser ikke kameraene som overvåker øynene dine deg, og du blir svakt torturert av varsellyder til du kapitulerer.</strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-elbilnyheter has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/saeregen-rimelig-og-stromgjerrig-men-er-den-pen/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="215" src="https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-300x215.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-300x215.jpg 300w, https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-1024x733.jpg 1024w, https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-768x550.jpg 768w, https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-1536x1100.jpg 1536w, https://elbil.no/content/uploads/2022/11/MicrosoftTeams-image-10-2048x1467.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /><span class="ebf-post-tag" style="color: ; background-color: ;">VIDEO</span></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Bli med på en sniktitt på Ioniq 6:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Går langt, er rimelig og strømgjerrig – men er den pen?</h2>
	
</div>

</a>
</div>


<h2 id="h-fortsatt-knapper">Fortsatt knapper</h2>



<p>Betjeningen på rattet er også ny. </p>



<p><strong>Knappene er helt flate og krever at du tar synet ned, men det er i det minste fysiske knapper, ikke berøringsfelter, som i mange tilfeller ikke virker slik man forventer.</strong></p>



<p>Girveksleren er en liten ball som må trykkes ned, ellers er både skjermer og menysystemer lette å forstå og betjene, i hvert fall når man har fått noen minutter i bilen.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-1024x683.jpg" alt="" class="wp-image-69873" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-18-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">GOD PLASS: Baksetepassasjeren har det kongelig. Varme i setene er tilgjengelig. Sjekk plassen med barneseter i videoen øverst i saken. </figcaption></figure>



<p><strong>Vi savner en skikkelig kjøre-computer, og det er nesten utrolig at det ikke finnes noen visning for batteriprosent i bilen, bare rekkeviddemåler.</strong></p>



<p>Mange vil nok sette pris på fysiske knapper for temperaturstyring og slippe menyer for å betjene sete- og rattvarme. </p>



<p><strong>Her får du også en auto-funksjon som setter det på automatisk. Den vil du bruke, spesielt dersom du velger skinnsetene. De er iskalde.</strong></p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-1024x683.jpg" alt="" class="wp-image-69875" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-38-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">SUBARUPEDAL: Subaru har padler bak rattet for å velge grad av regenerering. I tillegg har de en knapp for enpedalskjøring, som de har kalt S-Pedal. </figcaption></figure>



<h2 id="h-skinn-eller-stoff">Skinn eller stoff?</h2>



<p>Innemiljøet er trivelig. Man har noe stoff der hanskerommet vanligvis er. Det finnes forresten ikke her, så instruksjonsbok og refleksvest finner du i et dobbeltbunnet rom under midtarmlenet.</p>



<p><strong>Dette er ingen premiumbil, og det ser man også når det gjelder materialvalg. Spesielt kunstskinnet, som det er mye av i topputgaven, minner lite om skinn og ser billig ut. </strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-lading has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/her-kan-du-hurtiglade-med-ladeklubben/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="200" src="https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-300x200.jpg 300w, https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-1024x681.jpg 1024w, https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-768x511.jpg 768w, https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-1536x1022.jpg 1536w, https://elbil.no/content/uploads/2022/09/Ladeklubben-ladebrikken-Kempower-recharge-3-of-1-2048x1363.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Over 28.000 hurtigladere i hele Europa:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Her kan du hurtiglade med Ladeklubben</h2>
	
</div>

</a>
</div>


<p>Bare det alene er grunn til å velge den rimeligste utgaven, Nordic. Den er godt utstyrt og har stoffseter.</p>



<p>Bagasjerom-tildekkeren er også av den skikkelig kjipe sorten. Og når vi først har åpnet den elektriske bakluka, kan vi fortsette der.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-1024x683.jpg" alt="" class="wp-image-69870" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-13-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">BEGRENSET BAGASJEROM: Toppmodellene har Harman/Kardon-lydanlegg med subwoofer. Bagasjerommet er på magre 410 liter og bakseteryggene er 40/60 delt uten skiluke.</figcaption></figure>



<h2 id="h-lite-bagasje">Lite bagasje</h2>



<p>For det er først og fremst i bagasjerommet man må ofre noe. 410 liter slår biler som Ford Mustang (402 l) og Mercedes EQA (340 l), men alle andre er større. </p>



<p>Subaru har alltid hatt særegen design. Her har de riktignok hatt god hjelp av Toyota, som ikke har vært redde for å bruke voldsomme linjer og profiler på bilene sine de siste åra.</p>



<p><strong>Man har litt plass under gulvet og man har et kabelrom bakerst, men ingen frunk under panseret. Nyttelasten er på veldig snaue 365 kilo og den tar 75 av dem på taket.</strong></p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-1024x683.jpg" alt="" class="wp-image-69871" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-16-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">IKKE FLATT: &#8230; men skal du ha full lasteplass må gulvet i nederste posisjon. Da blir det ikke like praktisk. Sjekk kofferttesten i videoen øverst i artikkelen. </figcaption></figure>



<p>Det vil si at du ikke kan ha med deg bagasje, hvis du har bilen full av folk.</p>



<p><strong>Den har mulighet for tilhengerfeste, men vi nordmenn rynker på nesa av 750 kilo tilhengervekt. For å få mer ville man trenge sterkere chassis, men da ville vekta samtidig steget, er forklaringen fra Subaru.</strong></p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-1024x683.jpg" alt="" class="wp-image-69872" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-15-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">KABELROM: Man har et lite ekstrarom under gulvet. </figcaption></figure>



<h2 id="h-kjorer-bra">Kjører bra</h2>



<p>Solterra har gitt Subaru et skikkelig løft når det gjelder kjøreglede. </p>



<p><strong>Mye av det har med god ergonomi å gjøre, men den kjører godt også. Den innbyr riktignok ikke til noe som helst, men vil du, kan den.</strong></p>



<p>Et stort ankepunkt for de kjøreglade i Impreza, XV og Forester, har vært veike og tørste motorer.</p>



<p>Mange sliter med å akseptere den trinnløse giroverføringen vi har vært velsignet med de siste årene. </p>



<p><strong>Med elektrisk drivlinje oppleves Subaruen langt mer pigg og raffinert, og selv om den har et moderat effektuttak til elbil å være, vil den oppleves som sprek for de som har kjørt Subaru de siste åra. &nbsp;</strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/folk-kommer-helt-fra-sverige/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="225" src="https://elbil.no/content/uploads/2022/11/image00010-1024x768-1-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/11/image00010-1024x768-1-300x225.jpeg 300w, https://elbil.no/content/uploads/2022/11/image00010-1024x768-1-768x576.jpeg 768w, https://elbil.no/content/uploads/2022/11/image00010-1024x768-1.jpeg 1024w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /><span class="ebf-post-tag" style="color: ; background-color: ;">REPORTASJE</span></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Reparerer elsykkelbatterier:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">– Folk kommer helt fra Sverige</h2>
	
</div>

</a>
</div>


<p>Firehjulsdriften har også vært enkel de siste åra. Det skal riktignok sies at Subaru også på disse modellene har tatt fremkommelighet på alvor, og bilene deres har kunnet klatre seg bedre frem enn man skulle tro.</p>



<p>Men langs veien har de kvittert enhver fartsøkning med kunstig høyt turtall. </p>



<p>Det er en saga blott med helelektrisk drivlinje. Nå skjer det stille og kvikkere enn man er vant med fra den kanten.</p>



<p><strong>Det til tross for at det ikke er snakk om noen kruttpakke. Den har like motorer foran og bak, det vil si 80 kW (109 hk) og en samlet effekt på 160 kW/218 hk og 336 Nm.</strong></p>



<figure class="wp-block-image alignwide size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-1024x683.jpg" alt="" class="wp-image-69869" srcset="https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-1024x683.jpg 1024w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-300x200.jpg 300w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-768x512.jpg 768w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-1536x1024.jpg 1536w, https://elbil.no/content/uploads/2022/12/Subaru-Solterra-34-1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">EKSPERTISE: Subaru introduserte firehjulsdrift i folkebilene og har utviklet systemet for Solterra og bZ4X. Under X-Mode finner man to ekstra terrengprogrammer. Vippebryteren til høyre er for å sette fast hastighet i bratte nedoverbakker. </figcaption></figure>



<h2 id="h-terreng-pa-alvor">Terreng på alvor</h2>



<p>Elektrisiteten gir også en annen fordel, nemlig en skikkelig firehjulsdrift. Det er Subaru som har stått for X-Mode. ESP-system og motorstyring skal være optimalisert for rolig igangsetting og hjelp i nedoverbakke</p>



<p>Den har et eget snow/dirt-program for glatt underlag som snødekte veier. Den reduserer drift-kraft for å hindre hjulslikk og skal sikre god stabilitet.</p>



<p><strong>Programmet har mer fokus på å bremse spinnende hjul, uten at man struper fremdrift med total antispinn. Noen form for sperre finnes ikke.</strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-elbilnyheter has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/far-ansiktsloft-og-blir-romsligere-se-bildene/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="168" src="https://elbil.no/content/uploads/2022/12/5.-SX2-INT-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/5.-SX2-INT-300x168.jpg 300w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-1024x573.jpg 1024w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-768x430.jpg 768w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-1536x860.jpg 1536w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-2048x1147.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Hyundai Kona kommer i ny utgave til neste år:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Blir ny og romsligere – se bildene!</h2>
	
</div>

</a>
</div>


<p>Jeg har tidligere testet systemet på et Toyota-arrangement. Det kjørte vi bZ4X på kunstig ujevnt underlag for å sjekke framkommeligheten. Da er det spesielt viktig at ESP-systemet er raskt til å bremse hjul med lite eller null grep.</p>



<p><strong>Den imponerte ikke akkurat der, men tok oss allikevel frem etter hvert. Hvordan dette vil virke på snødekte veier, vil tiden vise. Kulda og snøen kom akkurat etter at vi leverte bilen.</strong></p>



<p>Der testet vi funksjonen <em>Grip Control</em> også. Den har en egen vippebryter og justerer hastigheten ned en bratt bakke. Sjekk filmen under. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Toyota bZ4X" width="500" height="281" src="https://www.youtube.com/embed/Nm9SobWq-hs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>Bilen har bakkeklaring på hele 21 cm og har kapasitet til å vade 50 cm. </strong></p>



<p>Det er sjelden vare i en normal bil, men egenskaper som dessverre viser seg å bli mer aktuelt enn noensinne, med klimaendringene vi ser i dag. Plutselig kan man oppleve flomvann i store mengder. Da er det godt å vite at man kan forsere dem uten problem.</p>



<figure class="wp-block-embed is-type-rich is-provider-infogram wp-block-embed-infogram"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Strømforbruk Subaru Solterra" src="https://e.infogram.com/f143e9d4-051a-440f-b53c-00fd663c4605?src=embed" width="800" height="602" scrolling="no" frameborder="0" style="border:none;" allowfullscreen="allowfullscreen"></iframe>
</div></figure>



<h2 id="h-rekkevidde">Rekkevidde</h2>



<p>Selv om samarbeidspartner Toyota har lang erfaring med batteridrevne biler, har de ved flere anledninger tydelig fremhevet at ren el ikke er veien å gå for dem. </p>



<p>Og det er langt fra noen revolusjon vi er vitne til her.</p>



<figure class="wp-block-image alignwide size-large"><img decoding="async" loading="lazy" width="1920" height="1080" src="https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited.jpeg" alt="" class="wp-image-69879" srcset="https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited.jpeg 1920w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited-300x169.jpeg 300w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited-1024x576.jpeg 1024w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited-768x432.jpeg 768w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1-edited-1536x864.jpeg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption class="wp-element-caption">SIPPER STRØM: Subaru og Toyota skal lade opptil 150 kW på hurtiglader. Det tallet var vi ikke i nærheten av. </figcaption></figure>



<p>Subaru er opptatt av lav vekt og har derfor klassens minste batteri på 71,4 kWt. </p>



<p><strong>Det gir en WLTP-rekkevidde på 466 kilometer for billigste Nordic-utgave på 18-tommers hjul, og 416 for Limited og Sport, som vi kjører. </strong></p>



<p>Det oppgis et forbruk på 1,61 kWt på mil for Nordic og 1,8 for de to andre variantene.</p>



<p>Når vi trykker på startknappen med 97 prosent batterikapasitet, viser bilen 364 kilometer rekkevidde med én varmegrad ute. </p>



<p><strong>Det er skuffende nok i seg selv. Men når vi aktiverer klimaanlegget med 21 grader kupetemperatur, blir anslått rekkevidde 255 kilometer. &nbsp;</strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-tester is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/sa-langt-kom-vi-etter-at-toyota-bz4x-var-tom/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="225" src="https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-300x225.jpeg 300w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1024x768.jpeg 1024w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-768x576.jpeg 768w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X-1536x1152.jpeg 1536w, https://elbil.no/content/uploads/2022/12/Rekkeviddetest-av-Toyota-bZ4X.jpeg 1920w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /><span class="ebf-post-tag" style="color: ; background-color: ;">VIDEO</span></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Vi tok rekkeviddetest av &laquo;skandale-elbilen&raquo;:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Så langt kom vi etter at Toyota bZ4X var &laquo;tom&raquo;</h2>
	
</div>

</a>
</div>


<p><strong>Importøren sier at det kan være så mye som åtte prosent igjen på batteriet når den viser null kilometer i rekkevidde. Det er i beste fall en måte å gi konstant rekkeviddeangst på.</strong></p>



<p><em>Sjekk i videoen under hvordan det gikk da vi valgte å kjøre Toyota bZ4X helt tom for strøm, med Solterra som tauestøtte:</em></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Rekkeviddetest - Toyota bZ4X Vs. Subaru Solterra" width="500" height="281" src="https://www.youtube.com/embed/P0dvso53SI4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption class="wp-element-caption"><strong>REKKEVIDDE  I TEORI OG PRAKSIS: Vi har testet Toyotas &laquo;skandale&raquo;-elbil bZ4X, og funnet ut at den har påfallende høye skjulte reserver på lur. Se videoen over og les artikkelen under for mer om hva vi fant ut. </strong></figcaption></figure>



<p>Vi endte opp med et forbruk på svært høye 2,28 kWt på mila på vår testrute. </p>



<p><strong>Det var riktignok våte veier og tidvis regn, som begge stjeler rekkevidde, og temperaturen var mellom null og tre grader, men det er allikevel høyt.</strong></p>



<p>På motorveien endte vi med et snitt på 2,75. Da var det tørre veier.</p>



<figure class="wp-block-embed is-type-rich is-provider-infogram wp-block-embed-infogram"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Hurtigladekurver Subaru Solterra" src="https://e.infogram.com/4c88d3cd-96fa-41f3-9d11-bd4bdad9e8da?src=embed" width="745" height="722" scrolling="no" frameborder="0" style="border:none;" allowfullscreen="allowfullscreen"></iframe>
</div></figure>



<h2 id="h-lader-sakte">Lader sakte</h2>



<p>Med ladestopp tettere enn hver 20 mil for å unngå den verste angsten, er det synd at de også har valgt en svært moderat ladefart. </p>



<p><strong>Riktignok skal den ta imot opp mot 150 kW, men høyeste noterte ladeeffekt var 130 kW.</strong></p>



<p>Og hastigheten avtar fort. </p>



<p><strong>Siden Solterra ikke kan forvarmes før hurtiglading, kan vi ikke påvirke «toppfarten». Etter 80 prosent var effekten kritisk lav. Det tok nesten like lang tid å lade fra 80-90 som fra 0-80.</strong></p>



<p>Bilens ombordlader tar imot sju kW, så hjemme kan heldigvis ladingen gå unna relativt raskt.</p>



<figure class="wp-block-embed is-type-rich is-provider-infogram wp-block-embed-infogram"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Strømforbruk_Toyota bZ4X" src="https://e.infogram.com/70b3a75d-4982-4371-b39d-824f24198a77?src=embed" width="800" height="765" scrolling="no" frameborder="0" style="border:none;" allowfullscreen="allowfullscreen"></iframe>
</div></figure>



<h2 id="h-ma-forbedres">Må forbedres</h2>



<p><strong>Det er helt tydelig at Subaru har valgt en voldsom buffer på batteriet. Det er uheldig når det i tillegg er det minste batteriet i klassen.</strong></p>



<p>La oss håpe de klarer å få motorene og klimaanlegget mer energieffektivt, at de henter ut mer av batterikapasiteten, lar oss få se reell batteriprosent i displayet (den får du bare sett i appen i dag) og tillater hurtigere lading over lengre tid ved hurtigladeren. </p>



<p>Da blir dette en bedre bilopplevelse. Men lang rekkevidde vil du aldri få med denne bilen.</p>



<p>Nå har allerede Toyota og Subaru annonsert til sine kunder at det vil komme forbedringer. </p>



<p><strong>Det er nettopp bufferen på åtte prosent som skal reduseres, samt visning av batteriprosent. </strong></p>


<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-lading has-background has-primary-30-background-color is-style-image-left wp-block-t2-featured-single-post"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/sa-mye-pavirker-hyppig-hurtiglading-batterihelsen/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="200" src="https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo-300x200.jpeg 300w, https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo-1024x681.jpeg 1024w, https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo-768x511.jpeg 768w, https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo-1536x1022.jpeg 1536w, https://elbil.no/content/uploads/2022/12/batteritesten-fra-Aviloo.jpeg 1920w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Studie av 22 elbiler med høy kilometerstand avslører:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Så mye påvirker hyppig hurtiglading batteri­helsen</h2>
	
</div>

</a>
</div>


<h2 id="h-omtrent-pa-momsgrensa">Omtrent på momsgrensa</h2>



<p>Du får den som sagt i utgavene Nordic, Limited og Sport. Subaru Norge har tatt godt i på innstegsmodellen, så du vil fint klare deg med den. &nbsp;</p>



<p><strong>Den har allerede de beste lysene, som egentlig ikke er bedre enn de må, mørke bakruter, fullt elektrisk justerbart førersete og 360 graders kamera og koster 490.000 før vektavgifta – som blir på rundt 16.000 kroner.</strong></p>



<p>Det eneste du mangler er minne på førerstolene og elektrisk justering på passasjerstolen, varme i baksetet og rattet, den grommeste lydpakka, trådløs lading av mobilen, de største hjula og panoramaglasstaket.</p>



<p><strong>Ønsker du dette må du bla opp henholdsvis 20.000 eller 30.000 ekstra.</strong></p>



<figure class="wp-block-embed is-type-rich is-provider-infogram wp-block-embed-infogram"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Tekniske data: Subaru Solterra" src="https://e.infogram.com/17233fb7-0796-477e-8e22-288da448aa1b?src=embed" width="550" height="761" scrolling="no" frameborder="0" style="border:none;" allowfullscreen="allowfullscreen"></iframe>
</div></figure>



<div class="is-layout-flex wp-container-11 wp-block-columns alignwide has-padding-2 has-primary-10-thick-border">
<div class="is-layout-flow wp-block-column" style="flex-basis:220px">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img decoding="async" loading="lazy" src="https://elbil.no/content/uploads/2022/06/Illustrasjon_bli-medlem_oppdatert-01-1024x865.png" alt="Ladeklubben, ElbilAppen og den blå ladebrikken" class="wp-image-58880" width="256" height="215" srcset="https://elbil.no/content/uploads/2022/06/Illustrasjon_bli-medlem_oppdatert-01-1024x865.png 1024w, https://elbil.no/content/uploads/2022/06/Illustrasjon_bli-medlem_oppdatert-01-300x253.png 300w, https://elbil.no/content/uploads/2022/06/Illustrasjon_bli-medlem_oppdatert-01-768x649.png 768w, https://elbil.no/content/uploads/2022/06/Illustrasjon_bli-medlem_oppdatert-01.png 1480w" sizes="(max-width: 256px) 100vw, 256px" /></figure></div>
</div>



<div class="is-layout-flow wp-block-column is-vertically-aligned-center" style="flex-basis:66.66%">
<h2>Bli medlem!</h2>



<p>Få Norsk elbilforenings ladebrikke som gir deg tilgang til ladestasjoner i Norge og Europa, eksperthjelp på lading og supertilbud på veihjelp. Gjør som over 120 000 andre elbilister!</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button is-style-orange"><a class="wp-block-button__link" href="/medlemskap">Bli medlem</a></div>
</div>
</div>
</div>



		
		<h2 class="alignwide">Les også</h3>
		

		<div class="t2-featured-content-layout alignwide alignwide wp-block-t2-featured-content-layout">
		<div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-elbilnyheter wp-block-t2-featured-single-post t2-featured-content-layout-col-4"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/far-ansiktsloft-og-blir-romsligere-se-bildene/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="168" src="https://elbil.no/content/uploads/2022/12/5.-SX2-INT-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/5.-SX2-INT-300x168.jpg 300w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-1024x573.jpg 1024w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-768x430.jpg 768w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-1536x860.jpg 1536w, https://elbil.no/content/uploads/2022/12/5.-SX2-INT-2048x1147.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Hyundai Kona kommer i ny utgave til neste år:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Blir ny og romsligere – se bildene!</h2>
	
</div>

</a>
</div><div class="t2-featured-single-post t2-featured-content is-post-type-post category-nyheter category-elbilnyheter wp-block-t2-featured-single-post t2-featured-content-layout-col-4"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/denne-far-du-fra-592-000-kroner/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="169" src="https://elbil.no/content/uploads/2022/12/Xpeng-G99-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/Xpeng-G99-300x169.jpg 300w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-1024x576.jpg 1024w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-768x432.jpg 768w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-1536x864.jpg 1536w, https://elbil.no/content/uploads/2022/12/Xpeng-G99-2048x1152.jpg 2048w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /><span class="ebf-post-tag" style="color: ; background-color: ;">VIDEO</span></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Nå vet vi prisen på Xpeng G9:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Denne får du fra 608.500 kroner</h2>
	
</div>

</a>
</div><div class="t2-featured-single-post t2-featured-content is-post-type-post category-ukategorisert wp-block-t2-featured-single-post t2-featured-content-layout-col-4"><a class="t2-post-link wp-block-t2-post-link" href="https://elbil.no/rekker-vi-frem-til-2025/">
<figure class="t2-post-featured-image has-image-ratio-16-9 wp-block-t2-post-featured-image"><img width="300" height="132" src="https://elbil.no/content/uploads/2022/12/rekker-vi-frem-300x132.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://elbil.no/content/uploads/2022/12/rekker-vi-frem-300x132.jpg 300w, https://elbil.no/content/uploads/2022/12/rekker-vi-frem-768x337.jpg 768w, https://elbil.no/content/uploads/2022/12/rekker-vi-frem.jpg 820w" sizes="(min-width: 1200px) 384px, (min-width: 700px) 33vw, 350px" /></figure>

<div class="is-layout-flow wp-block-group">
	<p class="wp-block-ebf-post-kicker">Elbilforeningens elektriske nyttårsarrangement:</p>
	<h2 class="t2-post-title wp-block-t2-post-title">Rekker vi frem til 2025?</h2>
	
</div>

</a>
</div>
		</div>
			</main>
	
<footer class="site-footer has-white-color has-primary-70-background-color hide-on-megamenu-visible">
	<div class="wide-container">
		
<div class="is-layout-flex wp-container-20 wp-block-columns alignwide">
<div class="is-layout-flow wp-block-column">
<h2 id="h-snarveier">Snarveier</h2>



<ul>
<li><a href="/om-elbil/kjope-elbil/">Kjøpe elbil</a></li>



<li><a href="/kategori/tester/">Elbiltester</a></li>



<li>
				<a href="/medlemsfordeler/elbilforeningens-ladebrikke/">Ladebrikke</a>
			</li>



<li>
				<a href="/bedriftsmedlemskap-i-norsk-elbilforening/">Bedriftsmedlemskap</a>
			</li>
</ul>
</div>



<div class="is-layout-flow wp-block-column">
<h2 id="h-digitale-tjenester">Digitale tjenester</h2>



<ul>
<li><a href="https://elbil.no/ladeklubben/">Ladeklubben</a></li>



<li><a href="https://elbil.no/medlemsfordeler/elbilappen/">Elbilappen</a></li>



<li><a href="/lade/ladestasjoner/">Ladekart</a></li>



<li><a href="/elbilvelgeren/">Elbilvelgeren</a></li>
</ul>
</div>



<div class="is-layout-flow wp-block-column">
<h2 id="h-kontakt">Kontakt</h2>



<ul>
<li><a href="/om-norsk-elbilforening/">Om oss</a></li>



<li><a href="/medlemsservice">Medlemsservice</a></li>



<li>
				<a href="/om-norsk-elbilforening/kontakt-oss/">Kontakt oss</a>
			</li>



<li>
				<a href="/om-norsk-elbilforening/presse/" data-type="page">Pressekontakt</a>
			</li>



<li><a href="/vare-ansatte/">Ansatte</a></li>



<li>
				<a href="/om-norsk-elbilforening/lokalforeninger/">Lokalforeninger</a>
			</li>
</ul>
</div>



<div class="is-layout-flow wp-block-column">
<figure class="wp-block-image size-full"><img src="https://elbil.no/content/uploads/2021/08/Elbil-logo-109x60-white-fill.svg" alt="" class="wp-image-36015"/></figure>



<p>Elbil.no er publisert av Norsk elbilforening</p>



<ul class="is-content-justification-left is-nowrap is-layout-flex wp-container-18 wp-block-social-links has-normal-icon-size has-icon-color has-icon-background-color"><li style="color: #ffffff; background-color: #003A78; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/Elbilforeningen"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li style="color: #ffffff; background-color: #003A78; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/elbilforeningen/?hl=nb"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>

<li style="color: #ffffff; background-color: #003A78; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/Elbilforeningen"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #ffffff; background-color: #003A78; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/norsk-elbilforening/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li></ul>
</div>
</div>
	</div>

	<div class="site-colophon has-primary-80-background-color">
		<div class="wide-container">
			
<p>© 2021, Norsk elbilforening</p>



<p class="show-for-medium">|</p>



<p>
	<a href="/personvernerklaering-for-norsk-elbilforening/"
		>Personvern og informasjonskapsler</a
	>
	(cookies)
</p>



<p class="show-for-medium">|</p>



<p>Organisasjonsnummer: 982 352 428 MVA</p>

		</div>
	</div>
</footer>

	<script>
	window.addEventListener('message', function(e) {
		let data;
		try {
			data = JSON.parse( e.data );
		} catch ( e ) {
			return false;
		}

		if ( data.context !== 'iframe.resize' ) {
			return false;
		}

		let iframe = document.querySelector( 'iframe[src="' + data.src + '"]' );

		if ( ! iframe ) {
			return false;
		}

		iframe.height = data.height;
	});
	</script>
	<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-social-links.wp-container-18{flex-wrap:nowrap;justify-content:flex-start;}.wp-block-columns.wp-container-11,.wp-block-columns.wp-container-20{flex-wrap:nowrap;}
</style>
<script type='text/javascript' src='https://elbil.no/content/plugins/heroic-table-of-contents/dist/script.min.js?ver=1611919910' id='ht_toc-script-js-js'></script>
<script type='text/javascript' src='https://elbil.no/content/themes/ebf-theme/build/index.js?ver=1671455384' id='ebf-js'></script>

<!-- BEGIN SEARCHWP DEBUG

[NO QUERIES]

END SEARCHWP DEBUG -->

</body>
</html>
