<!DOCTYPE html>
<html lang="nb-NO">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vil ha enklere automatlapp - men møter motstand - Norsk elbilforening</title>
	<link rel="canonical" href="https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vil ha enklere automatlapp - men møter motstand" />
	<meta property="og:description" content="Ønsker nye førerkortregler: Vil ha enklere automatlapp &#8211; men møter motstand Nylig skrev vi her på elbil.no en artikkel om at stadig flere trafikkskoler satser på elbil, men at de likevel har en lavere elbilandel enn landsgjennomsnittet. For norske trafikkskoler ligger elbilandelen i dag på rundt 11 prosent, mens landsgjennomsnittet er på cirka 14 prosent. [&hellip;]" />
	<meta property="og:url" content="https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/" />
	<meta property="og:site_name" content="Norsk elbilforening" />
	<meta property="article:published_time" content="2021-09-28T08:34:56+00:00" />
	<meta property="article:modified_time" content="2021-09-28T08:38:24+00:00" />
	<meta property="og:image" content="https://elbil.no/content/uploads/2021/09/20210903_092244-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skrevet av" />
	<meta name="twitter:data1" content="Martin Thronsen" />
	<meta name="twitter:label2" content="Ansl. lesetid" />
	<meta name="twitter:data2" content="5 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elbil.no/#organization","name":"Norsk Elbilforening","url":"https://elbil.no/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://elbil.no/#logo","inLanguage":"nb-NO","url":"https://elbil.no/content/uploads/2021/09/elbilforeningen-logo.png","contentUrl":"https://elbil.no/content/uploads/2021/09/elbilforeningen-logo.png","width":9149,"height":5341,"caption":"Norsk Elbilforening"},"image":{"@id":"https://elbil.no/#logo"}},{"@type":"WebSite","@id":"https://elbil.no/#website","url":"https://elbil.no/","name":"Norsk elbilforening","description":"- N\u00e5 over [member_count] medlemmer!","publisher":{"@id":"https://elbil.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elbil.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#primaryimage","inLanguage":"nb-NO","url":"https://elbil.no/content/uploads/2021/09/20210903_092244-scaled.jpg","contentUrl":"https://elbil.no/content/uploads/2021/09/20210903_092244-scaled.jpg","width":2560,"height":1920,"caption":"VIL HA FLERE SLIKE: Norges Trafikkskoleforbund \u00f8nsker seg flere elbiler i trafikkoppl\u00e6ringen, men mener dagens regelverk bremser utskiftningen."},{"@type":"WebPage","@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#webpage","url":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/","name":"Vil ha enklere automatlapp - men m\u00f8ter motstand - Norsk elbilforening","isPartOf":{"@id":"https://elbil.no/#website"},"primaryImageOfPage":{"@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#primaryimage"},"datePublished":"2021-09-28T08:34:56+00:00","dateModified":"2021-09-28T08:38:24+00:00","breadcrumb":{"@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/"]}]},{"@type":"BreadcrumbList","@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://elbil.no/"},{"@type":"ListItem","position":2,"name":"Vil ha enklere automatlapp &#8211; men m\u00f8ter motstand"}]},{"@type":"Article","@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#article","isPartOf":{"@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#webpage"},"author":{"@id":"https://elbil.no/#/schema/person/d8524a4d94bfd710d003d282e97048ae"},"headline":"Vil ha enklere automatlapp &#8211; men m\u00f8ter motstand","datePublished":"2021-09-28T08:34:56+00:00","dateModified":"2021-09-28T08:38:24+00:00","mainEntityOfPage":{"@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#webpage"},"wordCount":980,"publisher":{"@id":"https://elbil.no/#organization"},"image":{"@id":"https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/#primaryimage"},"thumbnailUrl":"https://elbil.no/content/uploads/2021/09/20210903_092244-scaled.jpg","keywords":["automatgir","f\u00f8rerkort","f\u00f8rerkortoppl\u00e6ring","gr\u00f8nt skifte","manuelt gir","Norges trafikkskoleforbund","NTSF","statens vegvesen"],"articleSection":["Nyheter"],"inLanguage":"nb-NO"},{"@type":"Person","@id":"https://elbil.no/#/schema/person/d8524a4d94bfd710d003d282e97048ae","name":"Martin Thronsen","image":{"@type":"ImageObject","@id":"https://elbil.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/b7c98c1d815941a56f9940eaf9612067?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b7c98c1d815941a56f9940eaf9612067?s=96&d=mm&r=g","caption":"Martin Thronsen"},"sameAs":["http://elbil.no"],"url":"https://elbil.no/author/martin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//elbil.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preconnect" href="https://fonts.gstatic.com" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elbil.no\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style>:root{--t2-layout-wide:75rem;--t2-layout-content:36rem;--t2-spacing-horizontal:1.25rem;--t2-color-background:#fff;--wp--preset--font-family--regular:Roboto, sans-serif;}.entry-content > * {max-width: min(calc(100vw - 2 * var(--t2-spacing-horizontal)), 36rem);margin-left: auto !important;margin-right: auto !important;}.entry-content > .alignwide { max-width: min(calc(100vw - 2 * var(--t2-spacing-horizontal)), 75rem);}.entry-content .alignfull { max-width: none; }body{font-family:var(--wp--preset--font-family--regular);}</style>
<style>
		

		body .entry-content > * + *,
		body .entry-content [class$="__inner-container"] > * + * {
			margin-top: var(--wp--custom--t2-custom-block-margin--normal, 3rem);
		}

		body .entry-content > p + p,
		body .entry-content > h2 + p,
		body .entry-content > h3 + p,
		body .entry-content [class$="__inner-container"] > p + p,
		body .entry-content [class$="__inner-container"] > h2 + p,
		body .entry-content [class$="__inner-container"] > h3 + p {
			margin-top: var(--wp--custom--t2-custom-block-margin--small, 1rem);
		}

		body .entry-content > .alignfull + .alignfull,
		body .entry-content .wp-block-spacer {
			margin-top: 0;
		}

		body .entry-content > :last-child:not(.alignfull) {
			margin-bottom: var(--wp--custom--t2-custom-block-margin--last, 5rem);
		}
	</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://elbil.no/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='swiper-css'  href='https://elbil.no/content/plugins/t2/dist/vendor/swiper.min.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='t2-image-carousel-style-css'  href='https://elbil.no/content/plugins/t2/build/block-library/image-carousel/style.css?ver=0.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='t2-gallery-style-css'  href='https://elbil.no/content/plugins/t2/build/block-library/gallery/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='t2-featured-content-layout-style-inline-css' type='text/css'>
.wp-block-t2-featured-content-layout{grid-gap:1rem;display:grid;grid-auto-flow:dense;grid-template-columns:repeat(auto-fill,minmax(calc(33.33333% - 1rem),1fr));margin:1.75em 0}.wp-block-t2-featured-content-layout.has-background{padding:2rem}.wp-block-t2-featured-content-layout>*{grid-column:span 3}@media (min-width:700px){.wp-block-t2-featured-content-layout>*{grid-column:span 1}}.t2-featured-content-layout-col-8{grid-column:span 3}@media (min-width:700px){.t2-featured-content-layout-col-8{grid-column:span 2}}.t2-featured-content-layout-col-12{grid-column:span 3}.t2-featured-content-layout-row-2{grid-row:span 2}
</style>
<style id='t2-featured-query-post-style-inline-css' type='text/css'>
.wp-block-t2-featured-query-post{background:#fff;color:#000}.wp-block-t2-featured-query-post a{color:inherit;display:block;height:100%;text-decoration:none}.wp-block-t2-featured-query-post img{max-width:100%;vertical-align:bottom}.wp-block-t2-featured-query-post .t2-featured-query-post__content{padding:1rem}.wp-block-t2-featured-query-post .t2-featured-query-post__content h2,.wp-block-t2-featured-query-post .t2-featured-query-post__content p{margin:0}
</style>
<style id='t2-featured-single-post-style-inline-css' type='text/css'>
.wp-block-t2-featured-single-post{background:#fff;color:#000}.wp-block-t2-featured-single-post a{color:inherit;display:block;height:100%;text-decoration:none}.wp-block-t2-featured-single-post img{max-width:100%;vertical-align:bottom}
</style>
<style id='t2-accordion-style-inline-css' type='text/css'>
.t2-accordion{margin:1.75em 0}.t2-accordion .t2-accordion-title{font-family:inherit;font-size:1.125em;font-weight:700;line-height:1.5;margin:0;padding:0}.t2-accordion button.t2-accordion-trigger{align-items:flex-start;background-color:transparent;border:0;border-radius:0;color:var(--wp--custom--t2-accordion--color--heading,inherit);cursor:pointer;display:flex;font-family:inherit;font-size:1em;font-weight:inherit;justify-content:space-between;letter-spacing:0;line-height:inherit;margin:0;outline:none;padding:1rem;text-align:left;text-decoration:none;text-transform:none;width:100%}.t2-accordion button.t2-accordion-trigger[aria-expanded=false] .is-closed-icon,.t2-accordion button.t2-accordion-trigger[aria-expanded=true] .is-open-icon{display:flex}.t2-accordion-item__inner-container>:first-child{margin-top:0}.t2-accordion-item__inner-container>:last-child{margin-bottom:0}.t2-accordion.is-style-minimal .t2-accordion-item__inner-container,.t2-accordion.is-style-minimal button.t2-accordion-trigger{padding:0}.t2-accordion-item{border:thin solid #e0e0e0;color:inherit;margin:0 0 .5rem;overflow:hidden}.t2-accordion-item:last-child{margin-bottom:0}.t2-accordion-item.is-focused{outline:2px auto Highlight;outline:5px auto -webkit-focus-ring-color;outline-offset:1px}.is-style-minimal .t2-accordion-item{background-color:transparent;border:none;border-radius:0}.is-style-filled .t2-accordion-item{background-color:#fff;color:#333}.t2-accordion-icon{align-items:center;display:none;flex-shrink:0;height:1.4em;margin-left:1rem;pointer-events:none}.t2-accordion-icon svg{fill:var(--wp--custom--t2-accordion--color--icon,currentColor);display:block}.t2-accordion-item__inner-container{padding:0 1rem 1rem}.t2-accordion-item__inner-container[hidden]{display:none}
</style>
<style id='t2-byline-style-inline-css' type='text/css'>
.wp-block-t2-byline small{color:#767676;display:block}
</style>
<style id='t2-factbox-style-inline-css' type='text/css'>
.t2-factbox{background:var(--t2-color-background,#fff);border:1px solid #e0e0e0;color:#071013;margin:1.75em 0;position:relative}.t2-factbox.has-background{border:0}.t2-factbox.is-minimized{margin-bottom:calc(1em + 1.5rem)}.is-minimized>.t2-factbox__content{max-height:150px;overflow:hidden;transition:max-height .5s;will-change:max-height}.t2-factbox__blocks{padding:1.5rem}.t2-factbox__blocks>:first-child{margin-top:0}.t2-factbox__blocks>:last-child{margin-bottom:0}.is-minimized .t2-factbox__blocks{padding-bottom:2.5rem}.t2-factbox__gradient{background:linear-gradient(hsla(0,0%,100%,0),var(--t2-color-background,#fff) 70%);bottom:0;height:3.75rem;left:0;position:absolute;width:100%}.t2-factbox__expand{align-items:center;background:inherit;border:1px solid;border-color:inherit;border-radius:50%;bottom:0;color:inherit;cursor:pointer;display:flex;height:3rem;justify-content:center;left:50%;padding:0;position:absolute;transform:translate(-50%,50%);width:3rem}.t2-factbox__expand svg{fill:currentColor;transition:transform .2s;will-change:transform}.is-expanded>.t2-factbox__gradient{opacity:0;transition:opacity .5s;will-change:opacity}.is-expanded>.t2-factbox__expand svg{transform:rotate(-180deg)}@media (prefers-reduced-motion){.is-minimized>.t2-factbox__content,.t2-factbox__expand svg{transition:none}}
</style>
<style id='t2-files-style-inline-css' type='text/css'>
.t2-files{line-height:1.25;margin:1.75em 0}.t2-files ul{list-style:none;margin:0;padding:0!important}.t2-file-item{margin-bottom:.5rem}.t2-file-item:last-child{margin-bottom:0}.t2-file-item__link{align-items:flex-start;border:thin solid #e0e0e0;color:inherit;display:flex;padding:1rem;text-decoration:none}.t2-file-item__icon{align-items:center;display:inline-flex;margin-right:1rem}.t2-file-item__info{min-width:0}.t2-file-item__filename{display:block;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.t2-file-item__meta{font-size:.875em;opacity:.75}
</style>
<style id='t2-infobox-style-inline-css' type='text/css'>
.wp-block-t2-infobox{align-items:flex-start;background:var(--wp--custom--t2-infobox--info--background,#d6deea);color:var(--wp--custom--t2-infobox--info--text,inherit);display:flex;margin:1em 0;padding:1rem}.wp-block-t2-infobox svg{fill:currentColor;vertical-align:top}.wp-block-t2-infobox.t2-infobox__type--tip{background:var(--wp--custom--t2-infobox--tip--background,#fff2bf);color:var(--wp--custom--t2-infobox--tip--text,inherit)}.wp-block-t2-infobox.t2-infobox__type--error{background:var(--wp--custom--t2-infobox--error--background,#ca4545);color:var(--wp--custom--t2-infobox--error--text,#fff)}.wp-block-t2-infobox.t2-infobox__type--warning{background:var(--wp--custom--t2-infobox--warning--background,#ffe380);color:var(--wp--custom--t2-infobox--warning--text,inherit)}.t2-infobox__icon{align-items:center;display:flex;height:26px;margin-right:1rem}.t2-infobox__content{flex-grow:1}.t2-infobox__content>:first-child{margin-top:0}.t2-infobox__content>:last-child{margin-bottom:0}
</style>
<style id='t2-ingress-style-inline-css' type='text/css'>
.wp-block-t2-ingress{font-size:1.25em}
</style>
<style id='t2-post-title-style-inline-css' type='text/css'>
.wp-block-t2-post-title{margin:0}.wp-block-t2-featured-single-post.has-background .wp-block-t2-post-title{padding:0 1rem}
</style>
<style id='t2-post-excerpt-style-inline-css' type='text/css'>
.wp-block-t2-post-excerpt p{margin:0}
</style>
<style id='t2-post-featured-image-style-inline-css' type='text/css'>
.wp-block-t2-post-featured-image{height:0;margin:0 0 1rem;overflow:hidden;padding-bottom:56%;position:relative}.wp-block-t2-post-featured-image img{height:100%;-o-object-fit:cover;object-fit:cover;position:absolute;width:100%}
</style>
<style id='t2-post-link-style-inline-css' type='text/css'>
.wp-block-t2-post-link{width:100%}.wp-block-t2-featured-single-post.has-background .wp-block-t2-post-link{padding-bottom:1rem}
</style>
<style id='t2-link-list-style-inline-css' type='text/css'>
.wp-block-t2-link-list{list-style:none;padding:0}.wp-block-t2-link-list .wp-block-t2-link-list-item{margin-bottom:1.75rem}.wp-block-t2-link-list .wp-block-t2-link-list-item:last-of-type{margin-bottom:0}.wp-block-t2-link-list-item .wp-block-t2-link-list-item__link{align-items:flex-start;display:flex;text-decoration:none}.has-text-color .wp-block-t2-link-list-item a,.wp-block-t2-link-list-item a{color:inherit}.wp-block-t2-link-list-item__content{flex-grow:1}.wp-block-t2-link-list-item__icon{fill:currentColor;flex-shrink:0;margin-right:1.5rem}.wp-block-t2-link-list-item__text{display:block;font-size:1.125rem;font-weight:700}.wp-block-t2-link-list-item__description{font-size:1rem}
</style>
<style id='ebf-car-specifications-style-inline-css' type='text/css'>
.wp-block-ebf-car-specifications--empty{background:var(--wp--custom--t2-infobox--warning--background,#ffe380);padding:1rem}

</style>
<style id='ebf-carselector-style-inline-css' type='text/css'>
.ebf-carselector-iframe{min-height:700px}

</style>
<style id='ebf-chargemap-style-inline-css' type='text/css'>
.wp-block-ebf-chargemap{height:1000px;max-height:70vh}.wp-block-ebf-chargemap iframe{height:100%}

</style>
<style id='ebf-newsletter-form-style-inline-css' type='text/css'>
.block-editor .wp-block-ebf-newsletter-form{background-color:var(--wp--preset--color--primary-10);border:thin dashed var(--wp--preset--color--black);color:var(--wp--preset--color--black);padding:2rem;text-align:center}.wp-block-ebf-newsletter-form form{display:flex;flex-flow:wrap;gap:0 1rem}.wp-block-ebf-newsletter-form form>*{flex-basis:100%}.wp-block-ebf-newsletter-form .lp-required,.wp-block-ebf-newsletter-form div[data-editorblocktype=Divider],.wp-block-ebf-newsletter-form div[data-editorblocktype=Image],.wp-block-ebf-newsletter-form div[data-editorblocktype=Text]{display:none}.wp-block-ebf-newsletter-form [data-editorblocktype=Field-email],.wp-block-ebf-newsletter-form [data-editorblocktype=Field-text]{margin-top:1.5rem!important}@media (min-width:783px){.wp-block-ebf-newsletter-form [data-editorblocktype=Field-text]{flex-basis:calc(50% - 0.5rem)}}.wp-block-ebf-newsletter-form [data-editorblocktype] p,.wp-block-ebf-newsletter-form h3{margin:0}.wp-block-ebf-newsletter-form input[type=email],.wp-block-ebf-newsletter-form input[type=text]{width:100%}.wp-block-ebf-newsletter-form div[data-editorblocktype=Field-checkbox],.wp-block-ebf-newsletter-form div[data-editorblocktype=SubscriptionListBlock]{font-size:var(--wp--preset--font-size--small)}.wp-block-ebf-newsletter-form div[data-editorblocktype=Field-checkbox] input,.wp-block-ebf-newsletter-form div[data-editorblocktype=SubscriptionListBlock] input{margin-right:.5em;transform:scale(1.25)}.wp-block-ebf-newsletter-form div[data-editorblocktype=SubmitButtonBlock],.wp-block-ebf-newsletter-form div[data-editorblocktype=SubscriptionListBlock]{margin-top:1rem}.wp-block-ebf-newsletter-form div[data-form-block-id] .dialogProviderContainerStyle,.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedback{background:none!important;height:auto!important;width:auto!important}.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedback{justify-content:flex-start!important}.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedbackInternalContainerStyle{padding:0!important;top:auto!important}.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedbackIcon{height:64px;margin:0 0 var(--wp--custom--spacing) 0;width:64px}.wp-block-ebf-newsletter-form div[data-form-block-id] .dialogProviderContainerStyle{font-size:var(--wp--preset--font-size--smaller);font-weight:var(--wp--custom--font-weight--bold);position:unset}.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedback .onFormSubmittedFeedbackButton{margin:var(--wp--custom--spacing) 0 0 0!important}.wp-block-ebf-newsletter-form div[data-form-block-id] .dialogProviderInternalContainerStyle{padding:none;position:unset}.wp-block-ebf-newsletter-form div[data-form-block-id] .onFormSubmittedFeedback .onFormSubmittedFeedbackMessage{color:inherit!important;font-family:inherit!important;font-size:var(--wp--preset--font-size--larger)!important;padding:unset!important;text-align:unset!important}@media (max-width:782px){.wp-block-ebf-newsletter-form div[data-editorblocktype=SubmitButtonBlock]{text-align:right}}.wp-block-columns .wp-block-ebf-newsletter-form{transition:visibility 0s,opacity .5s linear}.entry-content .wp-block-columns.has-visible-form .reveal-newsletter,.entry-content .wp-block-columns:not(.has-visible-form) .wp-block-ebf-newsletter-form{opacity:0;position:absolute;visibility:hidden}.wp-block-columns.has-white-color [data-editorblocktype=Field-email],.wp-block-columns.has-white-color [data-editorblocktype=Field-text]{color:var(--wp--preset--color--black)}.wp-block-columns.has-white-color h2,.wp-block-columns.has-white-color input[type=checkbox]+label,.wp-block-columns.has-white-color p{text-shadow:0 0 16px var(--wp--preset--color--primary-60)}.wp-block-columns.has-white-color .animated-label.in-focus label{color:var(--wp--preset--color--white)}.wp-block-columns.has-white-color a:not(.wp-block-button__link){color:var(--wp--preset--color--primary-10)}

</style>
<style id='ebf-post-kicker-style-inline-css' type='text/css'>
.wp-block-ebf-post-kicker{font-size:var(--wp--preset--font-size--larger);font-weight:var(--wp--custom--font-weight--thin);line-height:var(--wp--custom--line-height--tiny)}.wp-block-post-title .wp-block-ebf-post-kicker{display:block;margin-bottom:var(--wp--custom--spacing-stacked)}.wp-block-t2-featured-query-post .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post .wp-block-ebf-post-kicker{color:#484848;font-size:var(--wp--preset--font-size--normal);font-weight:var(--wp--custom--font-weight--regular);margin:0 0 12px}.wp-block-t2-featured-query-post.t2-featured-content-layout-col-8 .wp-block-ebf-post-kicker,.wp-block-t2-featured-query-post.t2-featured-content-layout-col-12 .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.t2-featured-content-layout-col-8 .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.t2-featured-content-layout-col-12 .wp-block-ebf-post-kicker{font-size:var(--wp--preset--font-size--large)}.wp-block-t2-featured-query-post.is-post-type-car .wp-block-ebf-post-kicker,.wp-block-t2-featured-single-post.is-post-type-car .wp-block-ebf-post-kicker{color:unset;text-transform:uppercase}

</style>
<style id='ebf-tibber-style-inline-css' type='text/css'>
.ebf-tibber-iframe{min-height:700px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='t2-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,100;0,400;0,500;0,700;1,100;1,400;1,500;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='gform_basic-css'  href='https://elbil.no/content/plugins/gravityforms/css/basic.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://elbil.no/content/plugins/gravityforms/css/theme-ie11.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://elbil.no/content/plugins/gravityforms/css/theme.min.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='ebf-css'  href='https://elbil.no/content/themes/ebf-theme/build/style.css?ver=1632402877' type='text/css' media='all' />
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/dist/vendor/swiper.min.js?ver=6.8.4' id='swiper-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='t2-image-carousel-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "t2", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/image-carousel/script.js?ver=623ae69dbb32921fd9b5f9f739863be7' id='t2-image-carousel-script-js'></script>
<script type='text/javascript' id='t2-gallery-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "t2", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/gallery/script.js?ver=825a91518fbbe1f9cd71abea6c9687ee' id='t2-gallery-script-js'></script>
<script type='text/javascript' id='t2-accordion-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "t2", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/accordion/script.js?ver=673f8d0be633f9072501dd0c8bbadcd8' id='t2-accordion-script-js'></script>
<script type='text/javascript' id='t2-factbox-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "t2", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/t2/build/block-library/factbox/script.js?ver=e6359d0dd5ee7ed3b9880f03a4b982a4' id='t2-factbox-script-js'></script>
<script type='text/javascript' id='ebf-carselector-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "ebf", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/ebf-block-carselector/build/script.js?ver=d62ba3a4d1430a2f7f5eec198281e521' id='ebf-carselector-script-js'></script>
<script type='text/javascript' id='ebf-newsletter-form-script-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "ebf", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://elbil.no/content/plugins/ebf-block-newsletter/build/script.js?ver=fb18ba446e5cb4120c5a1e8d3a608c20' id='ebf-newsletter-form-script-js'></script>
<link rel="https://api.w.org/" href="https://elbil.no/wp-json/" /><link rel="alternate" type="application/json" href="https://elbil.no/wp-json/wp/v2/posts/43570" /><meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://elbil.no/?p=43570' />
<link rel="alternate" type="application/json+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felbil.no%2Fonsker-automatlappen-men-moter-motstand-fra-myndighetene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elbil.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felbil.no%2Fonsker-automatlappen-men-moter-motstand-fra-myndighetene%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter","ukategorisert"],"pageAttributes":["automatgir","forerkort","forerkortopplaering","gront-skifte","manuelt-gir","norges-trafikkskoleforbund","ntsf","statens-vegvesen"],"pagePostAuthor":"Martin Thronsen"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBSCF5N');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://elbil.no/content/uploads/2021/08/cropped-elbil_fav-270x270.png" />
</head>
<body class="post-template-default single single-post postid-43570 single-format-standard wp-custom-logo wp-embed-responsive">

<div class="site">
	<header id="masthead" class="site-header">
		<div class="wide-container">
			
<div class="site-header-branding">
	<p class="site-title">		<a href="https://elbil.no/">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 133 80" height="80" width="133" class="t2-icon" aria-hidden="true" focusable="false"><path d="M82.388 47.222c2.683 0 4.878-.68 6.752-2.102.876-.664 1.587-1.275 1.982-1.668a4.86 4.86 0 002.269.56h.008a4.852 4.852 0 003.477-1.45l1.485-1.497a2.382 2.382 0 00.075-3.275l1.76-1.774a.976.976 0 00-.008-1.363.96.96 0 00-1.353-.008l-1.759 1.771-1.115-1.124 1.758-1.771a.974.974 0 00-.009-1.363.96.96 0 00-1.352-.01l-1.765 1.779a2.346 2.346 0 00-3.185.133l-1.456 1.467a5.03 5.03 0 00-.874 5.89c-.51.501-1.06.96-1.645 1.373-.997.7-2.283 1.537-5.519 1.537H64.37c-3.677 0-6.647-.056-8.634-.758-1.816-.64-2.776-1.808-3.315-4.03-.394-1.625-.916-3.086-1.556-4.337-.682-1.336-1.515-2.48-2.477-3.4-2.044-1.95-4.699-2.94-7.89-2.94-2.14 0-4.227.563-6.033 1.628-1.987 1.171-3.602 2.897-4.8 5.13-1.293 2.407-1.684 4.575-1.97 6.158-.278 1.548-.431 2.195-.83 2.37-.398.175-2.02.328-4.22-.362-1.734-.543-4.2-1.74-6.103-4.353-.19-.26-.831-1.473-1.128-6.163-.18-2.84-.146-5.659-.132-6.456.029-1.56 1.85-3.602 5.126-5.746 3.36-2.199 7.514-4.055 10.407-5.225 8.12-3.284 17.012-4.949 26.426-4.949 4.15 0 7.764.566 11.37 1.781 3.233 1.09 6.067 2.568 9.067 4.134 3.046 1.59 6.197 3.233 10.028 4.612a84.529 84.529 0 0011.224 3.218c3.143.677 6.394 1.15 10.098 2.318 2.85.899 5.018 2.29 6.443 4.13 1.168 1.512 1.846 3.327 2.01 5.397.344 4.348-1.407 8.573-1.424 8.615a1.45 1.45 0 00.758 1.899c.351.15.746.154 1.1.01.353-.143.636-.422.785-.775.084-.198 2.047-4.904 1.644-9.98-.209-2.643-1.086-4.98-2.607-6.945-1.791-2.315-4.432-3.909-7.85-4.986-3.832-1.209-7.149-1.823-10.358-2.513a82.138 82.138 0 01-10.856-3.114c-3.65-1.313-6.712-2.91-9.674-4.456-3.103-1.618-6.032-3.147-9.476-4.308C65.613 8.614 61.71 8 57.242 8c-9.783 0-19.034 1.735-27.496 5.157-3.013 1.219-7.349 3.159-10.902 5.484-1.87 1.224-3.348 2.445-4.393 3.628-1.325 1.504-2.013 3.016-2.04 4.493a87.76 87.76 0 00.137 6.692c.335 5.288 1.119 6.922 1.679 7.69 2.364 3.248 5.418 4.733 7.563 5.405 1.187.372 2.406.59 3.526.632.768.029 1.86-.014 2.694-.38.88-.385 1.504-1.053 1.905-2.041.293-.723.439-1.53.607-2.465.265-1.469.594-3.297 1.669-5.3.945-1.759 2.198-3.107 3.725-4.006a9.025 9.025 0 014.582-1.232c2.467 0 4.4.703 5.914 2.147 1.456 1.39 2.54 3.517 3.22 6.321.77 3.176 2.408 5.107 5.155 6.077 2.42.854 5.499.92 9.584.92h18.017zM18.902 57.495h1.059v8.128h-1.07l-4.062-6.265v6.265h-1.07v-8.129h1.07l4.072 6.292.001-6.291zm8.354 3.832c.13.393.193.806.19 1.22v.123c.003.414-.06.826-.19 1.22-.116.356-.3.686-.543.97-.237.275-.53.494-.859.643a2.698 2.698 0 01-1.136.231c-.421 0-.8-.077-1.137-.231a2.503 2.503 0 01-.859-.642 2.893 2.893 0 01-.545-.974 3.755 3.755 0 01-.191-1.22v-.123c-.004-.414.06-.826.19-1.22.119-.356.303-.687.544-.974.235-.276.528-.497.856-.648a2.653 2.653 0 011.13-.234c.425 0 .807.078 1.145.234.33.151.625.372.862.648.242.286.427.618.543.975v.002zm-.837 1.22a3.29 3.29 0 00-.108-.851 2.224 2.224 0 00-.321-.71c-.14-.2-.323-.366-.535-.485a1.499 1.499 0 00-.748-.182c-.281 0-.527.06-.737.182-.21.12-.391.286-.53.485a2.171 2.171 0 00-.318.71 3.366 3.366 0 00-.105.85v.124c-.002.288.033.575.105.854.063.252.171.492.319.706.138.2.32.365.532.483a1.5 1.5 0 00.745.178c.259.006.514-.056.742-.178.213-.117.395-.283.532-.483.146-.215.254-.454.32-.706.073-.279.109-.566.107-.854v-.123zm5.323-3.076c-.333 0-.616.072-.848.218-.237.149-.436.351-.582.591l-.017-.698h-.998v6.04h1.026v-4.288c.103-.255.277-.474.501-.631.224-.157.513-.235.867-.235a2.462 2.462 0 01.505.04v-.96a.806.806 0 00-.2-.053 1.502 1.502 0 00-.254-.026v.002zm5.953 3.334a2.601 2.601 0 00-.67-.377 6.702 6.702 0 00-.954-.29 6.73 6.73 0 01-.694-.187 1.72 1.72 0 01-.424-.2.572.572 0 01-.21-.244.84.84 0 01.011-.628.776.776 0 01.21-.286 1.08 1.08 0 01.368-.2c.177-.055.361-.08.546-.076.183-.003.365.028.537.092.145.055.278.136.393.24.104.094.187.208.244.335a.906.906 0 01.083.371h1.034a1.727 1.727 0 00-.607-1.334 2.19 2.19 0 00-.72-.405 2.912 2.912 0 00-.962-.148c-.311-.004-.62.044-.916.143-.254.084-.49.215-.698.385a1.73 1.73 0 00-.446.564c-.104.21-.158.443-.158.678-.005.227.047.452.15.653.105.192.252.357.43.483.209.148.437.266.678.35.294.105.594.188.898.251.244.048.483.117.715.207.181.074.32.155.419.242.088.075.156.171.196.28.034.101.05.208.05.315a.734.734 0 01-.33.62 1.28 1.28 0 01-.401.184 2.07 2.07 0 01-.555.067c-.164 0-.327-.019-.487-.056a1.37 1.37 0 01-.449-.19 1.132 1.132 0 01-.341-.35 1.09 1.09 0 01-.152-.534h-1.025c0 .252.055.5.16.729.11.242.271.457.471.63.226.197.486.348.768.446.305.112.657.168 1.055.167.32.004.64-.04.947-.13.264-.078.512-.202.732-.366a1.574 1.574 0 00.631-1.29 1.519 1.519 0 00-.13-.648 1.391 1.391 0 00-.397-.493zm7.123-3.224h-1.246l-1.867 1.987-.549.665v-5.187h-1.025v8.575h1.025V63.5l.643-.676 2.09 2.797h1.202l-2.605-3.515 2.333-2.525zm9.994 1.62c.124.364.186.773.186 1.227v.764h-3.712c.066.339.212.605.438.798.225.193.517.29.875.29.257 0 .512-.05.751-.145.25-.1.47-.266.635-.48l.852 1.016c-.106.145-.23.276-.368.391a2.57 2.57 0 01-.524.338c-.46.222-.964.336-1.474.332-.488 0-.923-.078-1.308-.235a2.83 2.83 0 01-.97-.636 2.757 2.757 0 01-.6-.932 3.06 3.06 0 01-.208-1.128v-.212a4.08 4.08 0 01.18-1.23c.111-.366.296-.703.543-.992.25-.284.558-.509.904-.658.36-.16.78-.24 1.26-.24.425 0 .807.068 1.145.206.327.13.62.332.859.592.242.27.425.587.537.933zm-1.641.67c.007-.302-.069-.535-.228-.7-.159-.165-.386-.248-.681-.249a.925.925 0 00-.41.084.801.801 0 00-.285.229 1.13 1.13 0 00-.18.346c-.046.142-.08.288-.1.436h1.885l-.001-.147zm3.244 3.752h1.873v-8.577h-1.872v8.577zm9.019-4.313a5.1 5.1 0 01.138 1.226v.117a5.27 5.27 0 01-.138 1.253 2.802 2.802 0 01-.427.972 2.015 2.015 0 01-.726.63c-.292.151-.637.227-1.036.227-.329 0-.613-.065-.85-.193a1.945 1.945 0 01-.624-.539l-.078.62H60.02v-8.577h1.867v3.021c.162-.186.36-.336.582-.44.24-.109.502-.162.765-.157.403 0 .751.076 1.045.229.29.15.54.37.728.64.201.293.346.622.426.97v.001zm-1.735 1.226c0-.208-.011-.416-.036-.623a1.718 1.718 0 00-.138-.513.86.86 0 00-.284-.35.818.818 0 00-.477-.127c-.222 0-.404.042-.546.125a.84.84 0 00-.33.36v2.401c.072.15.187.274.33.357.142.082.328.123.557.123.203 0 .366-.04.488-.12a.766.766 0 00.28-.335 1.67 1.67 0 00.126-.516 6.58 6.58 0 00.032-.665l-.002-.117zm3.36 3.087h1.874v-6.042H67.06v6.042zm1.674-8.257a.99.99 0 00-.327-.19 1.361 1.361 0 00-.842 0 .985.985 0 00-.327.19.843.843 0 00-.288.656c0 .127.025.252.075.368a.84.84 0 00.213.29.988.988 0 00.327.191c.274.09.568.09.842 0a.99.99 0 00.327-.19.84.84 0 00.213-.29.944.944 0 000-.737.844.844 0 00-.213-.29v.002zm2.014 8.257h1.873v-8.577h-1.873v8.577zm5.493-8.561a1.647 1.647 0 00-.62.388 1.71 1.71 0 00-.391.634c-.095.277-.14.569-.136.862v.636h-.947v.798h.947v5.243h1.026v-5.244h1.28v-.798h-1.28v-.636c0-.365.09-.645.271-.84.181-.196.438-.294.77-.294a3.135 3.135 0 01.555.05l.055-.837a2.67 2.67 0 00-1.528.036l-.002.002zm7.856 4.265c.129.394.193.806.19 1.22v.123c.003.414-.061.826-.19 1.22-.116.356-.3.686-.543.971-.237.274-.53.493-.86.642a2.696 2.696 0 01-1.136.232c-.42 0-.8-.078-1.136-.232a2.503 2.503 0 01-.86-.642 2.893 2.893 0 01-.544-.974 3.755 3.755 0 01-.191-1.22v-.123c-.004-.414.06-.826.191-1.22a2.95 2.95 0 01.543-.974c.236-.276.528-.497.856-.648a2.654 2.654 0 011.131-.234c.425 0 .806.078 1.144.234.33.151.625.372.862.648.243.287.427.618.543.975v.002zm-.837 1.22a3.291 3.291 0 00-.108-.851 2.224 2.224 0 00-.322-.71 1.5 1.5 0 00-1.283-.667c-.28 0-.526.06-.737.182-.21.12-.39.286-.529.486a2.171 2.171 0 00-.319.709 3.37 3.37 0 00-.105.851v.123c-.001.288.034.575.105.854.064.253.172.492.32.706.138.2.32.365.531.483a1.5 1.5 0 00.745.179c.259.005.515-.056.743-.179.212-.117.394-.282.532-.483.146-.215.254-.454.319-.706.073-.279.11-.566.108-.854v-.123zm5.322-3.076c-.332 0-.615.073-.848.218-.237.15-.436.352-.582.591l-.016-.697h-.998v6.04h1.025v-4.29c.104-.254.278-.473.502-.63.224-.157.513-.235.867-.235a2.462 2.462 0 01.505.04v-.96a.806.806 0 00-.2-.053 1.509 1.509 0 00-.254-.026v.002zm6.542 1.787c.099.384.147.78.144 1.176v.464h-4.06c.004.266.05.53.135.781.077.231.197.446.354.631a1.652 1.652 0 001.29.58c.36 0 .668-.074.92-.222a2.32 2.32 0 00.659-.592l.626.492c-.102.155-.219.3-.35.432a2.38 2.38 0 01-1.11.636 3.03 3.03 0 01-.803.097c-.417 0-.795-.072-1.133-.217a2.535 2.535 0 01-.867-.606 2.682 2.682 0 01-.555-.922 3.427 3.427 0 01-.194-1.173v-.234c0-.491.073-.93.22-1.318.145-.387.34-.712.584-.977a2.53 2.53 0 01.837-.604c.309-.138.643-.21.98-.21.43 0 .799.076 1.11.227.3.143.563.357.767.622.208.279.36.597.447.935v.002zm-.881.714a2.876 2.876 0 00-.097-.597c-.05-.191-.135-.37-.25-.53a1.29 1.29 0 00-.435-.38 1.365 1.365 0 00-.66-.146 1.372 1.372 0 00-1.035.446 1.79 1.79 0 00-.341.54 2.753 2.753 0 00-.186.743h3.004v-.076zm6.974-1.997a1.45 1.45 0 00-.604-.385 2.454 2.454 0 00-.792-.12 2.211 2.211 0 00-1.796.87l-.033-.759h-.97v6.04h1.025v-4.304a1.81 1.81 0 01.588-.703 1.47 1.47 0 01.875-.268c.176-.003.35.021.518.072a.906.906 0 01.377.229.993.993 0 01.231.405c.055.195.081.397.077.6v3.97h1.025v-3.959c0-.394-.045-.73-.135-1.008a1.772 1.772 0 00-.386-.68zm2.724 5.647h1.025V59.58h-1.025v6.04zm.52-8.24c-.199 0-.35.058-.451.173a.616.616 0 00-.152.424.597.597 0 00.152.419c.101.112.252.167.451.167.2 0 .352-.056.455-.167a.593.593 0 00.155-.419.612.612 0 00-.155-.424c-.103-.116-.255-.174-.455-.174zm6.908 2.593a1.453 1.453 0 00-.604-.385 2.46 2.46 0 00-.793-.12 2.208 2.208 0 00-1.019.232 2.315 2.315 0 00-.776.639l-.033-.76h-.97v6.04h1.025v-4.304c.133-.281.335-.523.588-.703.25-.18.542-.268.875-.268.175-.003.35.021.518.072a.906.906 0 01.377.229.98.98 0 01.23.405c.056.195.082.397.078.6v3.97h1.025v-3.959c0-.394-.045-.73-.136-1.008a1.771 1.771 0 00-.385-.68zm6.52-.394h.936v5.912c0 .398-.062.753-.185 1.064a2.206 2.206 0 01-.524.787 2.266 2.266 0 01-.804.489 3.024 3.024 0 01-1.566.114 3.192 3.192 0 01-.609-.173 2.743 2.743 0 01-.59-.321 1.922 1.922 0 01-.483-.498l.532-.62c.114.146.244.277.388.392.124.098.259.182.402.25.131.063.268.109.41.138a2.082 2.082 0 001.067-.062 1.323 1.323 0 00.82-.815 1.98 1.98 0 00.111-.695v-.525a2.018 2.018 0 01-.712.53 2.358 2.358 0 01-.967.185 2.057 2.057 0 01-.973-.23 2.202 2.202 0 01-.743-.638 3.054 3.054 0 01-.473-.972 4.337 4.337 0 01-.167-1.225v-.117a4.573 4.573 0 01.164-1.259c.096-.35.255-.68.471-.971a2.108 2.108 0 011.732-.852c.38 0 .711.067.992.201.281.135.528.334.72.581l.051-.67zm-.095 1.63a2.07 2.07 0 00-.233-.343 1.42 1.42 0 00-.699-.458 1.688 1.688 0 00-.482-.063 1.4 1.4 0 00-.72.176c-.2.117-.369.28-.493.477a2.162 2.162 0 00-.284.7c-.063.279-.094.564-.093.85v.118c-.002.287.029.572.091.852.053.246.149.481.283.694.124.194.292.355.491.47a1.4 1.4 0 00.714.173c.166.002.332-.02.491-.067a1.422 1.422 0 00.701-.463c.09-.111.168-.23.233-.358v-2.758z"/></svg>			<span class="screen-reader-text">Norsk elbilforening</span>
		</a>
	</p>	<p class="site-slogan">- Nå over 95 000 medlemmer!</p>
</div>

<div class="site-header-nav-bar">

	<ul id="menu-cta" class="flex-list--gapped ebf-buttons ebf-buttons--secondary ebf-buttons--small show-for-small"><li id="menu-item-35981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35981"><a href="https://elbil.no/medlemskap-2/">Bli medlem</a></li>
</ul><ul id="menu-snarveier" class="header-shortcuts flex-list--gapped show-for-large"><li id="menu-item-36358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36358"><a href="https://elbil.no/kategori/tester/">Tester</a></li>
<li id="menu-item-36150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36150"><a href="https://elbil.no/om-elbil/">Elbil</a></li>
<li id="menu-item-36151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36151"><a href="https://elbil.no/lading/">Lading</a></li>
<li id="menu-item-36152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="/medlemsfordeler/">Medlemsfordeler</a></li>
<li id="menu-item-43319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43319"><a href="/om-norsk-elbilforening/">Om oss</a></li>
</ul>
	<!-- Toolbar: Search, MyPage and Nav Toggle -->
	<div class="header-tools">
		
<button
	type="button"
	class="nav-bar-search-toggle show-for-medium"
	aria-controls="nav-bar-search"
	aria-expanded="false"
	aria-haspopup="true"
>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon hide-on-site-search-visible" aria-hidden="true" focusable="false"><path d="M21.71 20.29l-3.68-3.68A8.942 8.942 0 0020 11a9 9 0 10-3.38 7.03l3.68 3.68c.39.39 1.02.39 1.41 0 .39-.39.39-1.03 0-1.42zm-5.67-4.43c-.03.03-.07.05-.1.09-.03.03-.06.06-.09.1A6.987 6.987 0 0111 18c-3.87 0-7-3.13-7-7s3.13-7 7-7 7 3.13 7 7c0 1.89-.75 3.6-1.96 4.86z"/></svg>	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon show-on-site-search-visible" aria-hidden="true" focusable="false"><path d="M5.29 5.29a.996.996 0 011.41 0l5.3 5.3 5.29-5.29a.996.996 0 111.41 1.41L13.41 12l5.29 5.29a.996.996 0 11-1.41 1.41L12 13.41 6.71 18.7a.996.996 0 11-1.41-1.41L10.59 12l-5.3-5.29c-.39-.39-.39-1.03 0-1.42z"/></svg>	<span class="label">Søk</span>
</button>

<div id="nav-bar-search" class="nav-bar-search show-on-site-search-visible" aria-hidden="true">
	<form role="search" method="get" class="search-form" action="https://elbil.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form></div>

		<a href="https://elbil.no/min-side/" class="show-for-medium">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon" aria-hidden="true" focusable="false"><path d="M12 5.9C13.16 5.9 14.1 6.84 14.1 8C14.1 9.16 13.16 10.1 12 10.1C10.84 10.1 9.9 9.16 9.9 8C9.9 6.84 10.84 5.9 12 5.9ZM12 14.9C14.97 14.9 18.1 16.36 18.1 17V18.1H5.9V17C5.9 16.36 9.03 14.9 12 14.9ZM12 4C9.79 4 8 5.79 8 8C8 10.21 9.79 12 12 12C14.21 12 16 10.21 16 8C16 5.79 14.21 4 12 4ZM12 13C9.33 13 4 14.34 4 17V20H20V17C20 14.34 14.67 13 12 13Z" /></svg>			<span class="label">Min side</span>
		</a>

		<button
			type="button"
			class="site-header-nav-toggle"
			aria-controls="site-header-nav"
			aria-expanded="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 36 24" height="24" width="36" class="t2-icon hide-on-megamenu-visible hide-for-medium" aria-hidden="true" focusable="false"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 4C7.13401 4 4 7.13401 4 11C4 14.866 7.13401 18 11 18C12.886 18 14.5978 17.2541 15.8566 16.0412C15.8828 16.0071 15.9116 15.9742 15.9429 15.9429C15.9742 15.9116 16.0071 15.8828 16.0412 15.8566C17.2541 14.5978 18 12.886 18 11C18 7.13401 14.866 4 11 4ZM18.0319 16.6177C19.2635 15.078 20 13.125 20 11C20 6.02944 15.9706 2 11 2C6.02944 2 2 6.02944 2 11C2 15.9706 6.02944 20 11 20C13.125 20 15.078 19.2635 16.6177 18.0319L20.2929 21.7071C20.6834 22.0977 21.3166 22.0977 21.7071 21.7071C22.0977 21.3166 22.0977 20.6834 21.7071 20.2929L18.0319 16.6177Z"/><path d="M34 5C34 5.55228 33.5523 6 33 6H17C16.4477 6 16 5.55228 16 5C16 4.44772 16.4477 4 17 4H33C33.5523 4 34 4.44772 34 5Z"/><path d="M34 12C34 12.5523 33.5523 13 33 13H23C22.4477 13 22 12.5523 22 12C22 11.4477 22.4477 11 23 11H33C33.5523 11 34 11.4477 34 12Z"/><path d="M33 20C33.5523 20 34 19.5523 34 19C34 18.4477 33.5523 18 33 18H25C24.4477 18 24 18.4477 24 19C24 19.5523 24.4477 20 25 20H33Z"/></svg>			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon hide-on-megamenu-visible show-for-medium" aria-hidden="true" focusable="false"><path d="M21 5c0 .55-.45 1-1 1H4c-.55 0-1-.45-1-1s.45-1 1-1h16c.55 0 1 .45 1 1zM17 12c0 .55-.45 1-1 1H4c-.55 0-1-.45-1-1s.45-1 1-1h12c.55 0 1 .45 1 1zM20 20c.55 0 1-.45 1-1s-.45-1-1-1H4c-.55 0-1 .45-1 1s.45 1 1 1h16z"/></svg>			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon show-on-megamenu-visible" aria-hidden="true" focusable="false"><path d="M5.29 5.29a.996.996 0 011.41 0l5.3 5.3 5.29-5.29a.996.996 0 111.41 1.41L13.41 12l5.29 5.29a.996.996 0 11-1.41 1.41L12 13.41 6.71 18.7a.996.996 0 11-1.41-1.41L10.59 12l-5.3-5.29c-.39-.39-.39-1.03 0-1.42z"/></svg>			<span class="label">Meny</span>
		</button>
	</div>
</div>


<nav
	id="site-header-megamenu"
	class="site-header-megamenu show-on-megamenu-visible"
	aria-label="Hovedmeny"
>

	<div class="megamenu-mobile-tools hide-for-medium">
		<form role="search" method="get" class="search-form" action="https://elbil.no/">
				<label>
					<span class="screen-reader-text">Søk etter:</span>
					<input type="search" class="search-field" placeholder="Søk &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søk" />
			</form>
		<div class="megamenu-mobile-tools-menus">
			<ul id="menu-snarveier-1" class="header-shortcuts flex-list--gapped"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36358"><a href="https://elbil.no/kategori/tester/">Tester</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36150"><a href="https://elbil.no/om-elbil/">Elbil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36151"><a href="https://elbil.no/lading/">Lading</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36152"><a href="/medlemsfordeler/">Medlemsfordeler</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43319"><a href="/om-norsk-elbilforening/">Om oss</a></li>
</ul>
			<div>
				<ul id="menu-cta-1" class="ebf-buttons ebf-buttons--secondary ebf-buttons--small flex-list--gapped"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35981"><a href="https://elbil.no/medlemskap-2/">Bli medlem</a></li>
</ul>
				<a href="https://elbil.no/min-side/" class="mypage-button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="24" class="t2-icon" aria-hidden="true" focusable="false"><path d="M12 5.9C13.16 5.9 14.1 6.84 14.1 8C14.1 9.16 13.16 10.1 12 10.1C10.84 10.1 9.9 9.16 9.9 8C9.9 6.84 10.84 5.9 12 5.9ZM12 14.9C14.97 14.9 18.1 16.36 18.1 17V18.1H5.9V17C5.9 16.36 9.03 14.9 12 14.9ZM12 4C9.79 4 8 5.79 8 8C8 10.21 9.79 12 12 12C14.21 12 16 10.21 16 8C16 5.79 14.21 4 12 4ZM12 13C9.33 13 4 14.34 4 17V20H20V17C20 14.34 14.67 13 12 13Z" /></svg>					<span class="label">Min side</span>
				</a>
			</div>
		</div>
	</div>

	<hr class="hide-for-medium" />

	<ul id="menu-hovedmeny" class="main-menu"><li id="menu-item-13786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13786"><a href="https://elbil.no/om-elbil/"><span class="label">Elbil</span></a>
<ul class="sub-menu">
	<li id="menu-item-36395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36395"><a href="/elbiler/"><span class="label">Alle elbiler</span></a></li>
	<li id="menu-item-14479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14479"><a href="https://elbil.no/kategori/tester/"><span class="label">Tester</span></a></li>
	<li id="menu-item-34252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34252"><a href="/elbilvelgeren"><span class="label">Elbilvelgeren</span></a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://elbil.no/om-elbil/elbilstatistikk/"><span class="label">Statistikk</span></a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="https://elbil.no/om-elbil/kjope-elbil/"><span class="label">Kjøp av elbil</span></a></li>
	<li id="menu-item-13790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13790"><a href="https://elbil.no/om-elbil/kom-i-gang-med-ny-elbil/"><span class="label">Elbil på 1-2-3</span></a></li>
	<li id="menu-item-16062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16062"><a href="https://elbil.no/om-elbil/elbil-energi-og-miljo/"><span class="label">klima- og miljøpåvirkning</span></a></li>
	<li id="menu-item-24411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24411"><a href="https://elbil.no/elbilferie/"><span class="label">Elbilferie</span></a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-339"><a href="https://elbil.no/lading/"><span class="label">Lading</span></a>
<ul class="sub-menu">
	<li id="menu-item-15610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15610"><a href="https://elbil.no/lading/lade-elbilen-hjemme/"><span class="label">Lade elbilen hjemme</span></a></li>
	<li id="menu-item-15609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15609"><a href="https://elbil.no/lading/lade-elbilen-pa-farta/"><span class="label">Lade elbilen på farta</span></a></li>
	<li id="menu-item-28124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28124"><a href="https://elbil.no/lading/ladekalkulatorene/"><span class="label">Ladekalkulator</span></a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21045"><a href="https://elbil.no/lading/hjelp-til-lading-i-borettslag-og-sameier/"><span class="label">Lading i borettslag og sameier</span></a></li>
	<li id="menu-item-13087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13087"><a href="https://elbil.no/lading/ladestasjoner/"><span class="label">Alle ladestasjoner i ett kart</span></a></li>
	<li id="menu-item-41127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41127"><a href="/medlemsfordeler/elbilforeningens-ladebrikke/"><span class="label">Ladebrikken</span></a></li>
	<li id="menu-item-41769" class="menu-item menu-item-type-post_type menu-item-object-membership-benefit menu-item-41769"><a href="https://elbil.no/medlemsfordeler/elbilappen/"><span class="label">ElbilAppen</span></a></li>
</ul>
</li>
<li id="menu-item-13097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13097"><a href="https://elbil.no/elbil-fordeler/"><span class="label">Elbilfordeler</span></a>
<ul class="sub-menu">
	<li id="menu-item-14369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://elbil.no/elbil-fordeler/null-avgift-for-elbil/"><span class="label">Fritak fra kjøpsavgifter</span></a></li>
	<li id="menu-item-13106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13106"><a href="https://elbil.no/elbil-fordeler/bompenger/"><span class="label">Bompenger</span></a></li>
	<li id="menu-item-14370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14370"><a href="https://elbil.no/elbil-fordeler/parkering/"><span class="label">Parkering for elbil</span></a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21818"><a href="https://elbil.no/elbil-og-kollektivfelt/"><span class="label">Elbil og kollektivfelt</span></a></li>
	<li id="menu-item-14368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14368"><a href="https://elbil.no/elbil-fordeler/halv-pris-med-elbil-pa-ferjer/"><span class="label">Elbil på ferjer</span></a></li>
	<li id="menu-item-14371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14371"><a href="https://elbil.no/elbil-fordeler/elektrisk-varebil/"><span class="label">Elektrisk varebil</span></a></li>
	<li id="menu-item-14367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14367"><a href="https://elbil.no/elbil-fordeler/andre-fordeler/"><span class="label">Andre elbilfordeler</span></a></li>
</ul>
</li>
<li id="menu-item-8705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8705"><a href="https://elbil.no/medlemsfordeler/"><span class="label">Medlemsfordeler</span></a>
<ul class="sub-menu">
	<li id="menu-item-41945" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41945"><a href="https://elbil.no/medlemsfordeler/kategori/medlemsfordelnyheter/"><span class="label">Nyheter</span></a></li>
	<li id="menu-item-41946" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41946"><a href="https://elbil.no/medlemsfordeler/kategori/lading/"><span class="label">Lading</span></a></li>
	<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41951"><a href="https://elbil.no/medlemsfordeler/kategori/veihjelp/"><span class="label">Veihjelp</span></a></li>
	<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41949"><a href="https://elbil.no/medlemsfordeler/kategori/forsikring-finans/"><span class="label">Elbilforsikring</span></a></li>
	<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41950"><a href="https://elbil.no/medlemsfordeler/kategori/stromogsolceller/"><span class="label">Strøm</span></a></li>
	<li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41948"><a href="https://elbil.no/medlemsfordeler/kategori/radgivning/"><span class="label">Rådgivning</span></a></li>
	<li id="menu-item-41944" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41944"><a href="https://elbil.no/medlemsfordeler/kategori/reise/"><span class="label">Reise og fritid</span></a></li>
	<li id="menu-item-41947" class="menu-item menu-item-type-taxonomy menu-item-object-membership-benefit-cat menu-item-41947"><a href="https://elbil.no/medlemsfordeler/kategori/bilpleie/"><span class="label">Øvrige</span></a></li>
</ul>
</li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-284"><a href="https://elbil.no/kategori/nyheter/"><span class="label">Nyheter</span></a>
<ul class="sub-menu">
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://elbil.no/kategori/elbilnyheter/"><span class="label">Elbilnyheter</span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://elbil.no/kategori/lading/"><span class="label">Lading</span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://elbil.no/kategori/elbilpolitikk/"><span class="label">Elbilpolitikk</span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://elbil.no/kategori/gjestekommentar/"><span class="label">Gjestekommentar</span></a></li>
</ul>
</li>
<li id="menu-item-36403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36403"><a href="/om-norsk-elbilforening/"><span class="label">Om oss</span></a>
<ul class="sub-menu">
	<li id="menu-item-13226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13226"><a href="https://elbil.no/om-norsk-elbilforening/kontakt-oss/"><span class="label">Kontakt oss</span></a></li>
	<li id="menu-item-13228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13228"><a href="https://elbil.no/om-norsk-elbilforening/presse/"><span class="label">Pressekontakter</span></a></li>
	<li id="menu-item-14206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14206"><a href="https://elbil.no/om-norsk-elbilforening/ansatte/"><span class="label">Ansatte</span></a></li>
	<li id="menu-item-15879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15879"><a href="https://elbil.no/om-norsk-elbilforening/lokalforeninger/"><span class="label">Lokalforeninger</span></a></li>
	<li id="menu-item-13231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13231"><a href="https://elbil.no/om-norsk-elbilforening/ledige-stillinger/"><span class="label">Ledige stillinger</span></a></li>
</ul>
</li>
</ul>
	<div class="site-header-megamenu-aside">
		<ul id="menu-aside-menu-top" class="aside-menu side-menu--first aside-menu--bold"><li id="menu-item-35985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35985"><a href="/medlemsservice/"><span class="label">Medlemsservice</span></a></li>
</ul><hr /><ul id="menu-aside-menu-bottom" class="aside-menu aside-menu--last"><li id="menu-item-35987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35987"><a href="/ofte-stilte-sporsmal/"><span class="label">Ofte stilte spørsmål</span></a></li>
<li id="menu-item-35988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35988"><a href="/faq-cat/elbilforeningens-ladebrikke/"><span class="label">Hjelp med ladebrikken</span></a></li>
<li id="menu-item-36347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36347"><a href="/faq-cat/medlemsservice/"><span class="label">Hjelp med medlemskapet</span></a></li>
<li id="menu-item-36348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36348"><a href="/lading/"><span class="label">Slik lader du!</span></a></li>
<li id="menu-item-36349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36349"><a href="/om-norsk-elbilforening/kontakt-oss/"><span class="label">Kontakt oss</span></a></li>
</ul>	</div>

</nav>
		</div>
	</header>

			<div class="breadcrumb hide-on-megamenu-visible" typeof="BreadcrumbList" vocab="http://schema.org/">
			<div class="wide-container"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gå til Norsk elbilforening." href="https://elbil.no" class="home" ><span property="name">Hjem</span></a><meta property="position" content="1"></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="12" class="t2-icon" aria-hidden="true" focusable="false"><path d="M8.09 18.71a.996.996 0 010-1.41l5.29-5.3-5.29-5.29A.996.996 0 119.5 5.3l5.29 5.29L16.21 12l-1.41 1.41-5.3 5.3a.996.996 0 01-1.41 0z"/></svg><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nyheter category archives." href="https://elbil.no/kategori/nyheter/" class="taxonomy category" ><span property="name">Nyheter</span></a><meta property="position" content="2"></span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24" width="12" class="t2-icon" aria-hidden="true" focusable="false"><path d="M8.09 18.71a.996.996 0 010-1.41l5.29-5.3-5.29-5.29A.996.996 0 119.5 5.3l5.29 5.29L16.21 12l-1.41 1.41-5.3 5.3a.996.996 0 01-1.41 0z"/></svg><span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Vil ha enklere automatlapp &#8211; men møter motstand</span><meta property="url" content="https://elbil.no/onsker-automatlappen-men-moter-motstand-fra-myndighetene/"><meta property="position" content="3"></span></div>
		</div>
	
	<main id="content" class="hide-on-megamenu-visible">
	<article id="post-43570" class="entry-content post-43570 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-ukategorisert tag-automatgir tag-forerkort tag-forerkortopplaering tag-gront-skifte tag-manuelt-gir tag-norges-trafikkskoleforbund tag-ntsf tag-statens-vegvesen">
		<h1 class="has-text-align-center alignwide wp-block-post-title"><span class="wp-block-ebf-post-kicker">Ønsker nye førerkortregler:</span> Vil ha enklere automatlapp &#8211; men møter motstand</h1>
<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="768" src="https://elbil.no/content/uploads/2021/09/20210903_092244-1024x768.jpg" alt="" class="wp-image-43573" srcset="https://elbil.no/content/uploads/2021/09/20210903_092244-1024x768.jpg 1024w, https://elbil.no/content/uploads/2021/09/20210903_092244-300x225.jpg 300w, https://elbil.no/content/uploads/2021/09/20210903_092244-768x576.jpg 768w, https://elbil.no/content/uploads/2021/09/20210903_092244-1536x1152.jpg 1536w, https://elbil.no/content/uploads/2021/09/20210903_092244-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>VIL HA FLERE SLIKE: Norges Trafikkskoleforbund ønsker seg flere elbiler i trafikkopplæringen, men mener dagens regelverk bremser utskiftningen.</figcaption></figure>


<p class="wp-block-t2-ingress"><strong>Norges Trafikkskoleforbund vil at flere skal velge &laquo;automatlappen&raquo;, og at man skal kunne slippe ny oppkjøring om man trenger førerkort for manuelt gir. Dagens ordning er god nok, mener myndighetene. </strong></p>

<div class="wp-block-t2-byline"><div class="ebf-byline-authors"><a href="https://elbil.no/author/martin/" class="ebf-byline-author" rel="author"><img alt='' src='https://secure.gravatar.com/avatar/b7c98c1d815941a56f9940eaf9612067?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7c98c1d815941a56f9940eaf9612067?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/><span class="efb-byline-content">Martin Thronsen</span></a></div><small class="ebf-entry-date"><span class="screen-reader-text">Publisert </span> 28. september 2021 10:34</small></div>


<p>Nylig skrev vi her på elbil.no en artikkel om at <a href="https://elbil.no/trafikkskoler-satser-pa-elbiler-men-bransjen-ligger-fortsatt-bak-resten-av-landet/">stadig flere trafikkskoler satser på elbil, men at de likevel har en lavere elbilandel enn landsgjennomsnittet</a>.<br></p>



<p>For norske trafikkskoler ligger elbilandelen i dag på rundt 11 prosent, mens landsgjennomsnittet er på cirka 14 prosent.<br></p>



<p><strong>Dette vil Norges Trafikkskoleforbund (NTSF) gjøre noe med. Derfor ønsker de en endring i førerkortregelverket, som de også mener vil ha positive ringvirkninger for elbilandelen ellers i samfunnet.</strong></p>



<p><strong>LES OGSÅ:</strong><a href="https://elbil.no/nybilsalget-i-august-historisk-elbilrekord/"><strong>&nbsp;Nybilsalget i august – historisk elbilrekord!</strong></a></p>



<p><br></p>



<blockquote class="wp-block-quote has-text-align-right is-style-large"><p>For å slippe to oppkjøringer, tar mange som egentlig ikke trenger det, førerkort på manuelt gir.</p><cite>Pål Andersen, Norges trafikkskoleforbund</cite></blockquote>



<h2>Ønsker at alle skal kjøre opp på automat</h2>



<p><br>Det er fremdeles slik at de fleste elever i førerkortopplæringen velger opplæring og påfølgende oppkjøring på manuelt giret bil. Årsaken for mange er at de vil slippe å kjøre opp to ganger hvis de skal kunne kjøre bil med manuelt gir senere.</p>



<p><br>– For å slippe to oppkjøringer tar mange som egentlig ikke trenger det førerkort på manuelt giret bil, sier Pål Andersen, fagkonsulent ved NTSF.</p>


<div class="is-post-type-post category-nyheter has-text-color has-white-color has-background has-orange-background-color is-style-image-left has-padding-1 wp-block-t2-featured-single-post"><a class="wp-block-t2-post-link" href="https://elbil.no/norges-eldste-mot-100-aringen-som-gikk-ut-og-kjopte-elbil/">
	<figure class="wp-block-t2-post-featured-image"><img width="1200" height="720" src="https://elbil.no/content/uploads/2021/08/6137e512d46ba.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elbil.no/content/uploads/2021/08/6137e512d46ba.jpeg 1200w, https://elbil.no/content/uploads/2021/08/6137e512d46ba-300x180.jpeg 300w, https://elbil.no/content/uploads/2021/08/6137e512d46ba-1024x614.jpeg 1024w, https://elbil.no/content/uploads/2021/08/6137e512d46ba-768x461.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
	
		<div class="wp-container-6152dc232b8e1 wp-block-group alignfull">
			
			<h2 class="wp-block-t2-post-title">Norges eldste? Møt 100-åringen som gikk ut og kjøpte elbil</h2>
		</div>
	<style>.wp-container-6152dc232b8e1 .alignleft { float: left; margin-right: 2em; }.wp-container-6152dc232b8e1 .alignright { float: right; margin-left: 2em; }</style>
</a>
</div>


<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://elbil.no/content/uploads/2021/09/Pal-Andersen-NTSF.jpg" alt="" class="wp-image-43571" width="286" height="429" srcset="https://elbil.no/content/uploads/2021/09/Pal-Andersen-NTSF.jpg 500w, https://elbil.no/content/uploads/2021/09/Pal-Andersen-NTSF-200x300.jpg 200w" sizes="(max-width: 286px) 100vw, 286px" /><figcaption>VIL HA ENDRING: Pål Andersen i Norges Trafikkskoleforbund.</figcaption></figure></div>



<p><br>Norges Trafikkskoleforbund vil at regelverket skal endres.<br></p>



<p>– Vi ønsker i utgangspunktet at alle skal kjøre opp på automat, men at man kan velge manuelt dersom man absolutt vil ha det, sier Andersen.<br></p>



<p><strong>Løsningen NTSF ønsker seg, er at hvis man så vil konvertere førerkortet fra automat senere, kan man enten:</strong><br></p>



<ul><li>Trene privat på manuelt giret bil og ta en ny oppkjøring på trafikkstasjonen.<br></li><li>Eller ta et kurs på et fastsatt minimumsantall timer på en trafikkskole, og når ferdighetsnivået er godt nok, kan trafikklæreren godkjenne deg.</li></ul>



<p><br>– Velger man det siste alternativet, slipper man ny oppkjøring. Når ferdighetsnivået er godt nok, kan trafikklæreren melde dette inn til Statens vegvesen og eleven får nytt førerkort med rett til å kjøre manuelt giret bil, utdyper Andersen.</p>



<p></p>



<p><em><strong>LES OGSÅ:&nbsp;<a href="https://elbil.no/nyhet-fa-reiseruten-fra-elbilappen-pa-skjermen-i-din-elbil/">Nå kan du få reiserute fra ElbilAppen direkte opp på skjermen i din bil</a></strong></em></p>



<h2><br>Vil fremskynde grønt skifte</h2>



<p><br>– Med denne løsningen avlaster vi også Statens vegvesen og den enorme køproblematikken som er på Vegesenets trafikkstasjoner i dag, tilføyer Pål Andersen.<br></p>



<p>NTSF mener at deres forslag både vil sørge for at flere trafikkskoler velger miljøvennlig elbil som skolebil, og at de nye sjåførene blir motivert til å kjøre elbil i fortsettelsen.<br></p>



<p>– Slik når vi det grønne skiftet raskere, sier Andersen.<br></p>



<p>Men her føler Norges Trafikkskoleforbund at de møter motstand fra myndighetene.<br></p>



<p>– De skylder på at EU-regulativer stopper det. Men både Tyskland og Frankrike har denne ordningen i dag, sier Andersen.<br></p>



<p>Han sier at NTSF har tatt opp problemstillingen med Samferdselsdepartementet og Statens vegvesen ved flere anledninger, uten at noe har skjedd.<br></p>



<p>– Vi håper myndighetene snart innser at miljøet har godt av flere elektriske skolebiler og av at trafikkskolebransjen går foran med et godt eksempel.</p>



<p></p>



<p><em><strong>Les også:<a href="https://elbil.no/elbilisten-2021-stadig-flere-klarer-seg-med-bare-elbil/">&nbsp;Stadig flere klarer seg med bare elbil&nbsp;</a></strong></em><br></p>



<h2>Sliter med å finne girbiler<br></h2>



<p><strong>Fagkonsulent Pål Andersen i NTSF lister opp en rekke argumenter for at flere skal ta førerkort på automat:</strong></p>



<ul><li><strong>Miljø:</strong> Alle moderne miljøbiler har automat. Dette gjelder både hybrid, ladbare hybrider, brenselscellekjøretøy og batterielektriske kjøretøy.<br></li><li><strong>Utvikling:</strong> Få biler i dag lages med manuelt gir. I fjor var over 95 prosent av alle nye biler solgt i Norge utstyrt med automatgir i en eller annen form. Det begynner å bli vanskelig for trafikkskolene å finne nye manuelt girede biler.<br></li><li><strong>Sikkerhet og oppmerksomhet:</strong> Føreren får frigjort oppmerksomhet og kapasitet til andre viktige oppgaver.<br></li><li><strong>Bedre opplæring:</strong> Trafikklærer kan få større fokus på holdninger og trafikksikkerhet, og bruke mindre tid på teknisk kjørekompetanse / korrekt bruk av clutch og manuelt gir.<br></li><li><strong>Økt valgfrihet:</strong> Elevene får større valgfrihet til å velge trafikkopplæringen/førerkortet som passer dem.<br></li></ul>



<p><strong><a href="https://elbil.no/provekjort-byd-tang-firehjulsdrift-7-seter-og-brannsikkert-batteri/">LES OGSÅ: Prøvekjørt BYD Tang: Firehjulsdrift, 7-seter og brannsikkert batteri</a></strong></p>



<h2>Vegvesenet: Ser ingen grunn til nytt regelverk<br></h2>



<p>På vegmyndighetenes side er man imidlertid godt fornøyd med dagens ordning:</p>



<p><br><strong>– Statens vegvesen mener ordningen vi i dag har – med at man for</strong> <strong>første gangs førerett, står helt fritt til å velge om man vil kjøre opp på manuelt eller automatgiret kjøretøy – er tilfredsstillende og gir valgfrihet, sier Lars-Inge Haslie, seniorrådgiver i Statens vegvesen.</strong></p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img loading="lazy" src="https://elbil.no/content/uploads/2021/09/Lars-Inge-Haslie-Portrettfoto.jpg" alt="" class="wp-image-43579" width="380" height="570" srcset="https://elbil.no/content/uploads/2021/09/Lars-Inge-Haslie-Portrettfoto.jpg 682w, https://elbil.no/content/uploads/2021/09/Lars-Inge-Haslie-Portrettfoto-200x300.jpg 200w" sizes="(max-width: 380px) 100vw, 380px" /><figcaption>KRITISK: Seniorrådgiver Lars-Inge Haslie i Statens vegvesen.</figcaption></figure></div>



<p><br>Han forteller at det er så langt i år er 34 prosent som har valgt å benytte automatgiret kjøretøy under førerkortprøven, mot 28 prosent i 2020 og 22 prosent i 2019.<br></p>



<p>– Det betyr for oss at endringen til at man benytter automatgir på praktisk prøve, kommer av seg selv etter som bilparken byttes ut. NTSFs forslag om at man skal kjøre opp på automat, men kan kjøre opp på manuelt hvis man absolutt vil ha det, har jo store likhetstrekk med eksisterende ordning. Vi ser ingen grunn til å innføre regelverk for noe som går av seg selv, fortsetter Haslie.<br></p>



<p><strong><em>– Men har ikke NTSF et poeng i at dette faktisk kan være litt til hinder for fortgangen i det grønne skiftet? Og har i så fall ikke dere et ansvar for å bidra til dette?</em></strong><br></p>



<p>– Det er vel ikke førerretten som begrenser et grønt skifte. For om man har førerrett for manuelt gir, begrenser ikke det muligheten til å å kjøre elbil/automatgirede kjøretøy. Man kan fritt velge å ta prøve med automatgir og ha førerrett for det grønne kjøretøyet.</p>



<p><em><strong>Les også:&nbsp;<a href="https://elbil.no/na-velger-nesten-alle-bortsett-fra-bedriftene-elbil/">Nå velger nesten alle bortsett fra bedriftene elbil</a></strong></em></p>



<div class="wp-block-media-text alignwide is-stacked-on-mobile is-vertically-aligned-center has-primary-10-thick-border" style="grid-template-columns:28% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="1024" height="865" src="https://elbil.no/content/uploads/2021/09/illustrasjon_bli-medlem-1-1024x865.png" alt="" class="wp-image-43551 size-full" srcset="https://elbil.no/content/uploads/2021/09/illustrasjon_bli-medlem-1-1024x865.png 1024w, https://elbil.no/content/uploads/2021/09/illustrasjon_bli-medlem-1-300x253.png 300w, https://elbil.no/content/uploads/2021/09/illustrasjon_bli-medlem-1-768x649.png 768w, https://elbil.no/content/uploads/2021/09/illustrasjon_bli-medlem-1.png 1480w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<h2 id="h-det-l-nner-seg-v-re-medlem">Det lønner seg å være medlem!</h2>



<p>Få startpakke med Elbilforeningens ladebrikke, eksklusive medlemsfordeler og markedets beste medlemstilbud på veihjelp. Gjør som over 95 000 andre elbilister!</p>



<div class="wp-block-buttons">
<div class="wp-block-button is-style-orange"><a class="wp-block-button__link" href="/medlemskap-2/">Bli medlem</a></div>
</div>
</div></div>



<p></p>


<div class="alignwide wp-block-ebf-related-posts"><h3>Les også</h3><div class="wp-block-t2-featured-content-layout"><div class="is-post-type-post category-elbilnyheter category-nyheter tag-elektrisk tag-elvarebil tag-nissan tag-townstar tag-varebil wp-block-t2-featured-single-post"><a class="wp-block-t2-post-link" href="https://elbil.no/sjekk-denne-nye-el-varebilen-fra-nissan/">
	<figure class="wp-block-t2-post-featured-image"><img width="800" height="533" src="https://elbil.no/content/uploads/2021/09/948d8022960bc05c_800x800ar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elbil.no/content/uploads/2021/09/948d8022960bc05c_800x800ar.jpg 800w, https://elbil.no/content/uploads/2021/09/948d8022960bc05c_800x800ar-300x200.jpg 300w, https://elbil.no/content/uploads/2021/09/948d8022960bc05c_800x800ar-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
	
		<div class="wp-container-6152dc233feb4 wp-block-group alignfull">
			<p class="wp-block-ebf-post-kicker">Tar opp arven etter e-NV 200:</p>
			<h2 class="wp-block-t2-post-title">Sjekk denne nye el-varebilen fra Nissan</h2>
		</div>
	<style>.wp-container-6152dc233feb4 .alignleft { float: left; margin-right: 2em; }.wp-container-6152dc233feb4 .alignright { float: right; margin-left: 2em; }</style>
</a>
</div><div class="is-post-type-post category-nyheter category-ukategorisert wp-block-t2-featured-single-post"><a class="wp-block-t2-post-link" href="https://elbil.no/data-fra-bilene-skal-gi-smartere-vegbygging/">
	<figure class="wp-block-t2-post-featured-image"><img width="2560" height="1920" src="https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-scaled.jpg 2560w, https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-300x225.jpg 300w, https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-1024x768.jpg 1024w, https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-768x576.jpg 768w, https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-1536x1152.jpg 1536w, https://elbil.no/content/uploads/2021/09/52aaf0ce-b575-4f54-a744-7d7c2b637aad-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>
	
		<div class="wp-container-6152dc23404a4 wp-block-group alignfull">
			<p class="wp-block-ebf-post-kicker">Statens vegvesen og Polestar:</p>
			<h2 class="wp-block-t2-post-title">Data fra bilene skal gi smartere vegbygging</h2>
		</div>
	<style>.wp-container-6152dc23404a4 .alignleft { float: left; margin-right: 2em; }.wp-container-6152dc23404a4 .alignright { float: right; margin-left: 2em; }</style>
</a>
</div><div class="is-post-type-post category-lading category-nyheter tag-defekt tag-hurtiglader tag-lader tag-lading tag-lynlader wp-block-t2-featured-single-post"><a class="wp-block-t2-post-link" href="https://elbil.no/7-grunner-til-at-laderen-ikke-virker/">
	<figure class="wp-block-t2-post-featured-image"><img width="1920" height="1440" src="https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik.jpeg 1920w, https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik-300x225.jpeg 300w, https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik-1024x768.jpeg 1024w, https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik-768x576.jpeg 768w, https://elbil.no/content/uploads/2021/09/Lynlading-av-Tesla-Model-X-BKK-Ulsteinvik-1536x1152.jpeg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure>
	
		<div class="wp-container-6152dc234092a wp-block-group alignfull">
			
			<h2 class="wp-block-t2-post-title">7 grunner til at laderen ikke virker</h2>
		</div>
	<style>.wp-container-6152dc234092a .alignleft { float: left; margin-right: 2em; }.wp-container-6152dc234092a .alignright { float: right; margin-left: 2em; }</style>
</a>
</div></div></div>


<h2 id="h-"></h2>



<p></p>
	</article>
		</main><!-- .entry-content -->

	<footer class="site-footer has-white-color has-primary-70-background-color hide-on-megamenu-visible">
		<div class="wide-container">
<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-full"><img src="https://elbil.no/content/uploads/2021/08/Elbil-logo-109x60-white-fill.svg" alt="" class="wp-image-36015"/></figure>
</div>



<div class="wp-block-column">
<h2 id="h-snarveier">Snarveier</h2>



<ul><li><a href="/om-elbil/kjope-elbil/">Kjøpe elbil</a></li><li><a href="/elbilvelgeren/">Elbilvelgeren</a></li><li><a href="/kategori/tester/">Elbiltester</a></li><li><a href="/medlemsfordeler/elbilforeningens-ladebrikke/">Ladebrikke</a></li><li><a href="/lading/ladestasjoner/">Ladekart</a></li><li></li></ul>
</div>



<div class="wp-block-column">
<h2 id="h-kontakt">Kontakt</h2>



<ul><li><a href="/om-norsk-elbilforening/">Om oss</a></li><li><a href="/medlemsservice">Medlemsservice</a></li><li><a href="/om-norsk-elbilforening/presse/" data-type="page">Pressekontakt</a></li><li><a href="/om-norsk-elbilforening/kontakt-oss/">Kontakt oss</a></li><li><a href="/vare-ansatte/">Ansatte</a></li><li><a href="/om-norsk-elbilforening/lokalforeninger/">Lokalforeninger</a></li></ul>
</div>



<div class="wp-block-column has-font-size-2xs">
<p>Elbil.no er publisert av Norsk elbilforening</p>



<div class="wp-block-columns footer-social-icons">
<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://www.facebook.com/Elbilforeningen" target="_blank"><img src="https://elbil.no/content/uploads/2021/08/facebook-icon.svg" alt="Lenke til Elbilforeningen på Facebook" class="wp-image-36019" title="Elbilforeningen på Facebook"/></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://www.instagram.com/elbilforeningen/?hl=nb" target="_blank"><img src="https://elbil.no/content/uploads/2021/08/instagram-icon.svg" alt="Lenke til Elbilforeningen på Instagram" class="wp-image-36018" title="Elbilforeningen på Instagram"/></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://twitter.com/Elbilforeningen" target="_blank"><img src="https://elbil.no/content/uploads/2021/08/twitter-icon.svg" alt="Lenke til Elbilforeningen på Twitter" class="wp-image-36017" title="Elbilforeningen på Twitter"/></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://www.linkedin.com/company/norsk-elbilforening/" target="_blank"><img src="https://elbil.no/content/uploads/2021/08/linkedin-icon.svg" alt="Lenke til Elbilforeningen på LinkedIn" class="wp-image-36016" title="Elbilforeningen på LinkedIn"/></a></figure>
</div>
</div>
</div>
</div>
</div>
		<div class="site-colophon has-primary-80-background-color">
			<div class="wide-container">
<p>© 2021, Norsk elbilforening</p>

<p class="show-for-medium">|</p>

<p><a href="/personvernerklaering-for-norsk-elbilforening/">Personvern og informasjonskapsler</a> (cookies)</p>

<p class="show-for-medium">|</p>

<p>Organisasjonsnummer: 982 352 428</p>
</div>		</div>
	</footer>

</div><!-- .site -->

	<script>
	window.addEventListener('message', function(e) {
		let data;
		try {
			data = JSON.parse( e.data );
		} catch ( e ) {
			return false;
		}

		if ( data.context !== 'iframe.resize' ) {
			return false;
		}

		let iframe = document.querySelector( 'iframe[src="' + data.src + '"]' );

		if ( ! iframe ) {
			return false;
		}

		iframe.height = data.height;
	});
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBSCF5N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://elbil.no/content/themes/ebf-theme/build/index.js?ver=2bca0b895c0c89007134a0e2b6c3977e' id='ebf-js'></script>
<script type='text/javascript' src='https://elbil.no/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
